A140 springt mal an und mal wieder nicht

Diskutiere A140 springt mal an und mal wieder nicht im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Grüß Gott zusammen, mein A140 (9 Jahre alt, gebraucht gekauft vor 3 Wochen), macht seit gestern Probleme. Gestern früh wollte er nicht...

  1. #1 babybenz2010, 22.04.2010
    babybenz2010

    babybenz2010 Elchfan

    Dabei seit:
    22.04.2010
    Beiträge:
    1
    Zustimmungen:
    0
    Grüß Gott zusammen,

    mein A140 (9 Jahre alt, gebraucht gekauft vor 3 Wochen), macht seit gestern Probleme. Gestern früh wollte er nicht anspringen, ging gar nichts. Als ich mittags heim kam, klappte es plötzlich, auch den Nachmittag über ohne Probleme. Heute ganz früh bin ich extra einmal raus, hab ihn gestartet, klappte. Als ich dann wirklich losmusste, ging wieder nix mehr. Nun heute mittag klappt es wieder ganz normal.

    Das kann doch kaum an der Batterie liegen, oder? Jemand ne Idee, was es sonst sein könnte?

    Viele Grüße
    yvo
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. moose

    moose Regionalmoderator Norddeutschland

    Dabei seit:
    27.02.2004
    Beiträge:
    2.989
    Zustimmungen:
    94
    Beruf:
    IT-Administrator
    Ort:
    Bad Bramstedt
    Marke/Modell:
    W168 A140 BJ '99 & W204 C280 BJ '07
    Willkommen bei den Elchfans!

    Ein ähnliches Thema wird aktuell schon behandelt: sporadisches Anspringen

    Die Suche könnte dir bei Problemen auch behilflich sein. Falls nicht, bitte bei Neuerstellung eines Themas auf den Bereich achten. Das gehört eher ins Allgemeine, nicht zur Fahrerdatenbank ;)

    mfg,
    moose
     
Thema:

A140 springt mal an und mal wieder nicht

Die Seite wird geladen...

A140 springt mal an und mal wieder nicht - Ähnliche Themen

  1. Zentralverriegelung, mal anders

    Zentralverriegelung, mal anders: Hallo, - Schalter im Innenraum funktioniert einwandfrei. Türen werden verschlossen und entriegelt. - Beim öffnen der Fahrertür von innen...
  2. Ich habe bei meinem Elch A140 ein Drehzahl Problem.

    Ich habe bei meinem Elch A140 ein Drehzahl Problem.: Ich habe bei meinem Elch A140 ein Drehzahl Problem. Motor geht beim abbremsen aus . Das heißt, wenn ich an eine Ampel anfahre, die Kupplung...
  3. Nicht mal doppelreihige Steuerketten halten bei Mercedes

    Nicht mal doppelreihige Steuerketten halten bei Mercedes: Hallo, gerade habe ich eine C-Klasse Kombi S203 durch den TÜV gebracht. Nun reißt gestern die Steuerkette. Ohne Vorwarung. Einfach so im Leerlauf...
  4. Springt im warmen Zustand nicht an

    Springt im warmen Zustand nicht an: Hallo zusammen, Habe ein Problem mit meinem Vaneo, 1.7CDI, Schalter. EZ 08/2005. Wenn man ihn morgens oder auch wenn er kalt ist starten will,...
  5. 2. Gang springt raus bei Erschütterungen

    2. Gang springt raus bei Erschütterungen: Hallo, bislang hab ich nirgendwo eine Problembeschreibung wie meine gefunden, vielleicht hatte mal jemand das Problem oder kennt sich so gut aus,...