A140 startet nicht immer

Diskutiere A140 startet nicht immer im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Hallo zusammen, mein A140 Benzin Schaltgetriebe EZ 7,2002 Mopf reagiert hin und wieder nicht auf das drehen des Zündschlüssels, nach vielleicht...

  1. #1 Vaneoklasse, 28.06.2015
    Vaneoklasse

    Vaneoklasse Elchfan

    Dabei seit:
    26.12.2014
    Beiträge:
    3
    Zustimmungen:
    0
    Ort:
    Renningen
    Ausstattung:
    Trend AHK Beifahrersitz entn. mech-Getr.
    Marke/Modell:
    Vaneo 1.7CDI
    Hallo zusammen,

    mein A140 Benzin Schaltgetriebe EZ 7,2002 Mopf reagiert hin und wieder nicht auf das drehen des Zündschlüssels, nach vielleicht 10min oder auch einer Stunde kommt der Anlasser ohne Probleme.
    Das alles unabhängig von Außen- oder Motortemperatur. Hab schon Batterie getausct ohne Effekt. Wo kann ich den Fehler einkreisen ?

    Grüße Rainer
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 backfisch, 28.06.2015
    backfisch

    backfisch Elchfan

    Dabei seit:
    24.03.2009
    Beiträge:
    412
    Zustimmungen:
    123
    Beruf:
    Elektriker
    Ort:
    Bad Bederkesa
    Marke/Modell:
    A190 Bj 2003 - / - B200 Bj 2006
  4. #3 Gast010, 28.06.2015
    Gast010

    Gast010 Guest

    Reparier mal bitte deinen Link. Der ist komplett kaputt. ;)
    http://www.elchfans.de/forum_a-klasse/index.php?page=Thread&threadID=48897

    Edit:
    Scheint aber nicht zu passen dein Link.
    Der TE hat das Problem, dass der Anlasser nicht dreht... oder habe ich das falsch verstanden?

    Aber auch dazu gibt es schon eine Menge an Themen hier bei den Elchfans.
     
    backfisch gefällt das.
Thema:

A140 startet nicht immer

Die Seite wird geladen...

A140 startet nicht immer - Ähnliche Themen

  1. Schaltgetriebe A140 macht geräusche Fa. K+W

    Schaltgetriebe A140 macht geräusche Fa. K+W: Hallo, wir haben einen A 140 gekauft der mahlende Geräusche beim Rollen macht. Radlager schließe ich fast aus, da sich das mahlende Rollgeräusche...
  2. A140 wirklich so schlecht?

    A140 wirklich so schlecht?: Hallo, bin neu und möchte mir in nächster Zeit einen A140 kaufen, ist er wirklich so schlecht das ich besser die Finger davon lasse?Grüße Peter
  3. Anlasserprobleme,startet nicht

    Anlasserprobleme,startet nicht: Sorry für den Doppelpost aber ich glaube das W414 Forum ist ziemlich tot und die Technik meines Vaneos dürfte sich zu 90 % mit der A-Klasse...
  4. A140 Zylinderkopfdichtung wechseln Anleitung oder Hilfe

    A140 Zylinderkopfdichtung wechseln Anleitung oder Hilfe: Hallo, bei meinem A140 ist die Kopfdichtung defekt und muss ausgetarsucht werden. Kann man den Tausch selber durchführen ohne den Motor...
  5. A140 leichter Kühlwasserverlust / Motorgeräusche

    A140 leichter Kühlwasserverlust / Motorgeräusche: Hallo, habe günstig einen scheckheftgepflegten A140 mit 88tkm aus erster Hand geschossen. Habe wenig Erfahrung mit dem Auto, deshalb zwei Fragen:...