A140 VorMopf startet nicht mehr ..

Diskutiere A140 VorMopf startet nicht mehr .. im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Hi, hab kürzlich den o.g. Wagen gekauft, der Motor lief im Leerlauf unruhig. Wurde von mir und dem Verkäufer auf Kraftstoffmangel...

  1. #1 freaky2060, 17.04.2015
    freaky2060

    freaky2060 Elchfan

    Dabei seit:
    17.04.2015
    Beiträge:
    1
    Zustimmungen:
    0
    Marke/Modell:
    A140 Bj98 Vor-Mopf
    Hi, hab kürzlich den o.g. Wagen gekauft, der Motor lief im Leerlauf unruhig. Wurde von mir und dem Verkäufer auf Kraftstoffmangel zurückggeschoben.

    Hab den Wagen anschließend frisch GeTÜVT nach Hause gefahren. Am nächsten Tag wollte der Wagen nicht mehr richtig anspringen.
    Der Anlasser dreht, das Fahrzeug springt kurz hat, hat beim Gasgeben paar Fehlzündungen und geht nach paar sek. wieder aus.

    Unternommene Rettungsversuche: Starthilfe, Zündkerzenwechsel und Drosselklappenreinigung. Leider alles ohne Erfolg.

    Der ADAC hat den Fehlerspeicher ausgelesen und es sind folgende Fehler hinterlegt: P1813 Kupplungsschalter, P0130 Lambdasonde vor Kat, P0600 LMM, P0170 Lambda nach Kat, P0100 LMM. Der ADAC vermutet, wg der P0100 und P0600 das Problem an dem LMM und dem Steuegerät.

    Habt ihr evtl. noch mehr Ideen?
    Nehme jeden Rat oder Rettungsvorschlag dankbar an. :-)

    PS: Entschuldigt weil ich micht nicht vollständig vorgestellt habe.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Dicki-Peter, 17.04.2015
    Dicki-Peter

    Dicki-Peter Elchfan

    Dabei seit:
    19.03.2014
    Beiträge:
    55
    Zustimmungen:
    14
    Beruf:
    Malermeister
    Ort:
    Erkrath
    Ausstattung:
    Classic, 1,4, 82Ps, 696-Nachtschwarz, herausnehmbarar Beifahrersitz, Audio 10, Nachgerüstet: Mittelarmlehne, Radlaufchrom, Heckwischer T245,
    Marke/Modell:
    MB A 140
    Tja, ich Tippe mal auf den Luftmassenmesser, das ist ein bekanntes Problem beim W 168. Bei MB kostst der Spaß aber ca. € 2.000,- bis € 2.500,- . Es gibt aber auch Firmen die sowas reparieren, ich war bei der Firma Endera-Digitaltechnik in Köln-Frechen, hab € 259,- bezahlt und Wägelchen läuft.
    Du solltest aber auch mal Nockenwellensensor und Kurbelwellensensor austauschen lassen, auch wenn die nicht im Fehlerprotokal auftauchen bereiten die öfter mal Ärger, hab ich auch tauschen lassen, der Elch fuhr danach wie frisch vom Werk.
     
Thema:

A140 VorMopf startet nicht mehr ..

Die Seite wird geladen...

A140 VorMopf startet nicht mehr .. - Ähnliche Themen

  1. A-Klasse fährt nicht mehr

    A-Klasse fährt nicht mehr: Schönen guten Morgen! Ich hätte folgendes Problem und würde gerne eventuell Ratschläge bzw. Tipps bei der Problemanalyse willkommen heißen! Mein...
  2. Schaltgetriebe A140 macht geräusche Fa. K+W

    Schaltgetriebe A140 macht geräusche Fa. K+W: Hallo, wir haben einen A 140 gekauft der mahlende Geräusche beim Rollen macht. Radlager schließe ich fast aus, da sich das mahlende Rollgeräusche...
  3. A140 wirklich so schlecht?

    A140 wirklich so schlecht?: Hallo, bin neu und möchte mir in nächster Zeit einen A140 kaufen, ist er wirklich so schlecht das ich besser die Finger davon lasse?Grüße Peter
  4. Anlasserprobleme,startet nicht

    Anlasserprobleme,startet nicht: Sorry für den Doppelpost aber ich glaube das W414 Forum ist ziemlich tot und die Technik meines Vaneos dürfte sich zu 90 % mit der A-Klasse...
  5. ZV geht nicht mehr nach Einsatz neuer Batterien im Schlüssel

    ZV geht nicht mehr nach Einsatz neuer Batterien im Schlüssel: hallo Gemeinde, ich bin nun ein New Kid in Town und habe erst seit gestern meinen Elch, bj 99, Elegance, Silber A160 . Habe den Elch für 700 Euro...