A140 W168 springt sporadisch einfach mal nicht an

Dieses Thema im Forum "W168 Allgemein" wurde erstellt von Fairy84, 11.02.2015.

  1. #1 Fairy84, 11.02.2015
    Fairy84

    Fairy84 Elchfan

    Dabei seit:
    10.10.2010
    Beiträge:
    46
    Zustimmungen:
    4
    Ort:
    Mainz
    Ausstattung:
    Elegance
    Marke/Modell:
    W169 A180 CDI von 2004
    Hallo,

    meine liebe Wunder-A-Klasse hat jetzt 222.222 Kilometer runter und läuft noch immer *klopf**klopf**klopf*.

    Daher poste ich heute mal das Problem eines Arbeitskollegen mit seiner nicht ganz so wundervollen A-Klasse A140 Baujahr 2003.
    Das Auto springt sporadisch einfach mal nicht an. Dabei ist es entweder so, dass die Zündung normal angeht aber der Anlasser einfach nicht dreht oder auch mal nur kurz andreht und dann einfach wieder aufhört zu drehen, bevor das Auto anspringen kann.
    Das ganze passiert im Sommer wie im Winter, im Hellen wie im Dunkeln, im Trockenen oder Nassen usw usw und auch mal wochenlang gar nicht - dann aber wieder täglich oder sogar 10x hintereinander an einem Tag.
    Dabei ist es aber immer so, dass es wieder geht wenn man das Auto 15 Minuten in Ruhe gelassen hat.
    Ausgetauscht wurde bisher der Anlasser für schlappe 2400 € und die Batterie, beides ohne Ergebnis.

    Gespeicherte Fehlercodes auf elektronischem Getriebesteuergerät: 123F

    und

    Irgendwas im Steuergerät FFZ / FBS : B1101

    Hat jemand einen Ansatzpunkt bei dem Problem?

    Liebe Grüße

    Sophie
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Schrott-Gott, 14.02.2015
    Schrott-Gott

    Schrott-Gott Elchfan

    Dabei seit:
    07.12.2011
    Beiträge:
    2.677
    Zustimmungen:
    777
    Beruf:
    Kfz-Schlosser
    Ort:
    Bei S
    Marke/Modell:
    Mehrere W168, A160/lang, AKS, jew.> 120.000, Bj.'98/'01
    Das ist eine Frechheit und/oder Dummheit.
    Warum macht ein Kunde sowas mit und lässt sich ausnehmen?

    Wenn er soviel Geld zu verschenken hat ... meine Kontonummer gibts per PN !!!


    Einen völlig intakten Anlasser einfach auf Verdacht hin zu ersetzen... *ulk*
    -
    Da hätte ich eher, auf Verdacht, für ein 1/100-stel des Preises den Zündanlassschalter gewechselt ...

    Der erscheint mir plausibler ...

    -
    Dazu bitte die SuFu nutzen :
    Suchworte: Kontaktplatte, Zündanlassschalter, wechseln ...

    Preis der Kontaktplatte ~15 Euro.
    Tausch in der Werkstatt: ~ 150 - 250 Euro.
    Selber machbar mit etwas Geschick und Geduld,
    Anleitungen hier zusammen suchen:



    -
    http://www.elchfans.de/forum_a-klasse/index.php?page=Thread&postID=537470#post537470

    -
    http://www.elchfans.de/forum_a-klasse/index.php?page=Thread&postID=348972#post348972

    -
    http://www.elchfans.de/forum_a-klasse/index.php?page=Thread&postID=348816#post348816

    -
    http://www.elchfans.de/forum_a-klasse/index.php?page=Thread&postID=529861#post529861

    -
    Hilfreich dazu:
    http://www.blauetachos.de/doc/merce...e_tachobeleuchtung_mercedes_benz_a170_cdi.htm

    -
    http://www.elchfans.de/diy/w168/lenkrad.php?st=3&um=1

    wobei es Anleitungen gibt, dass das auch einfacher geht! Ohne Lenkradabbau. S.o.
    -
    -
    http://www.elchfans.de/forum_a-klasse/index.php?page=Thread&postID=319979#post319979

    -
    http://www.elchfans.de/forum_a-klasse/index.php?page=Thread&postID=334631#post334631

     
Thema:

A140 W168 springt sporadisch einfach mal nicht an

Die Seite wird geladen...

A140 W168 springt sporadisch einfach mal nicht an - Ähnliche Themen

  1. Biete original Dachträger für W168 Bj99

    Biete original Dachträger für W168 Bj99: für Fahrzeuge ohne Dachreling, abschließbar mit 4 Schlössern und einem Schlüssel. [ATTACH]
  2. HILFE!!! A 160 springt sporadisch nicht an!!!

    HILFE!!! A 160 springt sporadisch nicht an!!!: Hallo, ich weiss nicht mehr weiter und brauche dringend Euren Rat und Eure Erfahrung!!!;-( Ich fahre seit Jahren einen A 160 lang Bj. 2003 mit...
  3. Wagen springt nicht an (Warm)

    Wagen springt nicht an (Warm): Hallo bei meiner A Klasse W169 Cdi 180 wenn der Motor warm ist sprint es nicht an will anspringen geht aber nicht wenn ich 5-10 min warte geht er...
  4. wieder mal neuer TÜV Fazit ...

    wieder mal neuer TÜV Fazit ...: Nach vergessen / Wiederauffinden des Paassworts mal wieder eine Rückmeldung. 1.) Für den Vaneo CDI gab es gerade neuen TüV *elch* *thumbup* mit...
  5. A140 Stoßdämpfer oder Querlenker defekt hinten

    A140 Stoßdämpfer oder Querlenker defekt hinten: Hallo liebe Elchfans, ich fahre seid Montag einen A140. Der Vorbesitzer meinte es müsste der Stoßdämpfer hinten rechts gewechselt werden da...