A150 Birnen ohne Spannung

Diskutiere A150 Birnen ohne Spannung im W169 Interieur & Elektrik Forum im Bereich W169 Tuning & Veredelung; Hallo Elch Fans, Ich habe ein kleines Problem mit diesem Auto als manche Birnen leuchten nicht. Dritte Bremslicht, Standlicht vorne links und...

  1. #1 TechElch, 18.03.2019
    TechElch

    TechElch Elchfan

    Dabei seit:
    19.09.2016
    Beiträge:
    26
    Zustimmungen:
    31
    Beruf:
    IT Bereich
    Ort:
    HN
    Ausstattung:
    A170 CDI '03 Lang + A150 '08 Avantgarde - nur Schaltgetriebe
    Marke/Modell:
    Elch 1 - V168 A170 CDI BJ 5.2003 - 168Tkm Elch 2 - W169 A150 Avantgarde BJ 2.2008 - 186Tkm
    Hallo Elch Fans,

    Ich habe ein kleines Problem mit diesem Auto als manche Birnen leuchten nicht.

    Dritte Bremslicht, Standlicht vorne links und Standlicht hinten rechts, die Birnen sind in Ordnung aber es kam keine Spannung dazu und keine Fehlermeldungen am KI.

    Sicherungen überprüft aber ohne Erfolg.

    Hat jemand eine Idee?
     
    Schrott-Gott gefällt das.
  2. Anzeige

    Schau mal hier: A150 Birnen ohne Spannung. Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Schrott-Gott, 18.03.2019
    Schrott-Gott

    Schrott-Gott Elchfan

    Dabei seit:
    07.12.2011
    Beiträge:
    3.929
    Zustimmungen:
    2.436
    Beruf:
    Kfz-Schlosser
    Ort:
    Bei S
    Marke/Modell:
    Mehrere W168, A160/lang, AKS, jew.> 120.000, Bj.'98/'01
    Sorry: Nein !
    Außer evtl. Massefehler.
     
    TechElch gefällt das.
  4. #3 TechElch, 19.03.2019
    TechElch

    TechElch Elchfan

    Dabei seit:
    19.09.2016
    Beiträge:
    26
    Zustimmungen:
    31
    Beruf:
    IT Bereich
    Ort:
    HN
    Ausstattung:
    A170 CDI '03 Lang + A150 '08 Avantgarde - nur Schaltgetriebe
    Marke/Modell:
    Elch 1 - V168 A170 CDI BJ 5.2003 - 168Tkm Elch 2 - W169 A150 Avantgarde BJ 2.2008 - 186Tkm
    Hallo,
    Danke für der Hinweis, ich werde eventuell noch einmal die Kabeln überprüfen und ein paar Tests zu machen. *thumbup*
     
    Schrott-Gott gefällt das.
  5. #4 TechElch, 28.03.2019
    TechElch

    TechElch Elchfan

    Dabei seit:
    19.09.2016
    Beiträge:
    26
    Zustimmungen:
    31
    Beruf:
    IT Bereich
    Ort:
    HN
    Ausstattung:
    A170 CDI '03 Lang + A150 '08 Avantgarde - nur Schaltgetriebe
    Marke/Modell:
    Elch 1 - V168 A170 CDI BJ 5.2003 - 168Tkm Elch 2 - W169 A150 Avantgarde BJ 2.2008 - 186Tkm
    Kleines Update,

    Ich habe die rechts Standlicht mit den Links verbindet und es hat funktioniert.

    Für die Dritte Bremslicht ich werde ein 12V timer verwenden und dann mit eine Bremslicht von rechts oder links verbinden, happy days :D
     
    Schrott-Gott gefällt das.
  6. doko

    doko Elchfan

    Dabei seit:
    30.11.2015
    Beiträge:
    1.127
    Zustimmungen:
    2.302
    Ort:
    Niedersachsen
    Ausstattung:
    A190 Avantgarde , 1999, Vollleder, Klima, AHK, 235.000 km, uw.
    Marke/Modell:
    A190 + A140 Mercedes Kassengestell + S203 Kombi 2,0 Automatik + CL203 Sportcoupe 1,8 Kompressor + Suzuki GSXF 600 fürs Hobby
    Hallo,

    damit zwar der Fehler oberflächlich behoben, aber nicht die wirkliche Ursache.

    Klaus
     
    Heisenberg, Schrott-Gott und Andiamo gefällt das.
  7. #6 TechElch, 28.03.2019
    TechElch

    TechElch Elchfan

    Dabei seit:
    19.09.2016
    Beiträge:
    26
    Zustimmungen:
    31
    Beruf:
    IT Bereich
    Ort:
    HN
    Ausstattung:
    A170 CDI '03 Lang + A150 '08 Avantgarde - nur Schaltgetriebe
    Marke/Modell:
    Elch 1 - V168 A170 CDI BJ 5.2003 - 168Tkm Elch 2 - W169 A150 Avantgarde BJ 2.2008 - 186Tkm
    Hallo,
    ja leider habe im Moment kaum Zeit zu schauen, es ist nix die bessere Lösung aber endlich alle birne leuchten.
     
    Schrott-Gott gefällt das.
  8. Anzeige

    Schau mal hier: (hier klicken). Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

A150 Birnen ohne Spannung

Die Seite wird geladen...

A150 Birnen ohne Spannung - Ähnliche Themen

  1. A150-W169 beschleunigt ab 120 Km/h nicht mehr.

    A150-W169 beschleunigt ab 120 Km/h nicht mehr.: A150-W169, Bj. 2004, Km 105000, beschleunigt ab exakt 120 Km/h nicht mehr; sowohl im 4. als auch im 5. Gang nimmt er dann kein Gas mehr an sondern...
  2. W169 A150 Benziner - Domlager Schraube/Mutter Anzugsdrehmoment

    W169 A150 Benziner - Domlager Schraube/Mutter Anzugsdrehmoment: Hallo Leute, mit wie viel Nm ist die Mutter für die Stoßdämpferstange im Domlager anzuziehen? Meine Werkstatt hat sie mit nem Schlagschrauber...
  3. W169 A150 nimmt kein Gas

    W169 A150 nimmt kein Gas: Hallo Leute, Ich hab ein neue Elch in die Familie, eine A150 Avantgarde BJ 2008 (no start/stop) mit nur 185k KM :D Also das Problem ist daß das...
  4. A150 Audio 5 zeigt Bitte Warten - Lösung

    A150 Audio 5 zeigt Bitte Warten - Lösung: Hallo zusammen, Ich wollte diese Lösung mit euch teilen als vielleicht man konnte das gleiche Problem treffen. Also, wenn ich die Zündung dann...
  5. A150 Klapper- Scheppergeräusche

    A150 Klapper- Scheppergeräusche: Hallo, ich habe einen A150 BE BJ08/2008 gekauft. Eigentlich bin ich mit dem Auto sehr zufrieden aber eine Sache nervt mich jeden Tag: In jedem...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden