A150 Leistungs "Loch".

Diskutiere A150 Leistungs "Loch". im W169 Allgemein Forum im Bereich A-Klasse W169 Forum; Servus Freunde! Ich habe letztens an meinem A150 Klimakompressor und Keilriemen erneuert dazu hier mehr:...

  1. #1 mastaray, 04.06.2013
    mastaray

    mastaray Elchfan

    Dabei seit:
    23.07.2012
    Beiträge:
    23
    Zustimmungen:
    2
    Ort:
    Frankfurt Am Main
    Marke/Modell:
    W169 A150
    Servus Freunde!

    Ich habe letztens an meinem A150 Klimakompressor und Keilriemen erneuert dazu hier mehr: http://www.elchfans.de/forum_a-klasse/index.php?page=Thread&threadID=45106
    Das hat alles an sich wunderbar geklappt und hat das Problem behoben.

    ABER:
    Nun habe ich ein anderes Problem was meiner Meinung nach seitdem auftritt (kann auch sein das ich es mir einbilde oder es einfach Zufall ist.)
    Undzwar hat der Elch zwischen 3000 und 4000 Umdrehungen Leistungsverlust wie wenn jemand den Wagen festhalten würde oder er keine Luft kriegen würde.
    Wenn ich zumbeispiel ausm Stand voll rausbeschleunige zieht der ganz normal an bis ca. 3000 u/min dann beschleunigt der sehr langsam bis ca. 4000 u/min und kriegt dann wieder einen Schub.
    Hat jemand schon ähnliche Erfahrungen gemacht? Achso der Elch hat 75000km aufm Tacho.
     
  2. Anzeige

    Schau mal hier: A150 Leistungs "Loch".. Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 flockmann, 04.06.2013
    flockmann

    flockmann Elchfan

    Dabei seit:
    02.09.2012
    Beiträge:
    3.061
    Zustimmungen:
    645
    Beruf:
    Schraubendreher
    Ort:
    Bayern
    Marke/Modell:
    W168 A140 BJ 1999 Classic Schalter / Vaneo W414 1,9 LaVida BJ 2004 Schalter / Smart Roadster 452 0,7 BJ 2004 / Smart ForTwo 451 1,0 BJ 2007
    Liess mal die Istwerte aus dem Motor aus. Die Gemischadaptionswerte wären da interessant. Evtl läuft der Motor zu mager/fett? Die Werte der Lambdasonden wären auch interessant.
    Grüsse vom F.
     
  4. Nemax

    Nemax Elchfan

    Dabei seit:
    05.08.2010
    Beiträge:
    28
    Zustimmungen:
    2
    Ort:
    Mülheim
    Marke/Modell:
    A200 Turbo, C63 T
    Hallo.
    Also nach Deiner Schilderung würde ich auch tippen, dass etwas nicht stimmt.
    Klar, der 150er ist natürlich keine Rakete, aber je höher die Drehzahl, desto flüssiger/leichter dreht er eigentlich hoch.
    Wenn der sehr zähe Bereich bis ca. 2.500 erst einmal überwunden ist, geht es eigentlich ganz flüssig weiter. Aber das Gefühl, dass es ab 3000 eher noch zäher wird ist bei unserem auf jeden Fall nicht vorhanden.
    Wenn natürlich die Klima voll arbeitet, ist es natürlich etwas zäher, meine Schilderung betrifft den Normalzustand. (Klima ist zwar an, muss
    aber höchstens die Temperatur halten...)

    Gruß
     
  5. #4 mastaray, 05.06.2013
    mastaray

    mastaray Elchfan

    Dabei seit:
    23.07.2012
    Beiträge:
    23
    Zustimmungen:
    2
    Ort:
    Frankfurt Am Main
    Marke/Modell:
    W169 A150
    In meinem Fall Klima und alles aus.
     
  6. #5 mastaray, 06.06.2013
    mastaray

    mastaray Elchfan

    Dabei seit:
    23.07.2012
    Beiträge:
    23
    Zustimmungen:
    2
    Ort:
    Frankfurt Am Main
    Marke/Modell:
    W169 A150
    So Leute es gibt ein kleines Update:

    Habe mein Baby heut auf der Arbeit mal ausgelesen der einzige Fehler den er gespeichert hat ist in der Motorelektronik:

    0071 A16(Klopfsensor), Die Signalspannung ist zu niedrig. [P0325]

    Habe mir daraufhin den Klopfsensor mal angeschaut und tatsächlich is das Kabel komplett durch warscheinlich Marder oder sowas.
    Werde morgen das Kabel zusammenlöten und euch dann hier berichten ob der Elch wieder wenigstens etwas flitzen kann. :)
     
  7. Anzeige

    Schau mal hier: (hier klicken). Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 flockmann, 07.06.2013
    flockmann

    flockmann Elchfan

    Dabei seit:
    02.09.2012
    Beiträge:
    3.061
    Zustimmungen:
    645
    Beruf:
    Schraubendreher
    Ort:
    Bayern
    Marke/Modell:
    W168 A140 BJ 1999 Classic Schalter / Vaneo W414 1,9 LaVida BJ 2004 Schalter / Smart Roadster 452 0,7 BJ 2004 / Smart ForTwo 451 1,0 BJ 2007
    Normalerweise sollte bei einem Marderschaden am Klopfsensor die OBD Lampe brennen. Wenn Du das Kabel wieder geflickt hast (viel Spass dabei....Du musst mit Platzproblemen rechnen..) solltest Du die Gemischadaptionswerte zurücksetzen. Sonst läuft der Motor nicht rund da das Steuergerät die Gemischadaptionswerte und das Zündkennfeld ins "Nirvana" verschoben hat.
    Grüsse vom F.
     
  9. #7 mastaray, 09.06.2013
    mastaray

    mastaray Elchfan

    Dabei seit:
    23.07.2012
    Beiträge:
    23
    Zustimmungen:
    2
    Ort:
    Frankfurt Am Main
    Marke/Modell:
    W169 A150
    Hab das Kabel wieder zsm gelötet und mit Maderschutz überzogen und der Wagen geht wieder wie er sollte. Habe jetzt direkt keinen Unrunden Motorlauf bemerken können aber ich werde zur Sicherheit mal die Werte zurücksetzen, ich danke dir!
     
Thema: A150 Leistungs "Loch".
Besucher kamen mit folgenden Suchen
  1. p0325 mercedes

    ,
  2. a klasse fehler 0325

    ,
  3. w169 fehlercode P0325 P

    ,
  4. A150 keine beschleunigung,
  5. a150 keine leistung,
  6. Mercedes klopfsensor Leistungsverlust,
  7. fehlermeldung w169 klopfsensor p0235,
  8. p0325 w169 klopfsensor,
  9. Mercedes p0325,
  10. mercedes a 150 klopfsensor signalspannung zu hoch
Die Seite wird geladen...

A150 Leistungs "Loch". - Ähnliche Themen

  1. A150-W169 beschleunigt ab 120 Km/h nicht mehr.

    A150-W169 beschleunigt ab 120 Km/h nicht mehr.: A150-W169, Bj. 2004, Km 105000, beschleunigt ab exakt 120 Km/h nicht mehr; sowohl im 4. als auch im 5. Gang nimmt er dann kein Gas mehr an sondern...
  2. Motorlüfter immer volle Leistung

    Motorlüfter immer volle Leistung: Hallo an alle. Ich bin neu und freue mich jetzt auch Mitglied hier zu sein, um mich auch gerne an anderen Themen zu beteiligen. nicht nur die...
  3. W169 A150 Benziner - Domlager Schraube/Mutter Anzugsdrehmoment

    W169 A150 Benziner - Domlager Schraube/Mutter Anzugsdrehmoment: Hallo Leute, mit wie viel Nm ist die Mutter für die Stoßdämpferstange im Domlager anzuziehen? Meine Werkstatt hat sie mit nem Schlagschrauber...
  4. W169 A150 nimmt kein Gas

    W169 A150 nimmt kein Gas: Hallo Leute, Ich hab ein neue Elch in die Familie, eine A150 Avantgarde BJ 2008 (no start/stop) mit nur 185k KM :D Also das Problem ist daß das...
  5. A150 Birnen ohne Spannung

    A150 Birnen ohne Spannung: Hallo Elch Fans, Ich habe ein kleines Problem mit diesem Auto als manche Birnen leuchten nicht. Dritte Bremslicht, Standlicht vorne links und...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden