W169 A150 springt nicht an

Diskutiere A150 springt nicht an im A-Klasse W169 (2004-2012) Forum im Bereich A-Klasse Forum; Servus zusammen. Kurze Vorstellung. Andy Fa. Auto Mach´s Selbst Hobbywerkstatt. Hoffentlich könnt Ihr mir helfen!? Mein Elch springt nicht mehr...

  1. #1 Auto Mach`s Selbst, 29.07.2020
    Auto Mach`s Selbst

    Auto Mach`s Selbst Elchfan

    Dabei seit:
    29.07.2020
    Beiträge:
    4
    Zustimmungen:
    6
    Beruf:
    Kfz Mechaniker
    Ort:
    Bayern - Augsburg
    Ausstattung:
    W169 , A150 Benziner Bj 2005 Schalt
    Servus zusammen.
    Kurze Vorstellung. Andy Fa. Auto Mach´s Selbst Hobbywerkstatt.
    Hoffentlich könnt Ihr mir helfen!?
    Mein Elch springt nicht mehr an.
    W169 A150 1,5 ltr. Benziner 70KW EZ 11/05
    Auto kam mit Zündaussetzer Zyl. 4 zu mir.
    Auf Kundenwunsch hab ich die Einspritzdüse Zyl. 4 erneuert.
    Danach sprang er nicht mehr an.
    Inzwischen hab ich die Ansaugspinne ca. 10 mal aus und eingebaut.
    erneuert wurden in der Zwischenzeit.:
    Zündkerzen, alle Einspritzdüsen,Zündspulen,Relais getauscht u erneuert,
    Kompression mit Gutmann Tester u mechanisch i.O. Benzindruck 4bar.
    Dichtungen Ansaugkrümmer neu.
    Mercedes Tester bestätigt Freigabe Motorsteuergerät.
    Ausgebaute Zündkerzen gegen Masse funken alle
    Hiiiilfe ich habe schon Albträume.
    Vielen Dank im voraus
    Gruß Andy
     
    Schrott-Gott gefällt das.
  2. Anzeige

    schau mal hier: A150 springt nicht an. Dort wird jeder fündig!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Seelenfischer, 29.07.2020
    Seelenfischer

    Seelenfischer Elchfan

    Dabei seit:
    28.06.2020
    Beiträge:
    1.082
    Zustimmungen:
    1.148
    Beruf:
    A-Klasse Fahrer
    Ort:
    Planet Erde
    Ausstattung:
    Classic mit Codes: 235, 386, 523, 570, 761U, 873, 875. 16" Sommerräder mit A1694010302 Felgen nachträglich erworben. ICT Lederschaltknauf und -manschette sowie Chrom-Auspuffblende nachgerüstet, Lenkrad mit Nappaleder bezogen.130 PS bei 4.000 U/min - 295 Nm. DIESELPOWER DIGI CR XU Modul mit TÜV + K&N Filter nachträglich verbaut.
    Marke/Modell:
    A 180 CDI W169 6-Gang - EZ 11/2011 - DPF / Euro 5
    Herr Heisenberg....... - NOTFALL:!:
     
    ea-yxz gefällt das.
  4. #3 Seelenfischer, 29.07.2020
    Seelenfischer

    Seelenfischer Elchfan

    Dabei seit:
    28.06.2020
    Beiträge:
    1.082
    Zustimmungen:
    1.148
    Beruf:
    A-Klasse Fahrer
    Ort:
    Planet Erde
    Ausstattung:
    Classic mit Codes: 235, 386, 523, 570, 761U, 873, 875. 16" Sommerräder mit A1694010302 Felgen nachträglich erworben. ICT Lederschaltknauf und -manschette sowie Chrom-Auspuffblende nachgerüstet, Lenkrad mit Nappaleder bezogen.130 PS bei 4.000 U/min - 295 Nm. DIESELPOWER DIGI CR XU Modul mit TÜV + K&N Filter nachträglich verbaut.
    Marke/Modell:
    A 180 CDI W169 6-Gang - EZ 11/2011 - DPF / Euro 5
    Hallo Andy, willkommen im Forum. Hilfe naht - der Experte für Deinen Fall ist gerade offline. Bitte sei so gut und fülle Dein Profil noch mit den Daten von Deinem Elch - Dir kann dann besser geholfen werden.
     
    Schrott-Gott und ea-yxz gefällt das.
  5. #4 Seelenfischer, 29.07.2020
    Seelenfischer

    Seelenfischer Elchfan

    Dabei seit:
    28.06.2020
    Beiträge:
    1.082
    Zustimmungen:
    1.148
    Beruf:
    A-Klasse Fahrer
    Ort:
    Planet Erde
    Ausstattung:
    Classic mit Codes: 235, 386, 523, 570, 761U, 873, 875. 16" Sommerräder mit A1694010302 Felgen nachträglich erworben. ICT Lederschaltknauf und -manschette sowie Chrom-Auspuffblende nachgerüstet, Lenkrad mit Nappaleder bezogen.130 PS bei 4.000 U/min - 295 Nm. DIESELPOWER DIGI CR XU Modul mit TÜV + K&N Filter nachträglich verbaut.
    Marke/Modell:
    A 180 CDI W169 6-Gang - EZ 11/2011 - DPF / Euro 5
    Hab nochmal nachgedacht - also Zünfunke ist da, neue Einspritzdüsen, Benzindruck ist vorhanden. Kommt der Kraftstoff aber wirklich im Brennraum an?

    Wäre evtl. hilfreich, eine Einspritzdüse im angeschlossenen Zusand auszubauen um dann bei Starten zu sehen, ob überhaupt Kraftstoff eingespritzt wird.

    Kannst Du einen Fehlercode auslesen bzw. ist noch einer vorhanden?
     
    Schrott-Gott gefällt das.
  6. #5 Heisenberg, 30.07.2020
    Heisenberg

    Heisenberg
    Moderator

    Dabei seit:
    16.08.2017
    Beiträge:
    9.032
    Zustimmungen:
    12.432
    Beruf:
    Frührentner - PLS Elektroniker & Lebenskünstler
    Ort:
    Ungarn - Balaton (Südufer)
    Ausstattung:
    Elegance
    Marke/Modell:
    Elch 168.008 A170 CDI Bj. 1999/06 - AT - Km: 184964 (02/2021) ...
    Meine üblichen Verdächtigen: Nockenwellensensor & Kubelwellensensor
    Fehlerspeicher ausgelesen?
     
    Schrott-Gott, ea-yxz und Seelenfischer gefällt das.
  7. #6 Auto Mach`s Selbst, 05.08.2020
    Auto Mach`s Selbst

    Auto Mach`s Selbst Elchfan

    Dabei seit:
    29.07.2020
    Beiträge:
    4
    Zustimmungen:
    6
    Beruf:
    Kfz Mechaniker
    Ort:
    Bayern - Augsburg
    Ausstattung:
    W169 , A150 Benziner Bj 2005 Schalt
    Danke erst mal für die Antworten. Hab mir auch noch den Mittelfußknochen gebrochen, deshalb so spät. KW.- u. NW-Sensor neu. Zündkerzen naß. deshalb denke ich der Kraftstoff kommt an. Ausgebaute Düsen hab ich noch nicht getestet.
    2er u 3.er Zyl. Kerzen schwarz D.h Verbrennung aber zu kalt weil er ja nicht läuft ! ? 1.er u 4.er Zyl naß ohne Verbrennung ! ? Zündspulen getauscht fehler bzw. Kerzenbild wandert nicht mit.
    Ich mach den Job seit fast 40 Jahren und bin ratlos.
     
    Schrott-Gott und Seelenfischer gefällt das.
  8. #7 Auto Mach`s Selbst, 05.08.2020
    Auto Mach`s Selbst

    Auto Mach`s Selbst Elchfan

    Dabei seit:
    29.07.2020
    Beiträge:
    4
    Zustimmungen:
    6
    Beruf:
    Kfz Mechaniker
    Ort:
    Bayern - Augsburg
    Ausstattung:
    W169 , A150 Benziner Bj 2005 Schalt
    Fehlerspeicher leer.
     
    Schrott-Gott und Seelenfischer gefällt das.
  9. #8 Heisenberg, 05.08.2020
    Heisenberg

    Heisenberg
    Moderator

    Dabei seit:
    16.08.2017
    Beiträge:
    9.032
    Zustimmungen:
    12.432
    Beruf:
    Frührentner - PLS Elektroniker & Lebenskünstler
    Ort:
    Ungarn - Balaton (Südufer)
    Ausstattung:
    Elegance
    Marke/Modell:
    Elch 168.008 A170 CDI Bj. 1999/06 - AT - Km: 184964 (02/2021) ...
    Hahaha ... ich habe mir letzte Woche (30.07) den "Dicken Onkel" angeknackst weil ich Barfuß gegen eine Schrank gerannt bin!
    Scheiß Kram sowas.
    Was ist mit dem .....
     
    Schrott-Gott, ea-yxz und Seelenfischer gefällt das.
  10. #9 Gast35982, 22.02.2021
    Gast35982

    Gast35982 Guest

    Hallo Elchfans
    Hab hier das gleiche Problem .
    A150 Bj.2007 mit 130tkm
    Batterie ist Neu
    Anlasser dreht.
    Zündfunke ist da , kerze war auch nass und hat nach Sprit gerochen(nach mehrmaligem orgeln).
    Relais von der Benzinpumpe schaltet kann man deutlich fühlen .
    Vielleicht fällt euch noch was ein bevor ich auf Verdacht irgendwas anfang aus zu wechseln.
     
    Schrott-Gott und Seelenfischer gefällt das.
  11. ea-yxz

    ea-yxz Elchfan

    Dabei seit:
    07.03.2018
    Beiträge:
    840
    Zustimmungen:
    1.586
    Beruf:
    Informatiker
    Ort:
    NRW
    Ausstattung:
    6 Gang manuell, Elegance, offener DPF, Bj 2004, Euro 4
    Marke/Modell:
    Mercedes W169 180 CDI / 640940
    nicht wechseln - sondern auslesen.
     
    Seelenfischer und Schrott-Gott gefällt das.
  12. #11 Auto Mach`s Selbst, 23.02.2021
    Auto Mach`s Selbst

    Auto Mach`s Selbst Elchfan

    Dabei seit:
    29.07.2020
    Beiträge:
    4
    Zustimmungen:
    6
    Beruf:
    Kfz Mechaniker
    Ort:
    Bayern - Augsburg
    Ausstattung:
    W169 , A150 Benziner Bj 2005 Schalt
    Wo wohnst Du ?
    als erstes auslesen lassen!
    Wenn er gar nicht läuft ist es meistens der KW-Sensor.
    wenn er schlecht läuft der NW-Sensor.
    Was hast Du schon geprüft?
     
    Seelenfischer gefällt das.
  13. #12 Gast35982, 23.02.2021
    Gast35982

    Gast35982 Guest

    Vielen Dank für eure Hilfe
    Ja ok ich hab jetzt nockenwellen+Kurbelwellensensor bestellt und werde die mal austauschen .
    Falls er dann noch nicht läuft geht er in die Werkstatt zum auslesen.
    Geprüft hab ich bis jetzt : Zündfunken+Benzinpumpenrelais
     
    Seelenfischer gefällt das.
  14. #13 Heisenberg, 24.02.2021
    Heisenberg

    Heisenberg
    Moderator

    Dabei seit:
    16.08.2017
    Beiträge:
    9.032
    Zustimmungen:
    12.432
    Beruf:
    Frührentner - PLS Elektroniker & Lebenskünstler
    Ort:
    Ungarn - Balaton (Südufer)
    Ausstattung:
    Elegance
    Marke/Modell:
    Elch 168.008 A170 CDI Bj. 1999/06 - AT - Km: 184964 (02/2021) ...
    Was mir in deinem oberen Post noch fehlt, springt der Wagen denn überhaupt mal an und läuft?
    Auch wenn er wie sack Nüsse läuft.
    Dann ist es meist der KW Sensor.
    Macht er nichts, ist es der NW Sensor.
     
    Schrott-Gott und Seelenfischer gefällt das.
  15. #14 Gast35982, 24.02.2021
    Gast35982

    Gast35982 Guest

    Moin Moin
    Nee der springt gar nicht an .
    Ich hab nur noch gar nichts im Netz finden können wo der der NWsensor sitzt.
     
    Seelenfischer gefällt das.
  16. #15 Heisenberg, 24.02.2021
    Heisenberg

    Heisenberg
    Moderator

    Dabei seit:
    16.08.2017
    Beiträge:
    9.032
    Zustimmungen:
    12.432
    Beruf:
    Frührentner - PLS Elektroniker & Lebenskünstler
    Ort:
    Ungarn - Balaton (Südufer)
    Ausstattung:
    Elegance
    Marke/Modell:
    Elch 168.008 A170 CDI Bj. 1999/06 - AT - Km: 184964 (02/2021) ...
     

    Anhänge:

    Schrott-Gott, Seelenfischer und ea-yxz gefällt das.
  17. #16 Gast35982, 24.02.2021
    Gast35982

    Gast35982 Guest

    Klasse Vielen Dank
     
    Seelenfischer und Heisenberg gefällt das.
  18. #17 Gast35982, 24.02.2021
    Gast35982

    Gast35982 Guest

    Hallo
    Hab den NWsensor jetzt gewechselt leider ohne Erfolg.
    Gleiche Symptome wie vorher.
    Werde den jetzt mal zum freundlichen um die Ecke bringen damit der Fehlerspeicher ausgelesen wird.
    Bis bald.....
     
    Seelenfischer gefällt das.
  19. ea-yxz

    ea-yxz Elchfan

    Dabei seit:
    07.03.2018
    Beiträge:
    840
    Zustimmungen:
    1.586
    Beruf:
    Informatiker
    Ort:
    NRW
    Ausstattung:
    6 Gang manuell, Elegance, offener DPF, Bj 2004, Euro 4
    Marke/Modell:
    Mercedes W169 180 CDI / 640940
    Hast du mal versucht mit etwas Bremsenreniger/Startpilot zu starten?
    Nicht die feinste englische Art, aber manchmal hilft es.
     
    Seelenfischer gefällt das.
  20. Anzeige

    Schau mal hier: (hier klicken). Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 Gast35982, 24.02.2021
    Gast35982

    Gast35982 Guest

    Wäre ein versuch wert .
    Aber die Zündkerze war nass und roch nach sprit nach mehrmaligen Startversuchen.
    Denkst du ich soll die drosselklappe von hand aufhalten während dessen ?
     
    Seelenfischer gefällt das.
  22. ea-yxz

    ea-yxz Elchfan

    Dabei seit:
    07.03.2018
    Beiträge:
    840
    Zustimmungen:
    1.586
    Beruf:
    Informatiker
    Ort:
    NRW
    Ausstattung:
    6 Gang manuell, Elegance, offener DPF, Bj 2004, Euro 4
    Marke/Modell:
    Mercedes W169 180 CDI / 640940
    ne, eigentlich nicht mach mal ohne, einfach in die Ansaugung ein wenig sprühen, ein wenig!
     
    Seelenfischer und Schrott-Gott gefällt das.
Thema:

A150 springt nicht an

Die Seite wird geladen...

A150 springt nicht an - Ähnliche Themen

  1. W169 Biete W169 A150 ohne TÜV an Bastler

    Biete W169 A150 ohne TÜV an Bastler: Hallo Allerseits, vielleicht findet sich hier jemand der mit einer Mercedes-Benz A-Klasse (W169) in der Konfiguration A150 „Classic“ noch etwas...
  2. W169 Mittelkonsole A150 W169

    Mittelkonsole A150 W169: Hallo, wir haben seit gestern einen MB A150 W169! Verbaut Ist ein CD Spieler (CD Audio 5). Diesen wollen wir gern gegen ein neues tauschen. Gibt...
  3. W169 Ein w169 A150 soll es werden...

    Ein w169 A150 soll es werden...: Hallo zusammen, was muss ich beim Kauf eines A150 Bj 2005 mit 130000 Km beachten? Wo liegen die Schwachpunkte und was wird teuer? Ich fuhr von...
  4. W169 A150 - Antriebswelle links - Finde nicht die passende :-(

    A150 - Antriebswelle links - Finde nicht die passende :-(: Hallo zusammen, ich habe eine A150 mit ca. 150TKm auf der Uhr. Beim fahren habe ich so elende Geräusche gehabt und mir wurde empfohlen die...
  5. W169 Wo sitzt beim A150 der KRaftstofffilter?

    Wo sitzt beim A150 der KRaftstofffilter?: Hallo, Ich möchte bei meinem A 150 den Kraftstofffilter wechseln, weiß jemand spontan wo genau der montiert ist? Muss dazu die...