A150 startet und geht dann nach 2-3sec aus

Diskutiere A150 startet und geht dann nach 2-3sec aus im W169 Allgemein Forum im Bereich A-Klasse W169 Forum; Hallo zusammen, vielleicht kann mir jemand weiterhelfen und hatte das Problem bereits oder kennt eine Lösung. In unregelmäßigen Abständen,...

  1. #1 Thorsten76, 18.02.2016
    Thorsten76

    Thorsten76 Elchfan

    Dabei seit:
    11.07.2004
    Beiträge:
    115
    Zustimmungen:
    0
    Ort:
    Rommelshausen
    Marke/Modell:
    Mercedes SL350 (A150)
    Hallo zusammen,


    vielleicht kann mir jemand weiterhelfen und hatte das Problem bereits oder kennt eine Lösung.


    In unregelmäßigen Abständen, es können Wochen oder auch Monate dazwischen liegen, habe ich nach einer kurzen Fahrtunterbrechung (bis zu 1h) Probleme beim ERNEUTEN Starten meiner A-Klasse (W169 A150 BJ2008).Wenn dieses Ereignis eintritt ist das Fahrzeug warm. Es ist bisher noch nie nach längerer Standzeit aufgetreten.

    Was passiert:

    Zündschlüssel herumgedreht, Anlasser dreht, Fahrzeug springt an, aber hat eine max. Drehzahl von 600U/min (also ungefähr 200 weniger als normal) läuft nicht richtig rund, die gelbe Motorleuchte leuchtet und nach ein paar Sekunden sackt die Drehzahl auf 400U/min ab und dann stirbt der Motor ab. Beim 2ten Startversuch (und bisher war es beim 2ten Start dann immer so) läuft alles ganz normal, startet sie ganz normal. (muss hier auch nicht warten etc. noch nicht einmal den Schlüssel abziehen.

    Was könnte das sein?

    Bisher war ich bei der NDL (nachdem der Fehler 2 mal aufgetreten war) und habe den Fehlerspeicher auslesen lassen = kein Eintrag.Vor einer Woche habe ich dann die beiden Relais (Kraftstoff und Motorstart) im Beifahrerraum austauschen lassen. = gestern hatte ich dann wieder den Fehler.Batteriespannung passt wurde gemessen.Anlasser dreht und er startet ja auch.. also kein Orgel etc.


    Ich habe die Wegfahrsperre im Verdacht… aktuell teste ich mit dem Zweitschlüssel. Bisher (20 Startversuche) nicht mehr aufgetreten oder irgendeinen Temperatursensor..


    Wer hat noch irgendwelche Tipps?
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 AutoElektronik, 03.03.2016
    AutoElektronik

    AutoElektronik Elchfan

    Dabei seit:
    01.03.2016
    Beiträge:
    10
    Zustimmungen:
    2
    Beruf:
    KFZ -Elektroniker
    Ort:
    Waiblingen, Rems
    Hallo:)

    Haben Sie bereits den Fehlerspeicher ausgelesen?
    Falls ja bitte die Fehlercodes per PN zukommen lassen.

    Grüße aus Waiblingen! :rolleyes:
     
  4. #3 Elfe12e, 03.03.2016
    Elfe12e

    Elfe12e Elchfan

    Dabei seit:
    09.09.2005
    Beiträge:
    813
    Zustimmungen:
    54
    Im zitierten Text ist die Antwort auf die Fehlerspeicherfrage: ist erfolglos geprüft.
     
  5. #4 durstman, 03.03.2016
    durstman

    durstman Elchfan

    Dabei seit:
    13.02.2016
    Beiträge:
    10
    Zustimmungen:
    4
    Marke/Modell:
    w169, w211, r170
    Ich hab 2 X 169er A150 Bj 2008 im Fuhrpark... Beim Schalter hatte ich dieses Problem noch nie...

    Jedoch bei der Automatikversion, kam exakt dieses Problem schon vermehrt vor. Fährst ne längere Strecke, stellst ihn ab, nach 20 Min willst starten... zack dieses Problem...

    Hab selber ne SD... die zeigt keinerlei sinnvolle Fehler an. Es kommt immer nur ein Startfehler... wenn das direkt danach war... aber ich hab da auch noch keine Lösung für...
     
  6. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema: A150 startet und geht dann nach 2-3sec aus
Besucher kamen mit folgenden Suchen
  1. Mercedes A150 läßt sich nicht starten

Die Seite wird geladen...

A150 startet und geht dann nach 2-3sec aus - Ähnliche Themen

  1. Rückfahrlampe geht nicht.

    Rückfahrlampe geht nicht.: Schalter ware defekt. Neuer Schalter eingebaut und Finger Hand hat gelitten. Ein 22 er Rohrsteckschlüssel gekürzt und dann den alten...
  2. Comand startet nicht.

    Comand startet nicht.: Hallo zusammen, ich bin seit gestern auch ein stolzer Besitzer eines W169 BJ2005. Ich bin kein Autoprofi. Ich versuche trotzdem mal mein Problem...
  3. W168 2 Winterreifen 185/55 R15

    2 Winterreifen 185/55 R15: Hallo, Ich habe hier2 Winterreifen auf Stahlfelgen in Raum Berlin abzugeben. Es handelt Sich um Vredestein snowtrac 3, Dot 3613, mit einen Profil...
  4. Ich stehe im dunkel oder wie geht das Innenlicht an?

    Ich stehe im dunkel oder wie geht das Innenlicht an?: Nabend zusammen Bitte wundert Euch nicht über meine Frage! Sie ist mir eigentlich selber "Unangenehm" aber was solls, wer nicht Fragt........ ....
  5. Motor geht nicht aus trotz abgezogenem Zündschlüssel.

    Motor geht nicht aus trotz abgezogenem Zündschlüssel.: Hallo, wir hatten an unserer A Klasse Bj 2006 heute ein phänomen. Der Motor lief trotz abgezogenem Schlüssel weiter. Nach abwürgen des Motors...