W168 A160 Automatikprobleme?!

Dieses Thema im Forum "W168 Allgemein" wurde erstellt von flopoth, 04.04.2008.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. #1 flopoth, 04.04.2008
    flopoth

    flopoth Elchfan

    Dabei seit:
    20.01.2008
    Beiträge:
    86
    Zustimmungen:
    0
    servus, ich fahre seit nun fast 3 monaten einen elch und hab folgendes problem. mein automatikgetriebe zickt ein wenig, dass macht sich wie folgt bemerkbar:
    - wenn ich an die rote ampel ranfahre und abbremse, schaltet er kurz vorm anhalten runter aber so, dass das auto einen richtigen ruck / sprung macht. das problem tritt nicht immer auf, eigentlich wars erst 3 mal der fall.
    - des weiteren dreht das auto nach dem losfahren (bei geringer geschwindigkeit) richtig hoch. sprich wenn das auto kalt ist, da kommt es schonmal vor, dass ich 4000 umdrehungen mit 30-40 km/h habe.
    - wenn ich abbremse, allerdings wieder von der bremse gehe, fängt er nicht von alleine an zu rollen, sondern ich muss erst aufs gas gehen. und dabei macht er ebenfalls einen ruck.

    was könnte das alles sein? das berühmte "f" stand jedoch noch zu keiner zeit im display!! auf was muss ich mich da einstellen vorallem preislich. habe am montag einen termin bei einer mercedes werkstatt und habe schon seit tagen schon fast angst, vor dem was da auf mich zukommt.

    zu den daten meiner a-klasse:
    W168 mopf A160L mit automatikgetriebe
    BJ 2003 km-stand 93.000


    vielen vielen dank im vorraus

    gruß flo
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Falk

    Falk Elchfan

    Dabei seit:
    29.09.2006
    Beiträge:
    1.353
    Zustimmungen:
    46
    Ort:
    Landkreis Leipzig
    Marke/Modell:
    W168 A140 Avantgarde Automatik 03/2001 MoPf
    Hi, so nen bissel rucken kommt bei unserm A140 Automatik ab und an auch mal vor. Wenn er noch kalt ist und man an der Ampel halten will, als wenn er kurz vorm halten erst nicht "auskuppeln" will und noch etwas kräftig zieht, es dann aber ruckartig macht. Hoffe das es bei uns noch kein wirkliches Problem ist aber das merkt man schon spürbar unangenehm.
    Das hochdrehen aber ist bei unserem nicht so hoch. Wenn kalt so bis 3000umin aber drüber eigentl. nicht. Nervig dabei eher, wenn man in der 50er Zone fährt da schon bei unserem 2700umin sind und man quasi erstmal bis 60kmh fahren muß, damit er dann einen Gang höher schaltet um dann wieder auf 50 niedertouriger fahren zu können.
     
  4. #3 flopoth, 04.04.2008
    flopoth

    flopoth Elchfan

    Dabei seit:
    20.01.2008
    Beiträge:
    86
    Zustimmungen:
    0
    sorry mit den 4000 umdrehungen war vllt etwas übertrieben aber die 3000 umdrehungen knackt er allemal also vllt 3200 oder iwas in dem dreh. danke für deine antwort hoffe es schreiben noch mehr leute etwas. gruß flo
     
  5. Falk

    Falk Elchfan

    Dabei seit:
    29.09.2006
    Beiträge:
    1.353
    Zustimmungen:
    46
    Ort:
    Landkreis Leipzig
    Marke/Modell:
    W168 A140 Avantgarde Automatik 03/2001 MoPf
    Geht aber nach paar 100 Metern weg mit dem hochdrehen. Ist bei unserem A200 aber auch nur nicht ganz so auffällig wie beim W168.
     
  6. #5 SvenGOE, 04.04.2008
    SvenGOE

    SvenGOE Elchfan

    Dabei seit:
    26.06.2005
    Beiträge:
    186
    Zustimmungen:
    0
    Ort:
    Göttingen
    Marke/Modell:
    A 170 CDI Eleg. Aut.
    Hallo,

    bei den hohen Drehzahlen könnte es sich einfach um die automatische Drehzahlanhebung bei kaltem Motor handeln. Die soll dazu dienen, den Motor (und vor allem: den Kat) schneller auf Temperatur zu bringen. Nervt manchmal etwas, aber erinnert dafür auch gleicheitig daran, in dieser Phase etwas sanfter zu fahren.

    Zu den anderen Dingen wird hoffentlich dein Werkstattbesuch Aufschluss bringen. Klingt für mich aber alles nicht sooo ungewöhnlich. Vielleicht ist es ja gar nicht defekt. Diesen 'Ruck' zum Beispiel gibt es immer, wenn man recht forsch auf's Gas tritt bevor der Wandler angezogen hat. Lässt sich durch gefühlvollen Gasfuß vermeiden. Hattest du vorher schonmal einen Wagen mit Wandlerautomatik?

    Zu überlegen wäre vielleicht noch, in absehbarer Zeit mal das Getriebeöl zu wechseln. Laut Hersteller soll das zwar ewig halten, aber es hat sich gezeigt, dass das leider doch nicht immer stimmt. Deswegen wechseln es viele Elchfahrer nach ca. 100 000 km vorsoglich (wie bei anderen Fahrzeugen eh vorgeschrieben). Das würde wahrscheinlich auch die Schaltqualität wieder verbessern.

    Grüße
     
  7. #6 Steppenelch, 04.04.2008
    Steppenelch

    Steppenelch Elchfan

    Dabei seit:
    11.02.2007
    Beiträge:
    198
    Zustimmungen:
    2
    Ort:
    Ostfildern
    Marke/Modell:
    A200
    Also diesen ruck beim an die Ampel fahren ist bei meinem A 140 auch und laut Mercedes Werkstatt ganz normal.

    Gruss Steppi
     
  8. #7 flopoth, 05.04.2008
    flopoth

    flopoth Elchfan

    Dabei seit:
    20.01.2008
    Beiträge:
    86
    Zustimmungen:
    0
    wenn mir mit einem getriebeölwechsel geholfen ist, wäre das natürlich der hit! ich finde diesen (bei mir zumindest) wirklich starken ruck als normal zu bezeichnen, wäre gelogen. naja mal schauen was die herren in blau am montag sagen. ich weiß leider nicht wie stark der ruck bei dir ist. vielen dank für die schnellen antworten bisher. gruß flo
     
  9. #8 pedropendoko, 05.04.2008
    pedropendoko

    pedropendoko Elchfan

    Dabei seit:
    20.03.2008
    Beiträge:
    18
    Zustimmungen:
    0
    Beruf:
    sebst.
    Ort:
    ja, mir geht es gut ...
    Marke/Modell:
    ja welcher ...


    ... dann kann man ja froh sein 'n an-normalen Automatik-5er zu fahren, welcher in 10 Jahren nicht 1 mal geruckt u. gezuckt hat *aetsch*

    Was du da zum Besten gibst betrifft doch wohl nicht die neue A-Klasse ?

    Wir diskutieren hier doch über Mercedes ... oder wie oder was ???
     
  10. #9 marcsen, 05.04.2008
    marcsen

    marcsen Elchfan

    Dabei seit:
    09.08.2005
    Beiträge:
    1.399
    Zustimmungen:
    2
    Beruf:
    Techniker
    Ort:
    Ostfildern
    Marke/Modell:
    SLK 200 K
    Nö, steht doch klar drin das er von seinem A140 redet. Und den gibts nur im W168.
    Dazu gings in diesem Thread immer nur um den W168. ;)

    Gruß
    Marc
     
  11. #10 Steppenelch, 05.04.2008
    Steppenelch

    Steppenelch Elchfan

    Dabei seit:
    11.02.2007
    Beiträge:
    198
    Zustimmungen:
    2
    Ort:
    Ostfildern
    Marke/Modell:
    A200
    @marcsen
    Wie heisst es doch so schön "Wer lesen kann ist klar im Vorteil) *LOL*
     
  12. #11 pedropendoko, 05.04.2008
    pedropendoko

    pedropendoko Elchfan

    Dabei seit:
    20.03.2008
    Beiträge:
    18
    Zustimmungen:
    0
    Beruf:
    sebst.
    Ort:
    ja, mir geht es gut ...
    Marke/Modell:
    ja welcher ...
    ... ob es nicht wohl auch der neueren A-Klasse so ergeht - ist als Frage zu verstehen oder muß das ? von mir
    vergrößert dargestellt werden ? *aetsch*

    ... außerdem schreiben wir stets über M E R C E D E S , darf das überhaupt passieren ?
    (BMW wird doch mit "bei Mercedes weggeworfen" interpretiert) ;)
     
  13. #12 marcsen, 05.04.2008
    marcsen

    marcsen Elchfan

    Dabei seit:
    09.08.2005
    Beiträge:
    1.399
    Zustimmungen:
    2
    Beruf:
    Techniker
    Ort:
    Ostfildern
    Marke/Modell:
    SLK 200 K
    Hab ich schon verstanden. Allerdings fehlt im Originalzitat das "auch", was die Frage völlig verändert. ;)
    Es macht auch nicht wirklich Sinn, in einem Thread, der speziell über 5Gang-Automatikgetriebe beim W168 handelt, über ein anders funktionierendes Getriebe einer anderen Baureihe zu reden.
    Dafür gibts doch wirklich genug eigene Threads. Nur der Ordnung hier zuliebe. ;)

    Back 2 topic. *blumen*


    Gruß
    Marc
     
  14. Falk

    Falk Elchfan

    Dabei seit:
    29.09.2006
    Beiträge:
    1.353
    Zustimmungen:
    46
    Ort:
    Landkreis Leipzig
    Marke/Modell:
    W168 A140 Avantgarde Automatik 03/2001 MoPf
    @pedropendoko: Kann es sein das zu deinen BMW Minderwertigkeitsproblemen die du gern hier im für dich wohl falschen Forum los werden willst auch noch eine Sehschwäche dazugehört oder warum hast du dich hierher verirrt und warum gibts BMW Foren mit genauso vielen Leuten und ihren Problemen *kloppe*
     
  15. #14 broccoli, 05.04.2008
    broccoli

    broccoli Elchfan

    Dabei seit:
    05.02.2008
    Beiträge:
    51
    Zustimmungen:
    0
    Ort:
    Hannover/Laatzen
    Marke/Modell:
    A-160
    ja haste recht, ein verirrter BMW-fahrer, so liest es sich jedenfalls.
     
  16. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  17. #15 Dieselwiesel, 05.04.2008
    Dieselwiesel

    Dieselwiesel Elchfan

    Dabei seit:
    10.12.2002
    Beiträge:
    447
    Zustimmungen:
    0
    Marke/Modell:
    A150
    Hallo Flo,

    lass einen ATF-Wechsel machen samt Filter, ebenso wichtig ist auch der korrekte ATF-Stand, das kontrolliert der :) sicherlich dann auch mit.

    Schau dir wenn möglich das alte ATF an(Farbe+Geruch)

    Gruß Christian
     
  18. #16 pedropendoko, 05.04.2008
    pedropendoko

    pedropendoko Elchfan

    Dabei seit:
    20.03.2008
    Beiträge:
    18
    Zustimmungen:
    0
    Beruf:
    sebst.
    Ort:
    ja, mir geht es gut ...
    Marke/Modell:
    ja welcher ...
    Na, na Falk u. broccoli,

    auf der einen Seite wird über die Fehler u. teilweise enormen Probleme der A-Klasse jeglichen Baujahres, Größenordnung u. Ausführung geweint
    u. geflucht ... im Gegenzug gibt es in Blindheit Ergebene, welche das hohe Lied des Herstellers singen !

    Zu euch Beiden ..

    da ich nicht alte, betagte Schätzchen von Auto-Herstellern für 'n paar schlappe Tausender zu kaufen pflege, sondern stets vollst-ausgestattete
    Fahrzeuge, mache ich es mir mit meiner Entscheidung zugegeben etwas schwer ...

    n o c h bin ich in konkreten Verhandlungen mit einer M.-Niederlassung u. die A-Klasse wird, so ich nicht noch mehr techn. Ungereimtheiten vernehme,
    eine solche im Wert von ca. 33.000 € sein. Dies dürfte außerhalb der finanziellen Vorstellungskraft des ein oder anderen A-Klasse-typischen Käufers
    liegen !

    Natürlich hatten die letzten vier neuen BMW's auch ihre Macken ...

    trotzdem u. weil ich dachte, dass Mercedes in einer noch höheren Fertigungsklassen-Liga spielt, nahm ich nicht an, daß speziell das Thema Rost,
    nicht vernünftig arbeitende Automatikgetriebe, Steuerteile usw. ein relativ gehäufter Gegenstand von Foren-Weinerli's ist. Schließlich sprechen
    wir hier nicht über Fehler wie 'ne knarrende Tür oder 'n schlapp machenden Scheibenwischermotor.

    Automatikgetriebe, Motore ect. sind nur mit tausenden von € wieder herzustellen u. wenn das außerhalb, evtl. auch kurz außerhalb von der
    Garantiezeit vorkommt, ist es für seinen Besitzer finanziell mehr als peinlich. Vor allen Dingen dann, wenn ein Hersteller auch mit seiner Kulanz
    nicht mehr zur Stelle ist !

    Wie gesagt ... noch ist die A-Klasse "nicht vom Tisch" ... dazu habe ich mich nun mal zu sehr in das Styling u. auch in die Qualität des Interieurs
    dieses schnieken kleinen Fahrzeugs verguckt / verliebt ... aber wir werden seh'n ?


    Trotzdem Gruß

    pedropendoko
     
Thema: A160 Automatikprobleme?!
Besucher kamen mit folgenden Suchen
  1. a160 automatikgetriebe probleme

    ,
  2. a 160 automatik probleme

    ,
  3. a160 automatikgetriebe

    ,
  4. w168 a160 automatik,
  5. mercedes a klasse automatikgetriebe probleme,
  6. a klasse automatik probleme,
  7. Problem automatikgetriebe a160,
  8. w168 automatikprobleme,
  9. mercedes a klasse automatik probleme
Die Seite wird geladen...

A160 Automatikprobleme?! - Ähnliche Themen

  1. w168 A160 oberen Gänge springen raus

    w168 A160 oberen Gänge springen raus: [ATTACH] [ATTACH] Ich weiss, dieses Thema ist bereits älter und Problem bekannt! Ich will auch lediglich über die einfache Handhabung des Wechsels...
  2. Benzintank A160 / W168

    Benzintank A160 / W168: Moin zusammen Hab heute eine neue Benzinpumpe und eine neue Filtereinheit eingebaut. Leitungen alle erneuert, aber jetzt eine Frage ,das...
  3. W168 *gelöscht* A160 EZ 11/1998 Teileträger, bzw. Schlachter

    *gelöscht* A160 EZ 11/1998 Teileträger, bzw. Schlachter: Thema gelöscht.
  4. A160 CDI (60PS) Zischen vorne rechts beim Beschleunigen

    A160 CDI (60PS) Zischen vorne rechts beim Beschleunigen: Hallo, bei meinem A160 CDI (BJ 2000) mit 60 PS zischt es vorne rechts beim Beschleunigen. Meiner Meinung nach kommt das Geräusch aus dem...
  5. Mein MB w168 A160 Benziner springt nicht an

    Mein MB w168 A160 Benziner springt nicht an: Hallo Leute, Ich bin neu da, und mei Deutsch ist nicht so gut also sorry wenn ich schreibfehler mache. Es geht um mein MB. A160 Bj.2001/Benziner,...
Status des Themas:
Es sind keine weiteren Antworten möglich.