a160 avantgarde hat problemen mit das warme wetter?

Diskutiere a160 avantgarde hat problemen mit das warme wetter? im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; hallo zusammen, mein a160 avantgarde hat die letzte zeit ein fremdes problem. wenn es drausen warm ist ( sag mal 25 grad plus) dan hat er unter...

  1. samv

    samv Elchfan

    Dabei seit:
    01.08.2013
    Beiträge:
    2
    Zustimmungen:
    0
    Marke/Modell:
    a160 avantgarde
    hallo zusammen,

    mein a160 avantgarde hat die letzte zeit ein fremdes problem. wenn es drausen warm ist ( sag mal 25 grad plus) dan hat er unter 3000 rpm kein power. ab 3000 geht alles wieder normal. das ist fast ob es ein turbo gibt.

    ich hab keine anung was das sein konte. er startet immer beim erster versuch, lauft seht gut (500rpm) wenn er im neutral ist, schuttert nicht, und es kommen kein komischer gerause aus dem motor oder fremden farben aus den auspuff.

    um es noch etwas komplizierter zu machten, macht er das nicht immer. machmall fahrt eir einfag gut.
    wenn es kalter ist scheint das problem sich gar nicht vor zu tun. ?(
    es tut sich oft ( aber nicht immer) vor wenn ich das auto vor zweite mall starte auf dem tag.. sag mall ich starte im morgen und fahr 20km. dan gehe ich ein kafee trinken und starte dem auto wieder.. dan habe ich oft das problem.

    had jemand einiges idee was das sein konnte?

    entschuldigung fur das slechte deutsch.. bin nur ein hollander :D

    gruss,

    sander
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Mr. Bean, 01.08.2013
    Mr. Bean

    Mr. Bean HiFi-Mod
    Mitarbeiter

    Dabei seit:
    10.12.2002
    Beiträge:
    17.790
    Zustimmungen:
    845
    Beruf:
    Elektronik-Techniker
    Ort:
    Hagen
    Marke/Modell:
    W168 - A190 - Bj 2000 - PreMopf
    Wie immer: Fehlerspeicher löschen, fahren und wieder auslesen lassen ...
     
  4. samv

    samv Elchfan

    Dabei seit:
    01.08.2013
    Beiträge:
    2
    Zustimmungen:
    0
    Marke/Modell:
    a160 avantgarde
    leider had mein elch von 98 noch kein odb2 zo kann ich das selber nicht, und mercedes hier fragt 80 euro for auslesen! :cursing:
     
  5. #4 Mr. Bean, 01.08.2013
    Mr. Bean

    Mr. Bean HiFi-Mod
    Mitarbeiter

    Dabei seit:
    10.12.2002
    Beiträge:
    17.790
    Zustimmungen:
    845
    Beruf:
    Elektronik-Techniker
    Ort:
    Hagen
    Marke/Modell:
    W168 - A190 - Bj 2000 - PreMopf
    Bei so komplexen Systemen wie einem modernen Auto kann das leider alles Mögliche sein ...
     
  6. #5 Homer_MCSM, 02.08.2013
    Homer_MCSM

    Homer_MCSM Elchfan

    Dabei seit:
    13.01.2013
    Beiträge:
    701
    Zustimmungen:
    151
    Ort:
    Nonnweiler
    Marke/Modell:
    A170CDI Elegance lang Bj. 2003
    Hallo nach Holland!

    Gibts in Holland einen Bosch-Dienst? Ich hab dort für das Auslesen und eine ausführliche Diagnose 45€ bezahlt.

    Ohne Auslesen wirst du wohl nicht weiter kommen.
     
Thema:

a160 avantgarde hat problemen mit das warme wetter?

Die Seite wird geladen...

a160 avantgarde hat problemen mit das warme wetter? - Ähnliche Themen

  1. W169 Original Mercedes A-Klasse W169 Avantgarde Felgen

    Original Mercedes A-Klasse W169 Avantgarde Felgen: Hallo Ich biete hier meine original 16 Zoll Mercedes Felgen an. Mercedes Teilenummer: A1694011002 Als Reifen sind Vredestein Sportrac 5...
  2. Mehrere Probleme/Fragen mit W169 200 CDI

    Mehrere Probleme/Fragen mit W169 200 CDI: Erstal schönen Sonntag an alle! Mein 200CDI mit 134PS (Vorserie) hat nach über 12 Jahre und 140tkm einige Probleme, die ich jetzt im Februar...
  3. Zentralverriegelung nach Türwechsel Probleme

    Zentralverriegelung nach Türwechsel Probleme: Hallo, eigentlich sollte es gar nicht so schwierig sein aber nun habe ich mich eifrig durch die verschiedenen Internnetseiten und Forenseiten mit...
  4. A160 Automatik CO Wert schlecht und unrunder lauf im Stand.

    A160 Automatik CO Wert schlecht und unrunder lauf im Stand.: Hallo Gemeinde, ich bin nu auch seit ein paar Wochen Besitzer eines A160 (W168) Automatik mit Vollausstattung. Als ich den Wagen gekauft habe hat...
  5. Servopumpe Probleme

    Servopumpe Probleme: W168 A160 Ich verzweifle an der Servopumpe Jetzt habe ich eine neue drin und geht wieder nicht mehr bzw immer nur 3-4 Einschläge dann ist die...