A160 Benzin läuft Unrund

Diskutiere A160 Benzin läuft Unrund im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Hallo, ich bin neu hier und versuche es mal hier im Forum. Mein A 160 Benziner mit 100 PS läuft seit einigen Tagen unrund. Da ich schon alles...

  1. #1 Mercedes320, 08.04.2019
    Mercedes320

    Mercedes320 Elchfan

    Dabei seit:
    08.04.2019
    Beiträge:
    2
    Zustimmungen:
    0
    Ort:
    Mainz
    Ausstattung:
    Classic
    Marke/Modell:
    A160 Aut
    Hallo, ich bin neu hier und versuche es mal hier im Forum.
    Mein A 160 Benziner mit 100 PS läuft seit einigen Tagen unrund.
    Da ich schon alles gewechselt hab bin ich mit meinen Ideen am Ende.
    Nun weiß ich nicht mehr wo ich noch ansetzen kann.
    Luftmengenmesser wurde schon zweimal Bei verschiedenen Firmen kontrolliert Zur Instandsetzung. Und ist o. k.
    Drosselklappe gereinigt,
    Zündspule und Zündkerzen Erneuert,
    Kurbelwellensensor erneuert,
    Lamdasonde auch erneuert.
    Einspritzdüsen erneuert,
    Pumpendruck gemessen und ist o. k.
    Alle Schläuche sind dicht,
    Wer hat mal noch eine Idee was ich noch machen kann?

    Danke für Schon mal für die Antworten .
     
  2. Anzeige

    Schau mal hier: A160 Benzin läuft Unrund. Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 thesunny1991, 11.04.2019
    thesunny1991

    thesunny1991 Elchfan

    Dabei seit:
    21.09.2016
    Beiträge:
    76
    Zustimmungen:
    62
    Beruf:
    Berufskraftfahrer
    Ausstattung:
    Classic ohne Schnickschnack, Bj 99, Km 278.000
    Marke/Modell:
    W168 A140
    Hast du ihn mal auslesen lassen? Ggf Schläuche kontrollieren ggf zieht er Falschluft. Lg
     
  4. #3 Schrott-Gott, 12.04.2019
    Schrott-Gott

    Schrott-Gott Elchfan

    Dabei seit:
    07.12.2011
    Beiträge:
    3.835
    Zustimmungen:
    2.253
    Beruf:
    Kfz-Schlosser
    Ort:
    Bei S
    Marke/Modell:
    Mehrere W168, A160/lang, AKS, jew.> 120.000, Bj.'98/'01
    Verdichtung messen (lassen).
     
  5. #4 Mercedes320, 12.04.2019
    Mercedes320

    Mercedes320 Elchfan

    Dabei seit:
    08.04.2019
    Beiträge:
    2
    Zustimmungen:
    0
    Ort:
    Mainz
    Ausstattung:
    Classic
    Marke/Modell:
    A160 Aut
    Alles schon gemacht , das einzige was OBD mir auswirft ist : Hallensensor 1 und 2 sind Fehlerhaft.
    Und Lamdasonde vor Kat nicht aktiv.

    Meine aber der hat nur eine Lamdasonde oder irre ich mich?
     
  6. #5 Heisenberg, 12.04.2019
    Heisenberg

    Heisenberg Elchfan

    Dabei seit:
    16.08.2017
    Beiträge:
    4.372
    Zustimmungen:
    5.703
    Beruf:
    Frührentner - PLS Elektroniker & Lebenskünstler
    Ort:
    Ungarn - Balaton
    Ausstattung:
    1.Classic MT mit Abnehmbarer AHK • 2.Elegance AT mit H3is3nb3rg Extras ;)
    Marke/Modell:
    W168 A170 CDI • Elch 1. Bj. 1999/12 - MT - Km: 206070 (01/2019) • Elch 2. Bj. 1999/06 - AT - Km: 181700 (01/2019) ...
    Es fehlen ganz wichtige Daten in deinem Profil!

    Oh! und nein!!!!! ich Scrolle nicht zum ersten Beitrag.

    https://www.elchfans.de/forums/board-postingregeln.18/
     
    Rudi_56... gefällt das.
  7. #6 Rudi_56..., 12.04.2019
    Rudi_56...

    Rudi_56... Elchfan

    Dabei seit:
    31.03.2018
    Beiträge:
    162
    Zustimmungen:
    252
    Beruf:
    Schrauber
    Ort:
    Lehmen/Mosel
    Ausstattung:
    Classic; Elegance; Avantgard; Teilleder; 2-DIN Radio; Designo-Leder
    Marke/Modell:
    A-Klasse, W168 / V168, 12/1998 - 04/2004, A140, A160 & A160L, Benziner, Schaltgetriebe, 170 - 240.000 km
    Der würde dir auch nicht weiter helfen!!
     
    Heisenberg und Schrott-Gott gefällt das.
  8. #7 Rudi_56..., 12.04.2019
    Rudi_56...

    Rudi_56... Elchfan

    Dabei seit:
    31.03.2018
    Beiträge:
    162
    Zustimmungen:
    252
    Beruf:
    Schrauber
    Ort:
    Lehmen/Mosel
    Ausstattung:
    Classic; Elegance; Avantgard; Teilleder; 2-DIN Radio; Designo-Leder
    Marke/Modell:
    A-Klasse, W168 / V168, 12/1998 - 04/2004, A140, A160 & A160L, Benziner, Schaltgetriebe, 170 - 240.000 km
    Du könntest richtig meinen - aber auch irren!!
     
    Heisenberg und Schrott-Gott gefällt das.
  9. #8 Rudi_56..., 12.04.2019
    Zuletzt bearbeitet: 12.04.2019
    Rudi_56...

    Rudi_56... Elchfan

    Dabei seit:
    31.03.2018
    Beiträge:
    162
    Zustimmungen:
    252
    Beruf:
    Schrauber
    Ort:
    Lehmen/Mosel
    Ausstattung:
    Classic; Elegance; Avantgard; Teilleder; 2-DIN Radio; Designo-Leder
    Marke/Modell:
    A-Klasse, W168 / V168, 12/1998 - 04/2004, A140, A160 & A160L, Benziner, Schaltgetriebe, 170 - 240.000 km
    Aber ganz bestimmt wurde schon ausgelesen - und ganz bestimmt sogar mehrmals, bei so vielen Neuteilen ohne Lösung!!
    Vermisse allerdings in der Liste der Neuteile den Nockenwellensensor!!
     
    thesunny1991, Heisenberg und Schrott-Gott gefällt das.
  10. Anzeige

    Schau mal hier: (hier klicken). Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 thesunny1991, 13.04.2019
    thesunny1991

    thesunny1991 Elchfan

    Dabei seit:
    21.09.2016
    Beiträge:
    76
    Zustimmungen:
    62
    Beruf:
    Berufskraftfahrer
    Ausstattung:
    Classic ohne Schnickschnack, Bj 99, Km 278.000
    Marke/Modell:
    W168 A140
    Stimmt Rudi, der macht gerne mal Probleme, konnte ich selber schon feststellen. Die Lambda wurde erneuert, gegen ein Erstausrüster Teil oder das billigste vom billigen. Wurde der Kabelstrang überprüft?
     
  12. #10 Rudi_56..., 14.04.2019
    Rudi_56...

    Rudi_56... Elchfan

    Dabei seit:
    31.03.2018
    Beiträge:
    162
    Zustimmungen:
    252
    Beruf:
    Schrauber
    Ort:
    Lehmen/Mosel
    Ausstattung:
    Classic; Elegance; Avantgard; Teilleder; 2-DIN Radio; Designo-Leder
    Marke/Modell:
    A-Klasse, W168 / V168, 12/1998 - 04/2004, A140, A160 & A160L, Benziner, Schaltgetriebe, 170 - 240.000 km
    Hier tut sich wohl nichts mehr??!!
     
    thesunny1991 und Schrott-Gott gefällt das.
Thema:

A160 Benzin läuft Unrund

Die Seite wird geladen...

A160 Benzin läuft Unrund - Ähnliche Themen

  1. Unrunder Motorlauf/sägen im Leerlauf und Teillast

    Unrunder Motorlauf/sägen im Leerlauf und Teillast: Hallo zusammen, Ich bin neu hier, da sich kürzlich ein Elch zu uns verlaufen hat. Es ist ein 170 CDI, BJ 2002, Automatik, 230.000km Nach kurzer...
  2. Läuft unrund und zieht nicht mehr

    Läuft unrund und zieht nicht mehr: Hallo zusammen Ich habe einen W168 aus dem BJ 11.1999 mit 260tsd km. Folgende Teile sind neu: Benzinpumpe Pumpenrelae Zündkerzen Kühler...
  3. Krachende Geräusch vorne . a160 Advangarde BJ 1998 68000 gelaufen

    Krachende Geräusch vorne . a160 Advangarde BJ 1998 68000 gelaufen: Hallo Leute, ich habe einen A160 Advangard BJ 1998 ,68000 gelaufen ,TÜV ganz neu . Wenn man ihn stark nach links einlenkt ,zB beim einparken...
  4. Wo befindet sich die Getriebenummer am Automatikgetriebe A160 CDI

    Wo befindet sich die Getriebenummer am Automatikgetriebe A160 CDI: Hallo zusammen, ich suche zwecks Bestellung Ölfilter usw. die Nummer des Automatikgetriebes. Wo befindet sich diese denn am Getriebe? Fahrzeug...
  5. ich habe ein A160 baujahr 2011 und kuerzlich gab er eine fehlermeldung auf dem display getriebe werk

    ich habe ein A160 baujahr 2011 und kuerzlich gab er eine fehlermeldung auf dem display getriebe werk: statt aufsuchen.der ADAC hat die memory ausgelesen und meinte,ein sensor im getriebe sei defekt. nun habe ich bei mercedes das auslesen nochmal...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden