A160 Benziner startet nach stark ruckelnder Fahrt gar nicht mehr

Dieses Thema im Forum "W168 Allgemein" wurde erstellt von KOHO, 03.09.2015.

  1. KOHO

    KOHO Elchfan

    Dabei seit:
    03.09.2015
    Beiträge:
    1
    Zustimmungen:
    0
    Ort:
    Krefeld
    Ausstattung:
    W168 160 Schaltgetriebe Elegance Austattung
    Marke/Modell:
    A160
    Guten Morgen rundherum,

    ich habe ein großes Problem mit eine A-Klasse.

    Zunächst möchte ich sagen dass das Auto uns über sechs Jahre stets sorgenfrei von A nach B gebracht hat. OK, der Lenkstockhalter hat den Geist aufgegeben.... Nicht der Rede wert. Jetzt wollte ich für meine E-Klasse Ersatzteile holen und bin in das Auto meiner Frau gestiegen.... und er wollte nicht richtig anspringen. Er ist angesprungen, brauchte aber viel Gas um Anfahren zu können. Hat sich etwas angefühlt wie ein alter Polo in Wintertagen. Da dachte ich mir OK - die Zündkerzen mal wechseln, sollte aber besser werden wenn der Wagen warm ist.....

    Nach 30 KM Autobahn fing der Wagen wieder an zu ruckeln und zu bocken.... da ich aber wie beschrieben Ersatzteile holen musste damit wenigstens ein Wagen problemlos fährt bin ich anschließend in eine freie Werkstatt gefahren und habe den Fehlerspeicher löschen lassen. Fehlermeldung (neben dem Hinweis dass der Tempomat defekt ist (witzig - er hat keinen, ich denke mal die meinen den Blinkerhebel....) kam eine Fehlermeldung "Lamdasonde".

    Fehlerspeicher gelöscht und er fuhr wieder wie gewohnt. Nach 20 KM Autobahn habe ich bemerkt, dass er das Gas wieder schlecht annimmt. An der Ampel nach der Autobahn wollte er ausgehen, ich habe die Kupplung um dritten Gang kommen lassen und er führ weiter. Zuhause angekommen ging er vor der Garage aus und seitdem nicht mehr an. Batterie habe ich abgeklemmt, 10 Minuten gewartet und wieder angeklemmt - keine Veränderung. Der Motor dreht, zündet aber nicht. Benzin ist im Tank, ich habe extra 5 Liter aus dem Reservekanister in den Tank gegeben.

    Zu den Daten:

    A160, W168; Baujahr 1998; Laufleistung ca. 140.000 KM, Batterie nicht mehr sooo fit, startet aber jeden Morgen brav nach dem zweiten Versuch....

    Jetzt beginnt das Rätselraten: Batterie? - Luftmassenmesser? - Benzinpumpe - *rolleyes*

    hat jemand eine Idee und wenn ja wie kann man die Fehler eingrenzen?
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Brutus

    Brutus Elchfan

    Dabei seit:
    10.07.2005
    Beiträge:
    494
    Zustimmungen:
    19
    Beruf:
    Cirkusartist (Benz)
    Ort:
    Unna
    Ausstattung:
    A160L AKS Leder AMG (A190L AKS)
    Marke/Modell:
    *SISSI* neu im zwinger *USCHI*
    hallo
    hast du startpilot oder ne dose bremsenreiniger im haus
    kraftstoffpumpe prüfen gib dem elch etwas startpilot wenn er dan kommt ist es die pumpe
    ladegerät evtl an der batterie lassen
    fehler LMM oder lamdasonde nur mit tester zu prüfen
    mfg brutus
     
  4. #3 Schrott-Gott, 03.09.2015
    Schrott-Gott

    Schrott-Gott Elchfan

    Dabei seit:
    07.12.2011
    Beiträge:
    2.675
    Zustimmungen:
    775
    Beruf:
    Kfz-Schlosser
    Ort:
    Bei S
    Marke/Modell:
    Mehrere W168, A160/lang, AKS, jew.> 120.000, Bj.'98/'01
    Batterie mit Automatischem Ladegerät voll laden - dann Batterie messen


    Benzindruck am rail messen, dabei Starten!

    Wenn dort über 3 bar, dann andere Ursache ...

    Wenn dort unter 3 bar (Besser 3,5) oder gar unter 2 bar, dann vor dem Filter messen.
    Wenn dort (fast) genau so schlecht, dann Pumpe.
    Wenn dort gut (>3,5 bar ??), dann Filter.
    -
    Wäre so MEIN erster Schritt.


    Außer Auslesen ...
     
Thema:

A160 Benziner startet nach stark ruckelnder Fahrt gar nicht mehr

Die Seite wird geladen...

A160 Benziner startet nach stark ruckelnder Fahrt gar nicht mehr - Ähnliche Themen

  1. Starkes schlagen im Standgas

    Starkes schlagen im Standgas: Hallo Forumsgemeinde, wir haben wieder ein Problem mit unserem Elch. Im Standgas ist ein starkes schlagen von der Nähe des Keilriemens zu hören....
  2. Heitzung innenraum geht nicht mehr

    Heitzung innenraum geht nicht mehr: hallo zusammen ich habe gestern gemerkt das die heitzung also die gesamte innen lüfung nicht mehr geht und die sicherungen 45 und 41 Habe ich...
  3. Startet nicht

    Startet nicht: Hallo zusammen bin etwas verzweifelt hab meiner Frau einen w168 A190 Baujahr 2001 gekauft beim Kauf ging der Wagen nicht an da Batterie leer ich...
  4. w168 A160 oberen Gänge springen raus

    w168 A160 oberen Gänge springen raus: [ATTACH] [ATTACH] Ich weiss, dieses Thema ist bereits älter und Problem bekannt! Ich will auch lediglich über die einfache Handhabung des Wechsels...
  5. A140 W168 heizt und kühlt nicht mehr

    A140 W168 heizt und kühlt nicht mehr: Hallo zusammen, nachdem ich das Problem der verdreckten Drosselklappe endlich beseitigen konnte und der Kleine nicht mehr während des Leeerlaufs...