A160 CDI (60PS) Zischen vorne rechts beim Beschleunigen

Diskutiere A160 CDI (60PS) Zischen vorne rechts beim Beschleunigen im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Hallo, bei meinem A160 CDI (BJ 2000) mit 60 PS zischt es vorne rechts beim Beschleunigen. Meiner Meinung nach kommt das Geräusch aus dem...

  1. #1 Peter P., 29.08.2016
    Peter P.

    Peter P. Elchfan

    Dabei seit:
    31.07.2005
    Beiträge:
    13
    Zustimmungen:
    1
    Ort:
    Hessen
    Marke/Modell:
    A160 CDI
    Hallo,
    bei meinem A160 CDI (BJ 2000) mit 60 PS zischt es vorne rechts beim Beschleunigen. Meiner Meinung nach kommt das Geräusch aus dem Handschuhfachbereich. Es ist erst ab ca. 80 km/h deutlich hörbar und wird mit weiterem Gasgeben lauter. Die Werkstatt hat vergeblich nach möglichen Ursachen gesucht und meinte, ich soll es erst mal weiter beobachten. Die Werkstatt hat keine Undichtigkeiten bei Schläuchen etc. gefunden und ich habe auch keinen Leistungsverlust - wobei ich eher der sehr gemütliche Fahrer bin. Testweise wurde aber Vmax über einen gewissen Zeitraum gefahren; problemlos.

    Weitere Infos: Klimaanlage wurde neu befüllt; Teile der Bremsleitungsrohre wurden erneuert, es wurde ein Dieselpartikelfilter nachgerüstet, die Traggelenke wurden beide erneuert und es wurde (dank einem Tip aus dem Forum) der Zündanlass-Schalter wegen defekten Parklicht getauscht. Danach wurde TÜV/AU gemacht und der DPF eingetragen. Wie man sieht habe ich dieses Jahr richtig Geld in der Werkstatt gelassen.
    Es wäre sehr ärgerlich, wenn mir jetzt ein kostenintensiver Schaden bevorsteht, nur weil die Ursache des Geräuschs nicht zu finden ist. Wobei das Geräusch mich an sich schon nervt.

    Danke für Tips, Infos und Ratschläge, die ich der Werkstatt zur Fehlersuche geben könnte!
     
    MadX gefällt das.
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Mooserunner23, 29.08.2016
    Mooserunner23

    Mooserunner23 Elchfan

    Dabei seit:
    13.10.2015
    Beiträge:
    272
    Zustimmungen:
    155
    Ort:
    Hamburg
    Ausstattung:
    Classic, Metallic, 16" Alus, Klima, Comand, FFB
    Marke/Modell:
    A170 CDI L
    Mag vielleicht albern klingen, aber hast du mal die Dichtungen an der Tür angeschaut? Bei meinem Elch zischt es ab 190km/h auch deutlich aus der linken Tür, ist eindeutig einer ausgefransten Gummidichtung zuzuschreiben.
     
  4. #3 Peter P., 29.08.2016
    Peter P.

    Peter P. Elchfan

    Dabei seit:
    31.07.2005
    Beiträge:
    13
    Zustimmungen:
    1
    Ort:
    Hessen
    Marke/Modell:
    A160 CDI
    Danke für den Tip. Daran wird es nicht liegen. Die Dichtungen sind ok.
    Das Geräusch hängt eindeutig mit dem Gaspedal zusammen. Also wenn ich leicht bergab fahre und die Geschwindigkeit halte ohne weiter das Gaspedal zu betätigen nimmt das Geräusch ab. Sobald ich wieder das Gaspedal betätige zischt es. Mehr Druck auf dem Pedal = Lauteres Zischen, abhängig von der Geschwindigkeit. Ach so: Der Dieselverbrauch ist unverändert, soweit ich das beurteilen kann.
     
  5. #4 derkojak, 29.08.2016
    derkojak

    derkojak Elchfan

    Dabei seit:
    05.09.2007
    Beiträge:
    56
    Zustimmungen:
    17
    Marke/Modell:
    A170cdi MOPF
    Hi, das klingt eindeutig nach einem Leck im Ansaugluftsystem. Schau mal, ob der Bayonettverschluss links an der Ansaugbrücke korrekt arritiert ist. Gib doch mal im Stand Gas, während jemand anderes im Motorraum nachschaut.

    Grüsse
     
  6. PAX

    PAX Elchfan

    Dabei seit:
    01.07.2010
    Beiträge:
    131
    Zustimmungen:
    25
    Ort:
    Berlin
    Ausstattung:
    AHK, Automatik, rausnehmbarer Beifahrersitz, Parktronik,Tempomat, Klima.
    Marke/Modell:
    W168 - A170 CDI Lang - Bj 2003 - Automatik 215 Tkm
    Hatte ich auch mal....
    Bei mir war es damals ein nicht ganz dichter O-Ring am Ladeluftkühler.....
    Das ist das Teil was unter dem Kühlwasserkühler sitzt und auch aussieht wie ein Kühler ebend nur für Luft.
    Evtl. ist ja peim rücjkwerts Parken dir einer vorne gegen gefahren und da ist was rausgerutscht?!

    Zumindest musst du auf der Druckseite des Turbos suchen - wie mein Vorschreiber schon sagte geht es oben da los, wo dieser Plastikbajonett verschluss drauf ist - ich glaube das ist bei jedem CDI dort im Eimer.
    Ich habe dort eine Lenkgetriebeschelle drübergezogen - ist auch hier irgendwo im Forum zu finden.
    Falls dort alles dicht ist bei dir den Weg der Luft einfach weiter verfolgen....

    Gruß PAX.
     
  7. #6 Peter P., 30.08.2016
    Peter P.

    Peter P. Elchfan

    Dabei seit:
    31.07.2005
    Beiträge:
    13
    Zustimmungen:
    1
    Ort:
    Hessen
    Marke/Modell:
    A160 CDI
    Danke!
    Ich werde die Tips beim nächsten Werkstattbesuch weitergeben, wenn ich selber nicht weiterkomme. Nächste Woche geht es erst mal in den Urlaub - zuhause...
     
  8. PAX

    PAX Elchfan

    Dabei seit:
    01.07.2010
    Beiträge:
    131
    Zustimmungen:
    25
    Ort:
    Berlin
    Ausstattung:
    AHK, Automatik, rausnehmbarer Beifahrersitz, Parktronik,Tempomat, Klima.
    Marke/Modell:
    W168 - A170 CDI Lang - Bj 2003 - Automatik 215 Tkm
    Und ?

    Gibt es eine Lösung?

    Grüße PAX.
     
  9. #8 Peter P., 27.09.2016
    Peter P.

    Peter P. Elchfan

    Dabei seit:
    31.07.2005
    Beiträge:
    13
    Zustimmungen:
    1
    Ort:
    Hessen
    Marke/Modell:
    A160 CDI
    Sorry, dass ich noch keinen positiven Beitrag leisten kann.
    Ich finde nichts, die Werkstatt leider auch nichts. Das Interessante ist ja, dass es keinen Leistungsverlust gibt.
    Der Wagen war zwei mal deswegen in der Werkstatt. Ich werde aber nochmal hinfahren, wenn dort weniger los ist - ich hoffe dass die Suche dann intensiver erfolgen kann.
    Ich bleibe dran und hoffe (bald) ein Ergebnis präsentieren zu können.
     
  10. #9 monster, 28.09.2016
    monster

    monster Elchfan

    Dabei seit:
    20.03.2008
    Beiträge:
    387
    Zustimmungen:
    42
    Marke/Modell:
    ungewaschen
    Moin Peter,

    läuft die Klima nach Wiederbefüllung auch heute noch klaglos?

    Hintergrund:
    bei unserem hatte sich die Klima mit Zischen an eben jener Stelle verabschiedet.

    Viel Erfolg!
     
  11. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  12. #10 Peter P., 28.09.2016
    Peter P.

    Peter P. Elchfan

    Dabei seit:
    31.07.2005
    Beiträge:
    13
    Zustimmungen:
    1
    Ort:
    Hessen
    Marke/Modell:
    A160 CDI
    Hallo,
    die Klima läuft einwandfrei. Das Zischen ist ja abhängig davon, wie stark das Gaspedal durchgetreten wird.
    Heute habe ich 300 km Autobahn hinter mir. Bergauf an LKW`s vorbei mit Vollgas und es zischt deutlich hörbar, aber er fährt wie immer. Die Klima kühlt währenddessen unbeeindruckt. Also daran liegt`s wohl nicht, aber danke für den Tip.
     
  13. #11 Hochsitzer, 29.09.2016
    Hochsitzer

    Hochsitzer Elchfan

    Dabei seit:
    12.03.2015
    Beiträge:
    121
    Zustimmungen:
    47
    Ort:
    EN- Kreis
    Ausstattung:
    Radio: Command 2.5, der Rest fast komplett
    Marke/Modell:
    B200 CDI
    Das wird irgendwas mit dem Ladeluftsystem sein.
    Vielleicht isses Überdruck, der abgeblasen wird (Wastegate)?
     
Thema:

A160 CDI (60PS) Zischen vorne rechts beim Beschleunigen

Die Seite wird geladen...

A160 CDI (60PS) Zischen vorne rechts beim Beschleunigen - Ähnliche Themen

  1. A170 CDI ABS+EBS/BAS leuchtet kurz und ....

    A170 CDI ABS+EBS/BAS leuchtet kurz und ....: Hallo zusammen.. Habe ein kleines Problem mit meinem Elch ... A170 CDI / BJ 2004 / 234128 KM In den kalten Monaten habe ich jetzt öfters das...
  2. Vaneo 170 CDI Motorwechsel, Frage zur Kompatiblität der Elektronik

    Vaneo 170 CDI Motorwechsel, Frage zur Kompatiblität der Elektronik: Moin, ich bin gerade dabei einen anderen Motor in meinen Vaneo zu häkeln, der neue Motor hat komplett alle Elektronikkomponenten dran mit...
  3. MB A180 CDI Starke Vibrationen beim Stehen

    MB A180 CDI Starke Vibrationen beim Stehen: Also habe von meinem Vater einen A180 CDI Baujahr 2005 bekommen mit 208000 km. Was mir aufgefallen ist, jedes mal wenn ich kein Gas gebe oder an...
  4. Mehrere Probleme/Fragen mit W169 200 CDI

    Mehrere Probleme/Fragen mit W169 200 CDI: Erstal schönen Sonntag an alle! Mein 200CDI mit 134PS (Vorserie) hat nach über 12 Jahre und 140tkm einige Probleme, die ich jetzt im Februar...
  5. A170 cdi Injektorendichtungen auswechseln

    A170 cdi Injektorendichtungen auswechseln: Grüße an alle! wer kann mir schrittweise beschreiben, wie ich an die Injektor (Einspritzdüse) komme? Habe angefangen, Ansaugeinheit abzubauen und...