A160 geht beim fahren einfach aus

Diskutiere A160 geht beim fahren einfach aus im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Hallo Leute, ich habe ein Problem mit meinem Auto. Er geht einfach unterm fahren aus. Einfach ohne Anzeichen. Kein Warnlicht - nichts. Und das...

  1. #1 Strolch8603, 07.09.2010
    Strolch8603

    Strolch8603 Elchfan

    Dabei seit:
    07.09.2010
    Beiträge:
    1
    Zustimmungen:
    0
    Ort:
    Landshut
    Marke/Modell:
    A160
    Hallo Leute,

    ich habe ein Problem mit meinem Auto. Er geht einfach unterm fahren aus. Einfach ohne Anzeichen. Kein Warnlicht - nichts. Und das Ding ist, nachdem er aus ist springt er auch nicht mehr an. Ab und zu geht er wieder nach ner viertel Stunde und manchmal macht er den ganzen Tag nix mehr. Jetzt war ich schon in der Werkstatt und alle "Fehler" wurden laut Werkstatt gemacht. *kratz*

    - neue Zündspule
    - neuer Nockenwellensensor
    - vor 1 Monat neue Servolenkungspumpe

    die Werkstatt ist ratlos - ich bin ratlos.... :-/

    könnt ihr mir vllt. weiterhelfen??

    Danke im Voraus. *thumbup*
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Mr. Bean, 07.09.2010
    Mr. Bean

    Mr. Bean HiFi-Mod
    Mitarbeiter

    Dabei seit:
    10.12.2002
    Beiträge:
    17.790
    Zustimmungen:
    849
    Beruf:
    Elektronik-Techniker
    Ort:
    Hagen
    Marke/Modell:
    W168 - A190 - Bj 2000 - PreMopf
  4. #3 Hayaman, 07.09.2010
    Hayaman

    Hayaman Elchfan

    Dabei seit:
    19.07.2007
    Beiträge:
    1.005
    Zustimmungen:
    14
    Ort:
    Hamburg
    Marke/Modell:
    kein Elch mehr, X6 3.5d
    *kratz*

    Ich gehe davon aus, dass die Werkstatt mehr als nur das, was du beschrieben hast, gemacht hat.

    Es kann an ZWEI Systemen liegen:

    1. Elektrik/Elektronik

    2. Kraftstoffversorgung

    Hier muss man systematisch vorgehen und eine Liste möglicher Störungsquellen abarbeiten

    zu 1.
    Masseverbindung Motor
    Nockenwellen/Hauptwellen Sensoren - prüfen
    Lambdasonde - prüfen nach Kurzschluß
    MSG - Kontakte prüfen, ggfl. LMM prüfen
    Benzinpumpe - Relais, Kontakte der Sicherungen, Spannungsversorgung prüfen
    Temperaturfühler - prüfen
    Drosselklappe - Servomotor defekt?

    zu. 2
    Kraftstofffilter bzw. Kraftstoffleitungen- prüfen ob nicht dicht odr undicht
    Benzindruck - prüfen ob Pumpe Aussetzer hat oder Druck zu hoch

    so das wären paar der Punkte zum Abarbeiten.

    Es können noch andere Ursachen vorliegen. Eine gute Werkstatt checkt ALLE möglichen Störquellen ab. Dazu ist natürlich ein wenig (mehr ist besser) A-Klasse Kenntnis von Vorteil.

    Falls die nicht mehr weiter wissen, wechseln zu Merceders Fachmann (frei oder Vertrag). Mit den bereits bezahlten Rechnungen wird´s nicht einfach.

    Na ja, dieser Ratschlag hilft nur bedingt. Unfähigkeit kann man nicht mit der Zeit aufladen.

    Viel Glück! *thumbup*
     
  5. #4 Mr. Bean, 07.09.2010
    Mr. Bean

    Mr. Bean HiFi-Mod
    Mitarbeiter

    Dabei seit:
    10.12.2002
    Beiträge:
    17.790
    Zustimmungen:
    849
    Beruf:
    Elektronik-Techniker
    Ort:
    Hagen
    Marke/Modell:
    W168 - A190 - Bj 2000 - PreMopf
    Man hat mehrere Versuche. Dann hilft nur noch der Anwalt. Der wird denen schon klarmachen, das sie, falls sie es nicht gebacken bekommen, die Rechnug einer anderen Werkstatt zahlen müssen ...
     
  6. 17ner

    17ner Elchfan

    Dabei seit:
    03.08.2010
    Beiträge:
    1
    Zustimmungen:
    0
    Marke/Modell:
    A160
    Hallo, ich hatte das auch mal so, ging aus und startete nicht mehr, erst wenn er längere Zeit stand, konnte ich wieder starten. Er wurde dann eingeschleppt und der OT-Geber erneuert, hatte auch schon der Techniker vom Abschleppunternehmen vermutet. Vielleicht passt das in deinem Fall auch.
     
Thema:

A160 geht beim fahren einfach aus

Die Seite wird geladen...

A160 geht beim fahren einfach aus - Ähnliche Themen

  1. Ölverlust beim Turbolader?

    Ölverlust beim Turbolader?: Musste meinen Klima Condenser ausbauen da ich gas verliere und meine Klima nicht funktioniert. Als ich alles ausgebaut habe (Kuehler, Ventilator...
  2. Metalsches schleifen beim Rückwärtsgang.

    Metalsches schleifen beim Rückwärtsgang.: Hallo liebe Leut, ich hoffe mir kann jemand helfen! Alsoooo.... Ich habe mir vor gut 2 Monaten nen A190 mit 150.000km und Schaltgetriebe gekauft....
  3. W168 geht nicht mit der FFB auf

    W168 geht nicht mit der FFB auf: Moin moin, Hab mal ne (evtl. dumme) Frage. hab gestern mein auto mit der fernbedienung abgeschlossen, und wollte heute morgen den benz aufmachen...
  4. Vom W245 Alufelgen 7j-17 Zoll mit 205/40/17 reifen, auf w168 a-190 fahren??

    Vom W245 Alufelgen 7j-17 Zoll mit 205/40/17 reifen, auf w168 a-190 fahren??: Hallo zusammen bin neu hier und hab gleich mal ne frage, Hab für meinen benz alus ausm Netz gesucht. Hab jetzt welche gefunden von einer b...
  5. Autotronic ruckeln beim Beschleunigen

    Autotronic ruckeln beim Beschleunigen: Hallo Ich hab einen W169 A200 CDI BJ. 05.2005 mit knapp 147tkm gelaufen. Nun hab ich immer öfter das problem dass auf der Autobahn beim...