W168 A160: Motor geht aus

Diskutiere A160: Motor geht aus im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Hai! Nachdem am Sonntag nach langer Fahrt bei großer Hitze unser Benziner-Elch einfach so bei voller Fahrt ausgegangen ist, hatte ich ihn gestern...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. #1 Terminator, 15.04.2009
    Terminator

    Terminator Elchfan

    Dabei seit:
    05.07.2007
    Beiträge:
    35
    Zustimmungen:
    0
    Hai!

    Nachdem am Sonntag nach langer Fahrt bei großer Hitze unser Benziner-Elch einfach so bei voller Fahrt ausgegangen ist, hatte ich ihn gestern bei ATU. Die haben den Fehlerspeicher ausgelesen und dort gefunden:

    P0170 Lambda control above upper limit

    Meine Recherchen sagen, dass das mehr so ein Fehler vom Typ "Irgendwas stimmt nicht mit der Gemischbildung, Grund kann alles mögliche sein" ist.

    Weiterhin gabs den Fehler

    P0500 Vehicle Speed Sensor Malfunction

    Klingt eher nach einem anderen Phänomen...

    Der Motor sprang dann recht bald wieder an, ging aber nach wenigen hundert Metern wieder aus, das wiederholte sich 4 Mal, dann waren wir endlich zu Hause.

    Gestern lief der Bock wieder 1A.

    Es gibt keine sonstigen Auffälligkeiten, keine Geräusche, eine ruhige Leerlaufdrehzahl, volle Leistung.

    In einem Opel-Forum fand ich einen Beitrag, dass dort der LMM kaputt war, wobei dort der Motor nur schlecht lief, aber nicht ausging.

    Auch die Benzinpumpe wäre wohl eine mögliche Fehlerursache.

    Was sagt ihr dazu?
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Mr. Bean, 15.04.2009
    Mr. Bean

    Mr. Bean HiFi-Mod
    Mitarbeiter

    Dabei seit:
    10.12.2002
    Beiträge:
    17.790
    Zustimmungen:
    849
    Beruf:
    Elektronik-Techniker
    Ort:
    Hagen
    Marke/Modell:
    W168 - A190 - Bj 2000 - PreMopf

    Warum fährst du nicht in eine Werkstatt *kratz*
     
  4. #3 Terminator, 15.04.2009
    Terminator

    Terminator Elchfan

    Dabei seit:
    05.07.2007
    Beiträge:
    35
    Zustimmungen:
    0
    Weil die weit weg und teuer ist ;-)
     
Thema:

A160: Motor geht aus

Die Seite wird geladen...

A160: Motor geht aus - Ähnliche Themen

  1. Agr Motor startproblem usw....

    Agr Motor startproblem usw....: Hallo also nachdem mein AGR gestorben ist habe ich mir das gleiche AGR besorgt und eingebaut. Nachdem es erfolgreich drinnen war wollte ich den...
  2. Motor spülen?

    Motor spülen?: Hallo, ich habe heute mal in den Einfüllstutzen des Motors geschaut. Konnte im unteren Bereich recht viel gelbliche Öl-Rückstände sehen. Laut...
  3. W169 - Ölwarnung/Motor aus ohne erkennbaren Grund

    W169 - Ölwarnung/Motor aus ohne erkennbaren Grund: Hallo zusammen, ich habe eine A Klasse (A 180 CDI, W169, MOPF, Bj 2010, ca 190Tkm fast ausschließlich Autobahn). Seit nun einigen Wochen bekomme...
  4. Motor Ausbau w168 Bj. 1998

    Motor Ausbau w168 Bj. 1998: hallo, Ich habe zwei mal die A-klasse vor meiner Tür stehen Bj. 1998 also beide identisch der eine hat einen Karosserie Schaden der nicht zu...
  5. W168 geht nicht mit der FFB auf

    W168 geht nicht mit der FFB auf: Moin moin, Hab mal ne (evtl. dumme) Frage. hab gestern mein auto mit der fernbedienung abgeschlossen, und wollte heute morgen den benz aufmachen...
Status des Themas:
Es sind keine weiteren Antworten möglich.