W168 A160: Motor geht aus

Diskutiere A160: Motor geht aus im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Hai! Nachdem am Sonntag nach langer Fahrt bei großer Hitze unser Benziner-Elch einfach so bei voller Fahrt ausgegangen ist, hatte ich ihn gestern...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. #1 Terminator, 15.04.2009
    Terminator

    Terminator Elchfan

    Dabei seit:
    05.07.2007
    Beiträge:
    35
    Zustimmungen:
    0
    Hai!

    Nachdem am Sonntag nach langer Fahrt bei großer Hitze unser Benziner-Elch einfach so bei voller Fahrt ausgegangen ist, hatte ich ihn gestern bei ATU. Die haben den Fehlerspeicher ausgelesen und dort gefunden:

    P0170 Lambda control above upper limit

    Meine Recherchen sagen, dass das mehr so ein Fehler vom Typ "Irgendwas stimmt nicht mit der Gemischbildung, Grund kann alles mögliche sein" ist.

    Weiterhin gabs den Fehler

    P0500 Vehicle Speed Sensor Malfunction

    Klingt eher nach einem anderen Phänomen...

    Der Motor sprang dann recht bald wieder an, ging aber nach wenigen hundert Metern wieder aus, das wiederholte sich 4 Mal, dann waren wir endlich zu Hause.

    Gestern lief der Bock wieder 1A.

    Es gibt keine sonstigen Auffälligkeiten, keine Geräusche, eine ruhige Leerlaufdrehzahl, volle Leistung.

    In einem Opel-Forum fand ich einen Beitrag, dass dort der LMM kaputt war, wobei dort der Motor nur schlecht lief, aber nicht ausging.

    Auch die Benzinpumpe wäre wohl eine mögliche Fehlerursache.

    Was sagt ihr dazu?
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Mr. Bean, 15.04.2009
    Mr. Bean

    Mr. Bean HiFi-Mod
    Mitarbeiter

    Dabei seit:
    10.12.2002
    Beiträge:
    17.794
    Zustimmungen:
    853
    Beruf:
    Elektronik-Techniker
    Ort:
    Hagen
    Marke/Modell:
    W168 - A190 - Bj 2000 - PreMopf

    Warum fährst du nicht in eine Werkstatt *kratz*
     
  4. #3 Terminator, 15.04.2009
    Terminator

    Terminator Elchfan

    Dabei seit:
    05.07.2007
    Beiträge:
    35
    Zustimmungen:
    0
    Weil die weit weg und teuer ist ;-)
     
Thema:

A160: Motor geht aus

Die Seite wird geladen...

A160: Motor geht aus - Ähnliche Themen

  1. W168 A140 geht während der Fahrt aus

    W168 A140 geht während der Fahrt aus: Hallo liebe Leute, ich fahre normalerweise einen C63 AMG und habe mich jetzt dem Auto einer befreundeten 81 jährigen Dame angenommen. Es handelt...
  2. Probleme mit meinem A160

    Probleme mit meinem A160: Moin Moin. Ich habe ein großes Problem bei meinem A160 (halbautomatik). Er nimmt das Gas nicht an und geht immer aus. Wir haben dann die...
  3. Zuviel Öl beim W168 A160

    Zuviel Öl beim W168 A160: Hallo, ich habe ein Problem mit meiner A-Klasse. Mir wurde jetzt zum zweiten mal innerhalb von 4 Wochen zuviel Öl im Display angezeigt. Es ist...
  4. W168, A160 startet nicht, was kann es noch sein?!

    W168, A160 startet nicht, was kann es noch sein?!: Hallo zusammen. Ich bin neu hier und brauche eure Hilfe... War jetzt schon einige Stunden in den verschiedenen Foren/Themen von euch unterwegs...
  5. Tür hinten links geht nicht mehr zu?

    Tür hinten links geht nicht mehr zu?: Hallo, vielleicht habt ihr eine Idee was da defekt sein könnte. Seit heute geht plötzlich die Fondtür hinten links nicht mehr zu? mit der ZV...
Status des Themas:
Es sind keine weiteren Antworten möglich.