A160 nach langer Standzeit wiederbelebt - ABER...!!!

Diskutiere A160 nach langer Standzeit wiederbelebt - ABER...!!! im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Hallo an Alle, ich habe folgendes Problem: Meinen Elch Bj 2000 wollte ich nun nach fast einem Jahr Standzeit wieder beleben - was sich aber...

  1. #1 Techbuc, 04.08.2014
    Techbuc

    Techbuc Elchfan

    Dabei seit:
    17.07.2014
    Beiträge:
    2
    Zustimmungen:
    0
    Ort:
    Neustadt an der Weinstrasse
    Marke/Modell:
    A160
    Hallo an Alle,

    ich habe folgendes Problem:

    Meinen Elch Bj 2000 wollte ich nun nach fast einem Jahr Standzeit wieder beleben - was sich aber als sehr problematisch raus stellt:
    Sprit rein, Batterie überbrückt und er sprang sofort an - soweit so gut!
    Im Stand läuft er bis auf ein leichtes Klackern wie ein Uhrwerk! Beim Gas geben lässt er sich bis ca 3500 u/min ziehen, danach nimmt er kein Gas mehr an!
    Als er letztes Jahr in den Schlaf versetzt wurde lief er aber einwandfrei!
    Was kann beim stehen kaputt gehen?
    Man liest hier soviel von Luftmengenmesser - geht der durch stehen kaputt!
    Ich weiß jetzt kommt die Aussage: Fehlerspeicher!
    Das Problem: der Wagen ist abgemeldet und hat keinen TÜV mehr!
    Anmelden nur mit TÜV und AU, AU mit dem Defekt aber nicht!
    Also kriege ich das Ding nicht unbedingt bewegt!
    Wo würdet ihr mit der Fehlerdiagnose anfangen?
    Zündkerzen? Drosselklappe reinigen, etc!
    Gibt es klassische Fehler die zutreffend sein könnten?
    Wer weiß Rat?
    Im Voraus besten Dank

    Andreas
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 elchiee, 04.08.2014
    elchiee

    elchiee Elchfan

    Dabei seit:
    23.10.2011
    Beiträge:
    146
    Zustimmungen:
    13
    Ausstattung:
    -Elegance -Schaltgetriebe
    Marke/Modell:
    A170 CDI Langversion
    Im Stand ist es normal, dass er bei 3-4000Upm abregelt. Oder bist du gefahren und er dreht nicht höher?
     
  4. #3 Techbuc, 04.08.2014
    Techbuc

    Techbuc Elchfan

    Dabei seit:
    17.07.2014
    Beiträge:
    2
    Zustimmungen:
    0
    Ort:
    Neustadt an der Weinstrasse
    Marke/Modell:
    A160
    Hallo,
    Na das ist doch mal eine Antwort die mich hoffen lässt!
    Nein ich bin noch nicht gefahren! Also werde ich es riskieren:
    Neues Öl rein, rote Nummern drauf, mal ein paar KM über die
    Autobahn und dann zum TÜV!
    Und hoffen das die Herrschaften gnädig gestimmt sind!
    Das wusste ich nicht das der Wagen im Stand abriegelt!
    Danke schön!

    Andreas
     
  5. #4 Homer_MCSM, 05.08.2014
    Homer_MCSM

    Homer_MCSM Elchfan

    Dabei seit:
    13.01.2013
    Beiträge:
    701
    Zustimmungen:
    152
    Ort:
    Nonnweiler
    Marke/Modell:
    A170CDI Elegance lang Bj. 2003
    Im Stand (Leerlauf) wird zumindest mal der CDI bei 3000 abgeregelt. Das sollte beim Benziner dann wohl etwas höher ausfallen, daher könnten deine 3500 durchaus passen.

    Flüssigkeiten neu, rote Nummern und dann behutsam warmfahren (ich würde mal locker 50 km sehr behutsam fahren), danach einfach mal auf die Bahn und schauen, was passiert. Ich gehe fast davon aus, dass nix passiert und der Kleine problemlos läuft.
     
  6. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

A160 nach langer Standzeit wiederbelebt - ABER...!!!

Die Seite wird geladen...

A160 nach langer Standzeit wiederbelebt - ABER...!!! - Ähnliche Themen

  1. Vorderachse a160

    Vorderachse a160: Moin zusammen Ich habe mich jetzt mal durch das Forum gesucht aber nichts passendes gefunden deswegen mal so. Ich habe mir einen a160 zugelegt...
  2. Schlüssel W168 A160 BJ2001

    Schlüssel W168 A160 BJ2001: Servus Elch Fans, ich hab vor 6 Monate einen Elch gekauft und da war nur noch ein Funktionierender Funkschlüssel dabei. Der zweite ist Defekt....
  3. Drehzahlschwankungen Kaltstart > 3 Tage Standzeit

    Drehzahlschwankungen Kaltstart > 3 Tage Standzeit: Hallo, leider habe ich mal wieder ein Problem; ich habe Drehzahlschwankungen beim Kaltstart nach ca. 30 sec, wenn meine A-Klasse (A150, BJ...
  4. W168 A160 Motorlampe ( BAS/ESP und ABS)

    W168 A160 Motorlampe ( BAS/ESP und ABS): Moin Männers, ich bin beim Googeln meines Problems relativ schnell auf Euer Forum hier gestoßen und belaste Euch gleich mal direkt mit Folgendem:...
  5. A160 wieder das Automatikgetriebe

    A160 wieder das Automatikgetriebe: Wir haben ein Elch- Bj 2000, A160 mit Automatikgetriebe. Baumuster 168033. Getriebenummer 722700. Leider hat das Getriebe einen kleinen Haken...