A160 nach langer Standzeit wiederbelebt - ABER...!!!

Diskutiere A160 nach langer Standzeit wiederbelebt - ABER...!!! im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Hallo an Alle, ich habe folgendes Problem: Meinen Elch Bj 2000 wollte ich nun nach fast einem Jahr Standzeit wieder beleben - was sich aber...

  1. #1 Techbuc, 04.08.2014
    Techbuc

    Techbuc Elchfan

    Dabei seit:
    17.07.2014
    Beiträge:
    2
    Zustimmungen:
    0
    Ort:
    Neustadt an der Weinstrasse
    Marke/Modell:
    A160
    Hallo an Alle,

    ich habe folgendes Problem:

    Meinen Elch Bj 2000 wollte ich nun nach fast einem Jahr Standzeit wieder beleben - was sich aber als sehr problematisch raus stellt:
    Sprit rein, Batterie überbrückt und er sprang sofort an - soweit so gut!
    Im Stand läuft er bis auf ein leichtes Klackern wie ein Uhrwerk! Beim Gas geben lässt er sich bis ca 3500 u/min ziehen, danach nimmt er kein Gas mehr an!
    Als er letztes Jahr in den Schlaf versetzt wurde lief er aber einwandfrei!
    Was kann beim stehen kaputt gehen?
    Man liest hier soviel von Luftmengenmesser - geht der durch stehen kaputt!
    Ich weiß jetzt kommt die Aussage: Fehlerspeicher!
    Das Problem: der Wagen ist abgemeldet und hat keinen TÜV mehr!
    Anmelden nur mit TÜV und AU, AU mit dem Defekt aber nicht!
    Also kriege ich das Ding nicht unbedingt bewegt!
    Wo würdet ihr mit der Fehlerdiagnose anfangen?
    Zündkerzen? Drosselklappe reinigen, etc!
    Gibt es klassische Fehler die zutreffend sein könnten?
    Wer weiß Rat?
    Im Voraus besten Dank

    Andreas
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 elchiee, 04.08.2014
    elchiee

    elchiee Elchfan

    Dabei seit:
    23.10.2011
    Beiträge:
    146
    Zustimmungen:
    13
    Ausstattung:
    -Elegance -Schaltgetriebe
    Marke/Modell:
    A170 CDI Langversion
    Im Stand ist es normal, dass er bei 3-4000Upm abregelt. Oder bist du gefahren und er dreht nicht höher?
     
  4. #3 Techbuc, 04.08.2014
    Techbuc

    Techbuc Elchfan

    Dabei seit:
    17.07.2014
    Beiträge:
    2
    Zustimmungen:
    0
    Ort:
    Neustadt an der Weinstrasse
    Marke/Modell:
    A160
    Hallo,
    Na das ist doch mal eine Antwort die mich hoffen lässt!
    Nein ich bin noch nicht gefahren! Also werde ich es riskieren:
    Neues Öl rein, rote Nummern drauf, mal ein paar KM über die
    Autobahn und dann zum TÜV!
    Und hoffen das die Herrschaften gnädig gestimmt sind!
    Das wusste ich nicht das der Wagen im Stand abriegelt!
    Danke schön!

    Andreas
     
  5. #4 Homer_MCSM, 05.08.2014
    Homer_MCSM

    Homer_MCSM Elchfan

    Dabei seit:
    13.01.2013
    Beiträge:
    702
    Zustimmungen:
    158
    Ort:
    Nonnweiler
    Marke/Modell:
    A170CDI Elegance lang Bj. 2003
    Im Stand (Leerlauf) wird zumindest mal der CDI bei 3000 abgeregelt. Das sollte beim Benziner dann wohl etwas höher ausfallen, daher könnten deine 3500 durchaus passen.

    Flüssigkeiten neu, rote Nummern und dann behutsam warmfahren (ich würde mal locker 50 km sehr behutsam fahren), danach einfach mal auf die Bahn und schauen, was passiert. Ich gehe fast davon aus, dass nix passiert und der Kleine problemlos läuft.
     
  6. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

A160 nach langer Standzeit wiederbelebt - ABER...!!!

Die Seite wird geladen...

A160 nach langer Standzeit wiederbelebt - ABER...!!! - Ähnliche Themen

  1. Probleme mit meinem A160

    Probleme mit meinem A160: Moin Moin. Ich habe ein großes Problem bei meinem A160 (halbautomatik). Er nimmt das Gas nicht an und geht immer aus. Wir haben dann die...
  2. Zuviel Öl beim W168 A160

    Zuviel Öl beim W168 A160: Hallo, ich habe ein Problem mit meiner A-Klasse. Mir wurde jetzt zum zweiten mal innerhalb von 4 Wochen zuviel Öl im Display angezeigt. Es ist...
  3. W168, A160 startet nicht, was kann es noch sein?!

    W168, A160 startet nicht, was kann es noch sein?!: Hallo zusammen. Ich bin neu hier und brauche eure Hilfe... War jetzt schon einige Stunden in den verschiedenen Foren/Themen von euch unterwegs...
  4. Vom Taschengeld gekauft, noch langer weg zum TÜV

    Vom Taschengeld gekauft, noch langer weg zum TÜV: Hallo, meiner ist NEU hier im Forum. Vor vielen Jahren habe ich Motoren auf Pflanzenöl umgebaut. Das Heimatforum ist fmso.de. Für meinen großen...
  5. A160 cdi Problem Sammlung

    A160 cdi Problem Sammlung: Moin Leute, Ich möchte mich mal mit ein paar Fragen hier austauschen da ich einfach mal eine andere meinung haben wollte. Zum Fahrzeug Mercedes...