W168 A160 nimmt gar kein Gas mehr an!

Diskutiere A160 nimmt gar kein Gas mehr an! im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Hallo zusammen, in der Hoffnung den ein oder anderen nützlichen Tip zu bekommen, möchte ich hier folgendes Problem posten: Ich habe vor einigen...

  1. #1 Mel2010, 25.07.2011
    Mel2010

    Mel2010 Elchfan

    Dabei seit:
    25.07.2011
    Beiträge:
    5
    Zustimmungen:
    0
    Hallo zusammen,

    in der Hoffnung den ein oder anderen nützlichen Tip zu bekommen, möchte ich hier folgendes Problem posten:

    Ich habe vor einigen Tagen einen Mercedes A160 Bj. 2000 mit einer Laufleistung von 142.000 km gekauft. Der Wagen hatte seine letzte Inspektion vor 3000 km und ist Scheckheftgepflegt.

    Heute hat sich folgendes Problem eingestellt: Während der Fahrt nahm er plötzlich kein Gas mehr an und stotterte stark. Dies allerdings nur bei unter 2000 U/Min. Drüber lief er wieder.

    Zeitgleich mit diesem "Phänomen" haben wir festgestellt, dass sich auch die Klimaanlage nicht mehr bedienen ließ (alle Lampen im Innenraum für die Klima aus).

    Wenige Stunden zuvor funktionierte ALLES noch einwandfrei (Motor und Klima)

    Zu Hause angekommen lief der Motor im Leerlauf unrund.

    Bei der ersten Fehleranalyse stellte sich heraus, dass im Leerlauf an der Batterie gerade mal 12 Volt Spannung gemessen werden konnten.

    Nachdem wir die Sicherung der Klimaanlage aus dem Sicherungskasten entfernten, da diese ganz offensichtlich schuld an der Misere war, stiegt die Spannung wieder auf 14 Volt und der Motor lief ganz normal.

    Auch die anschließende Probefahrt war verheißungsvoll. Der Wagen lief, als wäre nichts gewesen.

    Nach etwa einer Stunde fuhren wir wieder mit dem Auto, im Glauben alles sei ok, doch nach nichtmal 300 Metern fing der Motor wieder an zu stottern und nahm schließlich absolut kein Gas mehr an, so dass wir ihn nach Hause schieben mussten.

    Im Leerlauf läuft er nach wie vor ganz normal, doch sobald man Gas gibt ( auch im ausgekuppelten Zustand) steigt die Drehzahl keinen Milimeter und der Wagen säuft fast ab.

    Hatte hier vielleicht jemand das gleiche Problem oder einen fachkundigen Rat?

    Lieben Dank!
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Elchy48, 26.07.2011
    Elchy48

    Elchy48 Elchfan

    Dabei seit:
    01.07.2010
    Beiträge:
    167
    Zustimmungen:
    1
    Beruf:
    Schlosser
    Ort:
    Wesselburen
    Marke/Modell:
    Keinen mer ( Ford Focus Tunier TDCI BJ 2008 )
    Hallo !

    Es ist bestimmt das MSG ( Luftmassenmesser) fahr zum verkäufer
     
  4. #3 Mel2010, 26.07.2011
    Mel2010

    Mel2010 Elchfan

    Dabei seit:
    25.07.2011
    Beiträge:
    5
    Zustimmungen:
    0
    Die Vermutung habe ich auch. Mich irritiert nur, dass das Problem nach entfernen der Sicherung für die Klima gelöst schien und er eine Stunde später nun gar kein Gas mehr annahm!

    Da ich allerdings von Privat gekauft habe, werde ich heute erstmal in die Mercedes Werkstatt fahren bzw. mich abschleppen lassen und dort einen Kostenvoranschlag für die Reparatur machen lassen.

    Mal eben zum Verkäufer ist ja bei Privatkäufen nicht. Es sei denn, es handelt sich um einen versteckten Mangel, aber das bleibt zu klären.
     
  5. #4 Mel2010, 26.07.2011
    Mel2010

    Mel2010 Elchfan

    Dabei seit:
    25.07.2011
    Beiträge:
    5
    Zustimmungen:
    0
    So, hier zum Abschluss für alle Interessierten mit ggf. dem gleichen Problem:

    Fahrzeug steht in der Mercedes Werkstatt. Die Diagnose hat ergeben, dass (zum Glück NUR^^) die Bezinpumpe defekt ist.

    Kostenpunkt mal eben schlappe 600 Euro.

    Immerhin besser wie ein defekter LMM, der gut und gerne das Doppelte gekostet hätte.


    THREAD CLOSED.
     
  6. #5 Mr. Bean, 26.07.2011
    Mr. Bean

    Mr. Bean HiFi-Mod
    Mitarbeiter

    Dabei seit:
    10.12.2002
    Beiträge:
    17.790
    Zustimmungen:
    850
    Beruf:
    Elektronik-Techniker
    Ort:
    Hagen
    Marke/Modell:
    W168 - A190 - Bj 2000 - PreMopf
    Wurde der Benzin-Filter auch überprüft?
     
  7. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 Mel2010, 26.07.2011
    Mel2010

    Mel2010 Elchfan

    Dabei seit:
    25.07.2011
    Beiträge:
    5
    Zustimmungen:
    0
    *schluck* So schlau sind die bei Mercedes hoffentlich!

    Sollte das nicht an dem sein, bring ich denen die Flötentöne bei, das sag ich euch!

    Dann kreist der Hammer!
     
  9. #7 Mel2010, 27.07.2011
    Mel2010

    Mel2010 Elchfan

    Dabei seit:
    25.07.2011
    Beiträge:
    5
    Zustimmungen:
    0
    Wurde alles gemacht, der Wagen schnurrt wieder wie ein Kätzchen! War aber mit letztendlich 672,- Euro alles andere als günstig.
     
Thema: A160 nimmt gar kein Gas mehr an!
Besucher kamen mit folgenden Suchen
  1. kein gas während der fahrt b klasse

Die Seite wird geladen...

A160 nimmt gar kein Gas mehr an! - Ähnliche Themen

  1. Luftmassenmesser - nix ging mehr

    Luftmassenmesser - nix ging mehr: Am Dienstag führ ich mit meinem Elch durch den tollen Stadtverkehr in Gelsenkirchen (Stop and Go), als der Wagen immer wieder kein Gas annahm,...
  2. Beifahrertüre schließt nicht mehr mit der FB es rattert und die Tür bleibt offen Bj 2004

    Beifahrertüre schließt nicht mehr mit der FB es rattert und die Tür bleibt offen Bj 2004: Hallo Leute ich hab seit ein paar Tagen folgendes Problem wenn ich zusperre rattert es bei der Beifahrertüre und die Türe sperrt nicht auf macht...
  3. Vorderachse a160

    Vorderachse a160: Moin zusammen Ich habe mich jetzt mal durch das Forum gesucht aber nichts passendes gefunden deswegen mal so. Ich habe mir einen a160 zugelegt...
  4. Motor ruckelt und nimmt kein gas an im kalten zustand

    Motor ruckelt und nimmt kein gas an im kalten zustand: Hallo, ich bin neu hier und besitze eine a-klasse a 140. Bj 98 benziner Folgendes problem habe ich: Im kalten zustand vom Motor nimmt er kaum...
  5. A-Klasse fährt nicht mehr

    A-Klasse fährt nicht mehr: Schönen guten Morgen! Ich hätte folgendes Problem und würde gerne eventuell Ratschläge bzw. Tipps bei der Problemanalyse willkommen heißen! Mein...