A160 ruckelt im kalten Zustand < 2.000 Umdrehungen

Dieses Thema im Forum "W168 Allgemein" wurde erstellt von w0scht, 25.07.2013.

  1. w0scht

    w0scht Elchfan

    Dabei seit:
    25.07.2013
    Beiträge:
    1
    Zustimmungen:
    0
    Marke/Modell:
    W168
    Guten Tag,

    ich bin neu hier im Elch-Forum bzw. seit ca. 10 Wochen stiller Mittleser :rolleyes: .
    Meine Tochter ist stolze Besitzerin eines W168 (Fhz. stammt aus Großvatershand).
    Der Elch hat nun folgendes Problem 8| . Im kalten Zustand ruckelt er bei Umdrehungen < 2.000.

    Im Detail:
    - die Drehzahl erhöht sich beim Starten auf ~ 2.000 Umdrehungen
    - diese wird vom Motor für die nächsten 2-5 Minuten gehalten (je nach Außentemp.)
    - kuppelt man ein, fällt die Drehzahl auf ~ 1.500 Umdrehungen ab und das Fahrzeug ruckelt los
    - Gasannahme unter ~ 2.000 Umdrehungen ist mit starkem Ruckeln verbunden
    - keine Leistung unter ~ 2.000 Umdrehungen

    Der Elch ruckelte davor im normalen Fahrbetrieb, woraufhin der LMM +
    Steuergerät getauscht wurden. Dieses Problem wurde dadurch beseitigt.

    Zum Fahrzeug:
    W168
    A160 L (Elegance / Designo)
    102PS
    Bj. 10/2001 (MoPf)
    5-Gang Schalter
    ~ 170.000 km

    Allgemein guter, sehr gepflegter Zustand.
    Den Elch fährt unsere Tochter ca. 30km täglich zur Uni (20km AB, 10km Stadt)

    Eventuell ist dies ein bekanntes Problem und jemand kann mir nützliche Tipps geben.
    Ich habe hier im Forum schon etwas gegoogelt, jedoch nichts Plausibles gefunden.

    Vielen Dank und einen angenehmen sonnigen Donnerstag :-) ,

    Frank
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 leonkeinprofi, 25.07.2013
    leonkeinprofi

    leonkeinprofi Elchfan

    Dabei seit:
    23.02.2012
    Beiträge:
    42
    Zustimmungen:
    12
    Hallo , Frank !

    Starte mal den Motor ohne Lüftfilter oder gibt ihm "Falschlüft" nach dem Start. Wenn der Motor danach lebendiger wird , dann ist die Steuerkette evtl zu lang.
    Das ist nur ein Tip, Erfolg garantiere ich nicht .

    Trozdem wünsche ich dir Erfolg .
     
    w0scht gefällt das.
  4. #3 miata2412, 26.07.2013
    miata2412

    miata2412 Elchfan

    Dabei seit:
    14.09.2011
    Beiträge:
    387
    Zustimmungen:
    51
    Beruf:
    Elektronik-Techniker
    Ort:
    Tübingen
    Marke/Modell:
    W168 A160
    Ja, da stimmt die Gemischzusammensetzung nicht. Ziemlich sicher zu mager.
    Ideeen wären für mich Falschluft (lässt sich gut mit Hilfe Spraydose, die was brennbares enthält finden - von außen an den Ansaugbereich sprühen), oder Lambdasonde....
    Ohne schmutzige Hände zu bekommen könnte auch ein auslesen des Fehlerspeichers evtl helfen.
    Sind alles aber nur Spekulationen...
     
    w0scht gefällt das.
  5. tds

    tds Elchfan

    Dabei seit:
    12.09.2012
    Beiträge:
    680
    Zustimmungen:
    132
    Beruf:
    Architekturfotograf
    Ort:
    Ottersberg
    Ausstattung:
    Classic, Blaupunktradio mit CD, Garmin Navi, Hamsterkäfig
    Marke/Modell:
    A 160 BJ 04/1999 Schaltgetriebe
    Luftmassenmesser (LMM) hast Du ja schon getauscht, Drosselklappe reinigen, Luftfilter reinigen/tauschen. Das würde ich machen, bevor ich die Werkstatt mit der Steuerkette belatschern würde.
     
    w0scht gefällt das.
  6. #5 Mr. Bean, 27.07.2013
    Mr. Bean

    Mr. Bean HiFi-Mod
    Mitarbeiter

    Dabei seit:
    10.12.2002
    Beiträge:
    17.790
    Zustimmungen:
    843
    Beruf:
    Elektronik-Techniker
    Ort:
    Hagen
    Marke/Modell:
    W168 - A190 - Bj 2000 - PreMopf
    Das ist viel zu hoch.


    Da heutige Motoren mit komplexen, ineinandergreifenden Regelsystemen arbeiten, ist eine Fehlersuche ohne Hilfsmittel nicht möglich :-/ Und selbst wenn die Werkstat die besitzt kommt es auf die Erfahrung und das Verständnis der Mechaniker der Werkstatt an, dieses Fehler zu finden.


    Wie war denn das verhalten bevor der LMM + Steuergerät getauscht wurden?
     
    w0scht gefällt das.
  7. hanna

    hanna Elchfan

    Dabei seit:
    24.07.2008
    Beiträge:
    210
    Zustimmungen:
    6
    Guten Tag, was ist eigentlich aus dem Problem geworden?

    Unsere A-Klasse Bauj. 98/ 160 Benziner Automatik 230Tsd. Laufleisung hat das Gleiche Prob. Der von Ihnen beschriebene Fehler tritt nur im kalten Zustand auf. Nach tausend Metern Fahrtstrecke ist alles bestens! Das Auto ist in erster Hand und hat bis heute kaum Probleme gemacht, es wurden also nur Verschleißteile ersetzt.

    mfg. hanna
     
  8. tds

    tds Elchfan

    Dabei seit:
    12.09.2012
    Beiträge:
    680
    Zustimmungen:
    132
    Beruf:
    Architekturfotograf
    Ort:
    Ottersberg
    Ausstattung:
    Classic, Blaupunktradio mit CD, Garmin Navi, Hamsterkäfig
    Marke/Modell:
    A 160 BJ 04/1999 Schaltgetriebe
    Ggf. könnte das das Motorsteuergerät sein. Einfach mal den Fehlerspeicher auslesen lassen, anschliessend zurücksetzen und 4 Wochen fahren. Tritt der Fehler wieder auf, MSG einschicken und reparieren lassen.

    Frag mal bei Auto Hilpert in Oyten nach (absolut Top-Werkstatt im Raum HB-OL), die haben ein Unternehmen in Bremen, das ein MSG für den Elch für runde 230 Euro repariert - wenn es denn das MSG sein sollte.
     
  9. #8 flockmann, 29.07.2014
    flockmann

    flockmann Elchfan

    Dabei seit:
    02.09.2012
    Beiträge:
    3.054
    Zustimmungen:
    605
    Beruf:
    Schraubendreher
    Ort:
    Bayern
    Marke/Modell:
    W168 A140 BJ 1999 Classic Schalter / Vaneo W414 1,9 LaVida BJ 2004 Schalter
    Hat schon mal jemand bei dem Fzg die Istwerte ausgelesen? Interessant sind dabei (wenn schon der HFM neu ist) die Temperaturwerte...Kühlmittel und Ansauglufttemperatur..Sind Fehler im Motorsteuergerät hinterlegt? Gespeichert oder aktuell??
    Grüsse vom F.
     
    Andiy gefällt das.
  10. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. hanna

    hanna Elchfan

    Dabei seit:
    24.07.2008
    Beiträge:
    210
    Zustimmungen:
    6
    Vielen Dank für die Antworten und empfohlene Arbeitsschritte.

    mfg. hanna
     
  12. Andiy

    Andiy Elchfan

    Dabei seit:
    16.04.2014
    Beiträge:
    14
    Zustimmungen:
    1
    Marke/Modell:
    Benz A190
    Hallo,
    gibt es schon Neuigkeiten zu diesem Punkt???
     
Thema: A160 ruckelt im kalten Zustand < 2.000 Umdrehungen
Besucher kamen mit folgenden Suchen
  1. a klasse ruckelt im kalten zustand

    ,
  2. a klasse halbautomatik ruckelt im kalten Zustand

    ,
  3. a 160 ruckelt im kalten zustand

Die Seite wird geladen...

A160 ruckelt im kalten Zustand < 2.000 Umdrehungen - Ähnliche Themen

  1. Neuer 170er CDI und Heizung total kalt

    Neuer 170er CDI und Heizung total kalt: Hallo werte Gemeinde, ich habe mir gerade als Notnagel für die Arbeit (Porsche-Saison ist zu Ende & mein 7'er hat leider gestern die Diagnose...
  2. w168 A160 oberen Gänge springen raus

    w168 A160 oberen Gänge springen raus: [ATTACH] [ATTACH] Ich weiss, dieses Thema ist bereits älter und Problem bekannt! Ich will auch lediglich über die einfache Handhabung des Wechsels...
  3. Auto springt bei Kälte nicht an

    Auto springt bei Kälte nicht an: Hallo kann mir jemand sagen was das sein könnte wenn das Auto warm ist Ansprikt wenn er Kalt ist nicht anspringt. Kurbelwellensensor habe ich...
  4. Benzintank A160 / W168

    Benzintank A160 / W168: Moin zusammen Hab heute eine neue Benzinpumpe und eine neue Filtereinheit eingebaut. Leitungen alle erneuert, aber jetzt eine Frage ,das...
  5. W168 *gelöscht* A160 EZ 11/1998 Teileträger, bzw. Schlachter

    *gelöscht* A160 EZ 11/1998 Teileträger, bzw. Schlachter: Thema gelöscht.