W168 A160 springt nicht an

Diskutiere A160 springt nicht an im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Hallo erstmal, Ich bin neu hier, WEIBLICH (!!!) und hoffe auf Hilfe! Ob ich hier richtig bin - mir sei es bitte verziehen, wenn nicht......

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. #1 blödekiste, 19.11.2009
    blödekiste

    blödekiste Elchfan

    Dabei seit:
    19.11.2009
    Beiträge:
    1
    Zustimmungen:
    0
    Marke/Modell:
    A160 - BJ 2000
    Hallo erstmal,

    Ich bin neu hier, WEIBLICH (!!!) und hoffe auf Hilfe!

    Ob ich hier richtig bin - mir sei es bitte verziehen, wenn nicht...


    Folgendes Problem:
    Nach einem wunderschönen, 10 tägigen sonnigen Aufenthalt im Süden Europas ärgert sich mein Elch immer noch, dass er nicht mit durfte.

    Heute morgen wollte ich ihn nach 10 tägiger Abstinenz starten und ... NICHTS!
    Es klickt nur ein paar mal und er versucht zu "orgeln" aber schaffts nicht wirklich!

    Kurz vor meinem Urlaubsantritt sind auch noch seine beiden (!) Fahrlichter ausgefallen. Da ich keine Zeit hatte, das reparieren zu lassen fuhr ich kurzerhand 3 Tage mit Nebelscheinwerfern (keine mahnenden Kommentare bitte - Danke).

    Jetzt meine Frage - kann es sein, dass es lediglich die Batterie ist oder muss ich mit mehr rechnen???? Hab Horror-Storys bzgl. Anlasser defekt, etc. gehört.

    Der Wagen ist seit Beginn in meinem Besitz - Batterie noch nie gewechselt.

    Danke schonmal vorab....

    Eine genervte A-Klassen-Besitzerin
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Matthias, 19.11.2009
    Matthias

    Matthias Elchfan

    Dabei seit:
    27.12.2002
    Beiträge:
    2.367
    Zustimmungen:
    2
    Beruf:
    Medizinökonom
    Ort:
    Ein Münchner in Essen
    Marke/Modell:
    A160
    Macht doch nix - passiert manchmal *aetsch*

    Kann sein - erstmal aufladen, starten und beobachten - passierts nochmal batterie wechseln.

    Gehts dann immer noch nicht kann man weiter spekulieren - tippe aber auf Batterie alle :)
     
  4. #3 General, 19.11.2009
    General

    General Guest

    8 Jahre alter Batterie jop könnte sein, vor allem wenns klickt, der Anlasser aber nicht mehr richtig dreht bzw. gar net dreht....
    Das mit den Scheinwerfern ist aber komisch *kratz*
    Gehen die Standlichter denn und die Blinker??!!
     
  5. #4 marco28hb, 19.11.2009
    marco28hb

    marco28hb Elchfan

    Dabei seit:
    20.09.2008
    Beiträge:
    365
    Zustimmungen:
    0
    Marke/Modell:
    A140 Avantgarde
    Hallo und willkommen,

    warum denn genervt? Die Batterie hat im Durchschnitt eine Lebensdauer von ca. 4 Jahren und somit kann man hier mit Sicherheit behaupten, dass es der Akkumulator ist und gerade jetzt, wo es draußen immer kälter wird, kommt es vor allem morgens mit einer 9 Jahre alten Batterie immer wieder zu Problemen. Das alleine (Kälte) ist schon ein eindeutiges Indiz dafür, dass es mit der alten Batterie nicht mehr lange gut geht. Bei MB leider, wie auch viele anderen Ersatzteile, sehr teuer. Ich schätze mal einfach so zwischen 120-150 Euro.

    Einfach tauschen (lassen) und staunen, wie kräftig eine Batterie sein kann. ;)

    Viele Grüße
    marco
     
  6. Julian

    Julian Elchfan

    Dabei seit:
    24.11.2002
    Beiträge:
    1.062
    Zustimmungen:
    1
    Beruf:
    IT-Consultant
    Ort:
    Schwäbisch Hall
    Marke/Modell:
    Audi TT
    HalliHallo,

    bestimmt die Batterie. An sich kann man die auch selber tauschen, dann wirds nicht so teuer.. und eine aus dem Baumarkt nehmen, zB eine Berga-Power Block (Stiftung Warentest gut)!

    Die gibt´s zum Beispiel bei Hela.

    Als sofortmaßnahme würde sich empfehlen, Deinen Elch mal mit einem anderen Auto zu überbrücken, irgendeiner aus dem Bekanntenkreis wird bestimmt so ein Kabel haben. Die Batterie ist übrigens im Fußraum des Beifahrers (ich dachte ich erwähne es mal :D)

    Das mit den Lampen ist strange, kann aber schonmal passieren *elch*
    Viele Grüße,
    Julian
     
  7. kenny

    kenny
    Mitarbeiter

    Dabei seit:
    13.12.2002
    Beiträge:
    3.176
    Zustimmungen:
    110
    Ort:
    Sprockhövel
    Ausstattung:
    Avantgarde, ILS, Comand, Komforttelefonie
    Marke/Modell:
    S204 C 220 T CDi
    Thema verschoben und Kategorie angepasst. (Hätte auch der Schreiber über mir machen können ;) )
     
  8. Manu

    Manu Guest

    Die Batterie kostet bei MB 140 Euronen. Unsere war letztes Jahr leer.
     
  9. Julian

    Julian Elchfan

    Dabei seit:
    24.11.2002
    Beiträge:
    1.062
    Zustimmungen:
    1
    Beruf:
    IT-Consultant
    Ort:
    Schwäbisch Hall
    Marke/Modell:
    Audi TT
    der ist sich zu fein dafür *aetsch*

    sorry verehrter herr kenny, habs net bemerkt, aber vielen dank für den hinweis *aufsmaul* *thumbup*
     
  10. #9 LittleElch, 19.11.2009
    LittleElch

    LittleElch Elchfan

    Dabei seit:
    17.11.2009
    Beiträge:
    28
    Zustimmungen:
    0
    Marke/Modell:
    A140
    Hallo,

    wenn der Motor beim starten noch ein wenig dreht dann kann es nicht der Anlasser sein. Also Batterie wechseln und gut ist. Schau mal bei ATU, die haben die schwarzen Arktis Batterien, da stimmt das Preisleistungsverhältnis.

    Gruß
    und weeech... *beppbepp*
     
  11. #10 marco28hb, 19.11.2009
    marco28hb

    marco28hb Elchfan

    Dabei seit:
    20.09.2008
    Beiträge:
    365
    Zustimmungen:
    0
    Marke/Modell:
    A140 Avantgarde
    :-X *kloppe* *mecker* *thumbdown* *aufsmaul*

    in dem schon oben verlinken Stiftung Warentest leider NUR MANGELHAFT!

    Soviel Geld kann man gar nicht haben, um so billig einzukaufen. ;D

    LG
    marco
     
  12. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  13. #11 General, 19.11.2009
    General

    General Guest

    Vorsicht gleich wirste *aufsmaul* *ulk*
     
  14. #12 LittleElch, 19.11.2009
    LittleElch

    LittleElch Elchfan

    Dabei seit:
    17.11.2009
    Beiträge:
    28
    Zustimmungen:
    0
    Marke/Modell:
    A140
    Guckst Du im ADAC Test, da hat die schwarze Arktis Qualitätsbatterie recht ordentlich abgeschnitten. *aetsch*
    Mal abgesehen von dem Test, kann ich auch aus eigener Erfahrung nur positives über diese Batterie sagen. Hatte diesen Batterie-Typ in 2 alten Mercedes G Saugdieseln, einwandfrei, auch bei tiefen Temperaturen immer supper angesprungen.
    Soweit ich das sehe ist die mangelhafte Batterie in dem von dir verlinkten Test bereits eine Wartungsfreie Batterie. Die schwarze von ATU die ich meine hatte noch Säure. Bei ordentlicher Pflege (regelmäßig mit destilliertem Wasser auffüllen, und Pole fetten) halte ich diese Batterien immer noch für langlebiger. Man sollte zudem wenn der Platz ausreicht lieber die Batterie eine Nummer größer wählen als unbedingt nötig. Die Lichtmaschine lädt auch problemlos eine etwas größere Batterie auf. Man hat dann aber etwas mehr Leistungsreserve.

    Gruß
    und weeech...
     
Thema:

A160 springt nicht an

Die Seite wird geladen...

A160 springt nicht an - Ähnliche Themen

  1. Wagen springt an und geht sofort wieder aus w168 A170CDI???

    Wagen springt an und geht sofort wieder aus w168 A170CDI???: Hallo, ich habe da ja irgendeine Unterdruckleitung in Verdacht.... was ich gemacht habe... ich wollte alle Filter wechseln, Ölwechsel/Ölfilter,...
  2. W168 springt nicht an

    W168 springt nicht an: Hey Leute, ich habe mir vor einigen Monaten einen gebrauchten W168 gekauft. Der Kilometerstand lag bei 67000km und er war eigentlich in einem...
  3. A160 Startprobleme

    A160 Startprobleme: Hallo allerseits, der Mercedes meines Vaters hat nun seit einigen Monaten sporadisch Startprobleme. Allen voran im Winter und Herbst startet das...
  4. W168 springt nicht an

    W168 springt nicht an: Hallo zusammen, Ich habe ein problem mit meinem elch. Erstmal paar dsten: Bj.99 Km 119000 Schaltung:Manuell Kraftstoff: Benzin Nunn zu meinem...
  5. W 168 springt nicht mehr an

    W 168 springt nicht mehr an: Seit mehreren Wochen springt meine A-Klasse nicht mehr an. Der Anlasser sagt keinen Mucks. Überbrücken und anschleppen bringt gar nichts. Sobald...
Status des Themas:
Es sind keine weiteren Antworten möglich.