W168 A160 springt nicht mehr an

Diskutiere A160 springt nicht mehr an im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Guten Abend, Nachdem ich mich Monate lang, mit meinem Elch rumgequält habe, der meist nur noch 2 mal am Tag angesprungen ist, springt er nun...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. #1 ThaKilla, 19.03.2010
    ThaKilla

    ThaKilla Elchfan

    Dabei seit:
    15.06.2009
    Beiträge:
    2
    Zustimmungen:
    0
    Beruf:
    Fachinformatiker
    Ort:
    Karlsruhe
    Marke/Modell:
    A160 Lang
    Guten Abend,

    Nachdem ich mich Monate lang, mit meinem Elch rumgequält habe, der meist nur noch 2 mal am Tag angesprungen ist, springt er nun garnicht mehr an. Also das nicht anspringen lässt sich so beschreiben, dass ich den Schlüssel ganz normal in die zweite Stellung drehe zum Motor starten, aber es einfach garnichts passiert.

    Der Anlässer dreht garnicht, man hört also überhaupt keine Geräusche vom Motorraum, nur ein leichtes zischen, wahrscheinlich die Benzinpumpe. vor 4 Monaten als das Problem anfing, meinte eine Werkstatt das es höchst Wahrscheinlich der Anlasser ist. Allerdings wollte ich das nicht so recht glauben, da wenn der Anlasser Strom bekommen hat, sprang der Motor auch immer ohne Probleme sofort an. Anschieben und mit zweiten Gang starten, funktioniert auch ohne Probleme.

    Heute habe ich mal wieder probiert zu starten und bemerkte das im Display nach ungefähr 3-4 sekunden die gefahrenen Kilometer ausgeblendet werden und die Zahl 29 erscheint.

    Ich hab keine Ahnung was ich nun machen soll. Ich will das Auto nicht in eine Werkstatt geben nur damit die einfach Teile auf verdacht einbauen und am ende bringt es dann nichts und ich bleibe auf den Kosten sitzen.

    gruß
    ThaKilla
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Chiquita, 19.03.2010
    Chiquita

    Chiquita Elchfan

    Dabei seit:
    01.01.2009
    Beiträge:
    158
    Zustimmungen:
    0
    Beruf:
    hab ich
    Ort:
    PB
    Marke/Modell:
    A160 L MoPf
    Batterie?

    Als meine verreckt ist, hörte ich ebenfalls so gut wie nix mehr.
    Aufladen und prüfen, wie lange sie hält.
    Wäre meine erste Idee.
    Wie alt ist die Batterie? Prüfen (lassen), ob die Batterie unter Last die Spannung hält.
    Fährt der Elch oft Kurzstrecke?
     
  4. #3 ThaKilla, 20.03.2010
    ThaKilla

    ThaKilla Elchfan

    Dabei seit:
    15.06.2009
    Beiträge:
    2
    Zustimmungen:
    0
    Beruf:
    Fachinformatiker
    Ort:
    Karlsruhe
    Marke/Modell:
    A160 Lang
    An der Batterie liegts nicht, hab schon eine neue und eine gebrauchte ausprobiert. Zumal, wenn sie leer wäre würden ja die ganzen Lichter dunkel werden beim Startversuch.
     
  5. Kipper

    Kipper Elchfan

    Dabei seit:
    18.04.2003
    Beiträge:
    1.603
    Zustimmungen:
    27
    Marke/Modell:
    A 170 CDI
    Und warum sollten die Lichter Dunkel werden?

    Gruß

    Kipper
     
  6. Reneel

    Reneel Elchfan

    Dabei seit:
    23.02.2009
    Beiträge:
    807
    Zustimmungen:
    74
    Ort:
    Raum KOBLENZ
    Marke/Modell:
    W169, A 160 CDI, BLUEEFFICENCY,4-türig
    Hallo,

    wenn Batterie ok, Anlasser bei Stromversorgung tadellos arbeitet,

    Dann vermute ICH
    Magnetschalter am Anlasser.

    Dortige Schrauben auf festen Sitz prüfen,
    Kabelstecker abziehen, mit Kontaktspray einsprühen und wieder aufstecken.

    Kostet nix, vielleicht hilfts.


    RENE
     
  7. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. Kipper

    Kipper Elchfan

    Dabei seit:
    18.04.2003
    Beiträge:
    1.603
    Zustimmungen:
    27
    Marke/Modell:
    A 170 CDI

    Wenn das so einfach wäre....... ohne den Motor abzusenken!

    Gruß

    Kipper
     
  9. #7 Dobermann03, 20.03.2010
    Dobermann03

    Dobermann03 Elchfan

    Dabei seit:
    19.10.2007
    Beiträge:
    564
    Zustimmungen:
    0
    Marke/Modell:
    A 160, W108 280 SE
    Kontaktplatte Zündschloss ?
    Nachdem das ganze schleichend eingesetzt hat könnte das eine Ursache sein, oder ?
     
Thema:

A160 springt nicht mehr an

Die Seite wird geladen...

A160 springt nicht mehr an - Ähnliche Themen

  1. Kraftstoff fördereinheit gesucht a160

    Kraftstoff fördereinheit gesucht a160: Ich suche auf diesem Wege eine Kraftstoff fördereinheit! Wer hat evtl eine zum Verkauf? Und günstig wäre toll! A160 /Baujahr...
  2. Benzinpumpe wechseln für 50,-€ w168, A140/A160/A190

    Benzinpumpe wechseln für 50,-€ w168, A140/A160/A190: Vorgeschichte und Diagnose: Auch ich habe mich dem Wunsch meiner Frau gebeugt*doll* und mich nach einem Elch umgeschaut. Budget leider sehr...
  3. W168 140 Bj. 2000 (Vormopf), ~185.000km startet plötzlich nicht mehr

    W168 140 Bj. 2000 (Vormopf), ~185.000km startet plötzlich nicht mehr: Hallo zusammen, ich habe bereits etliche Themen im Forum durchsucht, habe aber das Gefühl, dass keines so richtig zu meinem Problem zu passen...
  4. Kupplungswechsel A160 Raum Dortmund

    Kupplungswechsel A160 Raum Dortmund: Ihr lieben, Mich hat's erwischt, Kupplung defekt. Das war die Rache meines Sohnes ihn als Neuling beim üben am Berg anfahren zu lassen. Jetzt...
  5. Luftmassenmesser beim a160

    Luftmassenmesser beim a160: Guten morgen liebe Elchfans. Ich bin neu hier. Habe mir vor circa 2 Wochen den a160 Benziner,Baujahr 2001, Manuelle Schaltung gekauft. So als...
Status des Themas:
Es sind keine weiteren Antworten möglich.