A160 stottert und nimmt kein Gas Richtig an.

Diskutiere A160 stottert und nimmt kein Gas Richtig an. im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; A160 stottert und nimmt kein Gas Richtig an Hallo, habe ein Problem mit meinem A160 Bj.2001 Der kleine nimmt kein richtiges Gas mehr an auch...

  1. #1 dmiletic, 22.12.2014
    dmiletic

    dmiletic Elchfan

    Dabei seit:
    18.01.2007
    Beiträge:
    5
    Zustimmungen:
    0
    Ort:
    Backnang
    A160 stottert und nimmt kein Gas Richtig an


    Hallo, habe ein Problem mit meinem A160 Bj.2001

    Der kleine nimmt kein richtiges Gas mehr an auch schon viele Sachen hier gelesen die ungefähr das gleiche Problem haben. Leider ist nirgendwo eine richtige Antwort die das Problem lösen könnte.

    Folgende Sachen wurden gemacht
    Neue Zündkerzen, Benzinfilter, neues Zündrail Fehlerspeicher zeigt Lambdasonde vor Kat an aber die ist laut freier Werkstatt i.O und Zündaussetzer Zylinder 2 und 3 an.
    Möchte und kann nicht einfach alles tauschen da dies doch sehr ins Geld geht.
    Aber das Problem besteht weiterhin das er sehr schlecht anspringt und dann kein Gas annimmt
    würde gerne wissen wie und wo ich weiter Suchen kann.

    Mit freundlichen Grüßen
    Dragan
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 kdnordsee, 22.12.2014
    kdnordsee

    kdnordsee Elchfan

    Dabei seit:
    29.07.2014
    Beiträge:
    71
    Zustimmungen:
    14
    Beruf:
    Vollzugsbeamter
    Ort:
    Ostfriesland
    Ausstattung:
    1.4 Avantgarde
    Marke/Modell:
    A 140
    Hallo,
    wir hatten auch das Problem mit dem schlecht anspringen und stottern,allerdings nur wenn das Auto längere Zeit gestanden hat,also z.B. über Nacht.Wenn er erstmal an war,lief er gut und ohne Probleme.
    Bei unserem war es der Luftmassenmesser :(
    Nach erfolgreicher Reparatur haben wir bis heute keine Probleme damit mehr gehabt.
    Grüße
     
    dmiletic gefällt das.
  4. #3 dmiletic, 22.12.2014
    dmiletic

    dmiletic Elchfan

    Dabei seit:
    18.01.2007
    Beiträge:
    5
    Zustimmungen:
    0
    Ort:
    Backnang
    Hi,
    Danke für die schnelle Antwort
    leider ist es bei der A-klasse immer. Egal ob der Motor warm, kalt oder länger gestanden ist.
    Ne Adresse wo ich das Steuergerät einschicken könnte?
    Gruss
     
  5. #4 kdnordsee, 22.12.2014
    kdnordsee

    kdnordsee Elchfan

    Dabei seit:
    29.07.2014
    Beiträge:
    71
    Zustimmungen:
    14
    Beruf:
    Vollzugsbeamter
    Ort:
    Ostfriesland
    Ausstattung:
    1.4 Avantgarde
    Marke/Modell:
    A 140
    Wir hatten den Wagen in der Werkstatt,die haben dann das Steuergerät eingesendet ( zu ecu.de).Es gibt aber mehrere Anbieter die das reaprieren,einfach mal im Netzt schauen.
    Viel Erfolg !!
     
  6. #5 flockmann, 22.12.2014
    flockmann

    flockmann Elchfan

    Dabei seit:
    02.09.2012
    Beiträge:
    3.061
    Zustimmungen:
    613
    Beruf:
    Schraubendreher
    Ort:
    Bayern
    Marke/Modell:
    W168 A140 BJ 1999 Classic Schalter / Vaneo W414 1,9 LaVida BJ 2004 Schalter / Smart Roadster 452 0,7 BJ 2004 / Smart ForTwo 451 1,0 BJ 2007
    Kann ich nur empfehlen....(und arbeite nichtmal bei denen ;-) )
    Grüsse vom F.
     
  7. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. tds

    tds Elchfan

    Dabei seit:
    12.09.2012
    Beiträge:
    697
    Zustimmungen:
    163
    Beruf:
    Architekturfotograf
    Ort:
    Ottersberg
    Ausstattung:
    Classic, Blaupunktradio mit CD, Garmin Navi, Hamsterkäfig
    Marke/Modell:
    A 160 BJ 04/1999 Schaltgetriebe
    Ich würde erstmal den Luftfilter demontieren und in den LMM leuchten, ob der Draht sauber ist. Wenn da Dreck drin ist, vorsichtig mit Reinigungsbenzin und einer kleinen Spritze reinigen.

    Parallel dazu einfach mal den Luftfilter reinigen. Bei mir war das Laub eines halben Waldes und sehr viel Staub drin. Raus mit dem Mist und der Elch lief besser als je zuvor. Seitdem mache ich das einmal im Jahr.

    Nur wenn der LMM absolut sauber ist und der Wagen nicht beschleunigt, würde ich den LMM einschicken.
     
  9. #7 Mr. Bean, 25.12.2014
    Mr. Bean

    Mr. Bean HiFi-Mod
    Mitarbeiter

    Dabei seit:
    10.12.2002
    Beiträge:
    17.790
    Zustimmungen:
    850
    Beruf:
    Elektronik-Techniker
    Ort:
    Hagen
    Marke/Modell:
    W168 - A190 - Bj 2000 - PreMopf
Thema: A160 stottert und nimmt kein Gas Richtig an.
Besucher kamen mit folgenden Suchen
  1. mb a 140 motor nimmt kein gas an

    ,
  2. mercedes a klasse 140 nimmt kein gas an wen motor kalt

Die Seite wird geladen...

A160 stottert und nimmt kein Gas Richtig an. - Ähnliche Themen

  1. Vorderachse a160

    Vorderachse a160: Moin zusammen Ich habe mich jetzt mal durch das Forum gesucht aber nichts passendes gefunden deswegen mal so. Ich habe mir einen a160 zugelegt...
  2. Motor ruckelt und nimmt kein gas an im kalten zustand

    Motor ruckelt und nimmt kein gas an im kalten zustand: Hallo, ich bin neu hier und besitze eine a-klasse a 140. Bj 98 benziner Folgendes problem habe ich: Im kalten zustand vom Motor nimmt er kaum...
  3. Gas kommt verzögert...

    Gas kommt verzögert...: Sehr geehrte Community, Es würde mich freuen wenn ihr mir bei folgendem weiter helfen könntet: Vor ein paar Tagen fuhr ich ganz gemütlich mit...
  4. er nimmt jetzt wieder kein Gas an.

    er nimmt jetzt wieder kein Gas an.: Hallo, ich habe ein Problem: A170 CDI , BJ 2001 Diesel Vor 2 wochen konnte ich kein gas geben, wenn das problem auftrat, lief er nur noch 30...
  5. Schlüssel W168 A160 BJ2001

    Schlüssel W168 A160 BJ2001: Servus Elch Fans, ich hab vor 6 Monate einen Elch gekauft und da war nur noch ein Funktionierender Funkschlüssel dabei. Der zweite ist Defekt....