A160 Temporärer Kraftstoffverlust

Diskutiere A160 Temporärer Kraftstoffverlust im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Hallo, wer hat das schon erlebt? Unser A160, Bj. 98 hat vor einigen Monaten während der Fahrt heftig Kraftstoff verloren, und in der Werkstatt...

  1. #1 sunny13, 10.07.2019
    sunny13

    sunny13 Elchfan

    Dabei seit:
    10.07.2019
    Beiträge:
    3
    Zustimmungen:
    6
    Beruf:
    Sicherheitsfachkraft
    Ort:
    Aalen
    Ausstattung:
    Benzinmotor, Schaltgetriebe, eFH.
    Marke/Modell:
    Mercedes A160 W168, Bj. 1998, 60.000 km, 3 Vorbesitzer.
    Hallo,

    wer hat das schon erlebt?
    Unser A160, Bj. 98 hat vor einigen Monaten während der Fahrt heftig Kraftstoff verloren, und in der Werkstatt war keine Ursache feststellbar. Danach war monatelang Ruhe. Am Montag war es wieder soweit. Nach längerer Standzeit, eine Woche ca., sprang er zuerst nicht an, dann doch und lief auch rund. Der Tank war etwa halbvoll. Beim Wegfahren hat das Auto eine ziemliche Kraftstoffspur auf der Straße hinterlassen. Bei laufendem Motor tropte der Kraftstoff an mehreren Stellen aus der Unterbodenverkleidung, vor allem vorne und mittig. Nachdem ich den Motor abgestellt hatte und wieder startete, sprang er sofort an, und es war kein Kraftstoffverlust mehr feststellbar.
    Woran kann das liegen?
    Letztes Jahr wurde der Tank erneuert, wegen Rost, sowie der Kraftstofffilter und diverse Kraftstoffleitungen.Das Auto steht jetzt wieder in der Werkstatt. Der Meister hat eine Probefahrt gemacht, vollgetankt und nach Kraftstoffverlust gesucht, aber bisher nichts gefunden.
    Wer weiß Rat?
     
  2. Anzeige

  3. #2 Ralf_71287, 11.07.2019
    Ralf_71287

    Ralf_71287 Elchfan

    Dabei seit:
    21.10.2018
    Beiträge:
    174
    Zustimmungen:
    265
    Beruf:
    Elektrotechniker in Frührente
    Ort:
    Stuttgart | Weissach
    Ausstattung:
    Elegance
    Marke/Modell:
    99er W168 Schalter A140 | Sommer: 02er Smart 450 Cabrio (Mini-Elch)
    Ja, dann soll der Meister genau hinschauen. So ein Kraftstoffverlust kann man doch an Fließspuren erkennen. Überall wo was fließt oder auftropft wird der vorhandene Dreck weggespült und es entsteht eine Spur. Bei Benzin ja noch besser weil Benzin Fett löst und man das auch allgemein zum Reinigen benutzen kann.
    Wenns blöd läuft ist was an der Benzinpumpe. Dann muss der Tank wieder raus.
     
    Schrott-Gott, miraculix und Heisenberg gefällt das.
  4. #3 W168Nexus, 12.07.2019
    W168Nexus

    W168Nexus Elchfan

    Dabei seit:
    10.10.2018
    Beiträge:
    238
    Zustimmungen:
    251
    Ort:
    Niedersachsen
    Ausstattung:
    Avantgarde
    Marke/Modell:
    W168, A140 BJ98
    DIe Pumpe kann ich mir kaum vorstellen. Selbst wenn die etwas hätte, muss ja irgendwo eine Undichtigkeit sein. Mir fällt an der Pumpe nur direkt die Benzinleitungen und die Dichtung zwischen Pumpe und Tank ein. Ansonsten sollte bei einer Undichtigkeit der Sprit kaum mehr bis nach vorne kommen. Reicht ja schon wenn eine Schelle nicht richtig beim Kraftstoffilter sitzt und der teils Luft mit zieht. Bei so viel Benzin wie geschildert, kann das auch nicht kleines sein, vor allem seltsam, dass danach nicht feststellbar ist....

    Ist das immer nur nach einer längeren Standzeit? Ich hatte als ich die Pumpe neu machen musste auch gleich alle Leitungen die damit im Zusammenhang stehen neu gemacht.
     
    Schrott-Gott gefällt das.
  5. doko

    doko Elchfan

    Dabei seit:
    30.11.2015
    Beiträge:
    1.031
    Zustimmungen:
    1.995
    Ort:
    Niedersachsen
    Ausstattung:
    A190 Avantgarde , 1999, Vollleder, Klima, AHK, 235.000 km, uw.
    Marke/Modell:
    A190 + A160 AKS + S203 Kombi 2,0 Automatik + CL203 Sportcoupe 1,8 Kompressor + Suzuki GSXF 600 fürs Hobby
    Hallo,

    das Phänomen des Benzinverlust nach einiger Standzeit kenne ich von verschiedenen W168zigern.

    Die Ursache liegt in den alten Kraftstoffschläuchen. Diese verhärten, wenn kein Benzin durch fliesst ( Standzeit ). Benzin macht sie wieder geschmeidig. Wird nun der Motor gestartet sind sie erst undicht und dann plötzlich wieder dicht.

    Abhilfe schaffen nur neue Schläuche und Schellen. Und bitte keine normalen Schlauchschellen nehmen, diese zerdrücken den Schlauch und die nächste Undichtigkeit ist programmiert.

    Besser sind diese:
    R9089181-01.jpg Gruß Klaus
     
    Obi, Reneel, Ralf_71287 und 2 anderen gefällt das.
  6. #5 Ralf_71287, 12.07.2019
    Zuletzt bearbeitet: 12.07.2019
    Ralf_71287

    Ralf_71287 Elchfan

    Dabei seit:
    21.10.2018
    Beiträge:
    174
    Zustimmungen:
    265
    Beruf:
    Elektrotechniker in Frührente
    Ort:
    Stuttgart | Weissach
    Ausstattung:
    Elegance
    Marke/Modell:
    99er W168 Schalter A140 | Sommer: 02er Smart 450 Cabrio (Mini-Elch)
    @ Nexus,

    ich meinte die Anschlüsse der Benzinpumpe, da ja ein neuer Tank reingekommen ist.
    Evtl. ein Haarriss in den Röhrchen oder die Schellen schlecht oder zu fest angezogen etc.
     

    Anhänge:

    Obi, Schrott-Gott und Heisenberg gefällt das.
  7. #6 Schrott-Gott, 12.07.2019
    Schrott-Gott

    Schrott-Gott Elchfan

    Dabei seit:
    07.12.2011
    Beiträge:
    3.801
    Zustimmungen:
    2.182
    Beruf:
    Kfz-Schlosser
    Ort:
    Bei S
    Marke/Modell:
    Mehrere W168, A160/lang, AKS, jew.> 120.000, Bj.'98/'01
    k-DSCF2576.JPG k-DSCF2577.JPG k-DSCF2578.JPG k-DSCF2579.JPG
     
    Obi und Heisenberg gefällt das.
  8. #7 Heisenberg, 12.07.2019
    Heisenberg

    Heisenberg Elchfan

    Dabei seit:
    16.08.2017
    Beiträge:
    4.093
    Zustimmungen:
    5.221
    Beruf:
    Frührentner - PLS Elektroniker & Lebenskünstler
    Ort:
    Ungarn - Balaton
    Ausstattung:
    2 Diesel Elche A170 CDI [66 KW] (90 PS), 168.008 - - 1.Classic MT mit Abnehmbarer AHK 2.Elegance AT mit H3is3nb3rg Extras ;)
    Marke/Modell:
    Mercedes - Benz / w168 Elch 1. Bj. 1999/12 - A170 CDI - MT - Km: 206070 (01/2019) ... Elch 2. Bj. 1999/06 - A170 CDI - AT - Km: 181700 (01/2019) ...
    Warum? Sehen Endschalldämpfer , Katalysatoren, Abgasrohre von Benzinern immer so aus als hätten sie in Salzwasser gelegen?
     
    Obi und Schrott-Gott gefällt das.
  9. #8 sunny13, 12.07.2019
    sunny13

    sunny13 Elchfan

    Dabei seit:
    10.07.2019
    Beiträge:
    3
    Zustimmungen:
    6
    Beruf:
    Sicherheitsfachkraft
    Ort:
    Aalen
    Ausstattung:
    Benzinmotor, Schaltgetriebe, eFH.
    Marke/Modell:
    Mercedes A160 W168, Bj. 1998, 60.000 km, 3 Vorbesitzer.
    Vielen Dank für die hilfreichen Antworten.
    @W168Nexus: Ja, das Problem war immer nach längerer Standzeit, und jedesmal sprang er auch zuerst nicht gut an, als ob Kraftstoff fehlt. Danach lief er aber immer rund mit ausreichend Leistung, und leider eben starkem Kraftstoffverlust.
    @Ralf_71287: Denke dass die Benzinpumpe nicht das Problem ist.
    @doko: Danke für den Hinweis mit den Kraftstoffschläuchen und Schellen. Die wollen wir mal austauschen.
    Kann es ein, dass sich im Tank zuviel Druck aufbaut, wegen klemmenden Entlüftungsventil?
    Was für Ventile sind denn sonst noch in Hin- und Rückleitung verbaut, und kann da eines so klemmen, dass auf Grund einen zu hohen Druckes es irgendwo Benzin rausdrückt?
    Eine Übersicht oder Beschreibung der Kraftstoffanlage wäre sehr hilfreich, hat jemand so was?
     
    Obi und Heisenberg gefällt das.
  10. #9 W168Nexus, 12.07.2019
    W168Nexus

    W168Nexus Elchfan

    Dabei seit:
    10.10.2018
    Beiträge:
    238
    Zustimmungen:
    251
    Ort:
    Niedersachsen
    Ausstattung:
    Avantgarde
    Marke/Modell:
    W168, A140 BJ98
    Dreh doch mal den Tankdeckel auf bevor du ihn startest und hör mal ob es zischt. Vielleicht springt er dann ja besser an? Aber trotzdem muss ja ein Leck sein, dass Kraftstoff verloren geht ist nicht normal... Die Schläuche können eigentlich deutlich mehr Druck ab als die paar bar von der Pumpe.
     
    Obi, Heisenberg und Schrott-Gott gefällt das.
  11. #10 leonkeinprofi, 12.07.2019
    leonkeinprofi

    leonkeinprofi Elchfan

    Dabei seit:
    23.02.2012
    Beiträge:
    45
    Zustimmungen:
    16
    Hi,
    sowas habe ich auch gehabt (vor 7-8 Jahren :whistling:) . Ende des Benzinschlauchs (zum Filter) ca 2-3cm abgeschnitten und seitdem Ruhe im Karton. Bisher :-X.
    Im vorherigen Jahr hat der kurze Schlauch von der Leitung (Spritzwand) zur Rail das Zeitliche gesegnet :cursing:. Wer keine Überaschungen während der Fahrt haben will, ersetzt das Teil lieber.
    Leon
     
    Obi, Heisenberg und Schrott-Gott gefällt das.
  12. #11 Schrott-Gott, 12.07.2019
    Schrott-Gott

    Schrott-Gott Elchfan

    Dabei seit:
    07.12.2011
    Beiträge:
    3.801
    Zustimmungen:
    2.182
    Beruf:
    Kfz-Schlosser
    Ort:
    Bei S
    Marke/Modell:
    Mehrere W168, A160/lang, AKS, jew.> 120.000, Bj.'98/'01
    -

    Tausch erst mal sorgfältig und mit "Dokos Schellen" die Leitungen.

    Dann kannste Dir zu 99 % weitere Spekulationen sparen.
     
    Obi, Rudi_56... und Heisenberg gefällt das.
  13. #12 sunny13, 13.07.2019
    sunny13

    sunny13 Elchfan

    Dabei seit:
    10.07.2019
    Beiträge:
    3
    Zustimmungen:
    6
    Beruf:
    Sicherheitsfachkraft
    Ort:
    Aalen
    Ausstattung:
    Benzinmotor, Schaltgetriebe, eFH.
    Marke/Modell:
    Mercedes A160 W168, Bj. 1998, 60.000 km, 3 Vorbesitzer.
    Danke für die Unterstützung und die Hilfe. So werden wir es machen.
    Hab im Netz beigefügte Abbildung der Kraftstoffanlage gefunden.
     

    Anhänge:

    Obi, Heisenberg, Schrott-Gott und einer weiteren Person gefällt das.
  14. Anzeige

    Schau mal hier: (hier klicken). Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  15. #13 Schrott-Gott, 13.07.2019
    Schrott-Gott

    Schrott-Gott Elchfan

    Dabei seit:
    07.12.2011
    Beiträge:
    3.801
    Zustimmungen:
    2.182
    Beruf:
    Kfz-Schlosser
    Ort:
    Bei S
    Marke/Modell:
    Mehrere W168, A160/lang, AKS, jew.> 120.000, Bj.'98/'01
    Das muss von Lofty sein ... !
     
    Obi und Heisenberg gefällt das.
  16. Obi

    Obi Elchfan

    Dabei seit:
    22.02.2018
    Beiträge:
    379
    Zustimmungen:
    702
    Beruf:
    Vollgas-Chaot (=Berufskraftfahrer), Lebenskünstler
    Ort:
    Altlandkreis Wertingen
    Ausstattung:
    Avantgarde.
    Marke/Modell:
    W168/A160; Der Wagen von Herasdejavou, um genau zu sein.
    Moin @sunny13 ,
    bei der Besichtigung des A160 in meinem Familienfuhrpark fiel mir schon die Kraftstoffleitung auf, die unter dem Beifahrerfußraum sozusagen von unterhalb des Bodenblechs hoch an die Motorraumspritzwand geht. Das ist das Stück, an das man am allerbescheidensten hin kommt. Vor der Habe ich wirklich Bammel, die anderen Leitungen müßte man nach meiner Erinnerung mit einer 2-Säulen-Hebebühne auch als gewöhnlich begabter Schrauber hinbekommen.
    Ansonsten schließe ich mich meinen Vorrednern an: die Kraftstoffschläuche verspröden normal im Bereich der Schlauchklemmen und bekommen dort Risse. Wenn es die verbleibender Schlauchlänge zuläßt, als Notbehelf ca. 20mm kürzen, neue rundziehende Schelle wie von @doko gezeigt verwenden und im Normalfall freuen.

    Gruß,
    Obi
     
    Schrott-Gott gefällt das.
Thema:

A160 Temporärer Kraftstoffverlust

Die Seite wird geladen...

A160 Temporärer Kraftstoffverlust - Ähnliche Themen

  1. SUCHE....Defekten AKS Actuator für W168 (A140--A160)

    SUCHE....Defekten AKS Actuator für W168 (A140--A160): Hallo liebe Mercedesfreunde, ich hoffe, dass man hier auch Ersatzteilgesuche einstellen darf. Suche oben genannten Actuator zur Entnahme der...
  2. A160 Benzin Verbrauch

    A160 Benzin Verbrauch: Gerade bei Spritmonitor gesehen: die meisten brauchen um 7,5 Liter. Ich frage mich wie das geht, da müsste ich maximal 120 auf der Autobahn...
  3. A160 Benzin läuft Unrund

    A160 Benzin läuft Unrund: Hallo, ich bin neu hier und versuche es mal hier im Forum. Mein A 160 Benziner mit 100 PS läuft seit einigen Tagen unrund. Da ich schon alles...
  4. W168 Verschenke A160 Schlachtfahrzeug

    Verschenke A160 Schlachtfahrzeug: Schlachtauto steht im östlichen Baden-Württemberg, PLZ 73441, Bopfingen. Derjenige, der mit die AKS-Komponenten vollends ausbaut (die werde ich...
  5. A160 startet nicht mehr-K3 Relais nicht vorhanden??

    A160 startet nicht mehr-K3 Relais nicht vorhanden??: Servus, auch ich muss mich heute mal wieder melden. Vor kurzem habe ich mir einen A160 (Bj.2002) zugelegt, und dieser fuhr bis auf ein klopfen...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden