A160 w168 160 Automatik. Motor lässt sich nur nach Herausziehen des Schlüssels wieder starten

Diskutiere A160 w168 160 Automatik. Motor lässt sich nur nach Herausziehen des Schlüssels wieder starten im W168 Exterieur, Karosserie, Motor und Fahrwerk Forum im Bereich W168 Tuning & Veredelung; Hi Leute, bin neu hier :-) und haben seit letzem Jahr November einen schöne A klasse 160 Automatik. Meine Frage ist: Warum lässt sich der Motor,...

  1. #1 derLeitwolf, 13.03.2016
    derLeitwolf

    derLeitwolf Elchfan

    Dabei seit:
    13.03.2016
    Beiträge:
    1
    Zustimmungen:
    0
    Ort:
    Berlin
    Ausstattung:
    classic
    Marke/Modell:
    A160 w168
    Hi Leute,

    bin neu hier :-) und haben seit letzem Jahr November einen schöne A klasse 160 Automatik. Meine Frage ist: Warum lässt sich der Motor, nachdem man ihn ausgemacht hat, P oder N Stellung und nur die Zündung an ist nicht wieder starten? X( Erst nach P Stellung und kurzem herausziehen des Schlüssels geht er ohne Probleme wieder an. Vielleicht hat einer eine Idee oder das selbe Problem.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema: A160 w168 160 Automatik. Motor lässt sich nur nach Herausziehen des Schlüssels wieder starten
Besucher kamen mit folgenden Suchen
  1. Mercedes A150 Automatik läßt sich nicht starten

Die Seite wird geladen...

A160 w168 160 Automatik. Motor lässt sich nur nach Herausziehen des Schlüssels wieder starten - Ähnliche Themen

  1. W168 springt nicht an

    W168 springt nicht an: Hallo zusammen, Ich habe ein problem mit meinem elch. Erstmal paar dsten: Bj.99 Km 119000 Schaltung:Manuell Kraftstoff: Benzin Nunn zu meinem...
  2. Getriebegeräusche W168/A140

    Getriebegeräusche W168/A140: Hallo Leute ! Was könnte es sein ? Motor läuft, Getriebe ruhig, Gang eingelegt angefahren hört sich das mahlend und klackernd an und ist schon...
  3. Benzinpumpe defekt - neue zum Starten direkt anschließen?

    Benzinpumpe defekt - neue zum Starten direkt anschließen?: Hallo Experten, meine Benzinpumpe scheint defekt zu sein. Sie ist bei Überbrückung des Relais zwar gut zu hören, aber am Rail ist dann kein Druck...
  4. A168 Automatik Getriebe 1 Gang

    A168 Automatik Getriebe 1 Gang: Hallo liebe @ user..... Ich fahre einen a160 , bj ende 98 mit einer Laufleistung von gerademal 85tkm ,, folgendes Problem hat mein Auto........
  5. Startprobleme W168 A 160 Mopf, wie Systematisch ran gehen?

    Startprobleme W168 A 160 Mopf, wie Systematisch ran gehen?: Hallo! Unser Elch hat seit gestern Nachmittag startprobleme. Die Frage ist, wie geht man systematisch an das Thema ran um die Fehlerquelle zu...