W169 A160BE - Scheppern bei kaltem Motor

Diskutiere A160BE - Scheppern bei kaltem Motor im W169 Allgemein Forum im Bereich A-Klasse W169 Forum; Hallo, meine bessere Hälfte hat einen A160BE, EZ 06/2009. Bei kaltem Motor ist beim Beschleunigen ein deutliches Scheppern zu hören, welches sich...

  1. #1 marweb68, 24.12.2010
    marweb68

    marweb68 Elchfan

    Dabei seit:
    19.03.2009
    Beiträge:
    12
    Zustimmungen:
    0
    Hallo,
    meine bessere Hälfte hat einen A160BE, EZ 06/2009.
    Bei kaltem Motor ist beim Beschleunigen ein deutliches Scheppern zu hören, welches sich wie ein lockeres Blech am Unterboden anhört. Wenn der Motor warm ist, ist das Geräusch jedoch verschwunden. Der Mercedes-Händler hat schon alle Schrauben auf Festigkeit überprüft, das Scheppern ist trotzdem noch da. Natürlich kann das der Mercedes-Händler nicht nachvollziehen, weil der Motor dort ja warm ist *kratz* Was kann das noch sein? Ach ja, das Geräusch ist auch nur bei niedrigen Aussentemperaturen < 5 Grad zu hören.
    Viele Grüße und frohe Weihnachten
    Markus
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Riviera, 27.12.2010
    Riviera

    Riviera Elchfan

    Dabei seit:
    07.06.2009
    Beiträge:
    59
    Zustimmungen:
    0
    Beruf:
    Pensionist
    Ort:
    Wien
    Marke/Modell:
    B180CDI Autotronik
    Hallo, ich hatte einen A150 C, mit Autotronic,Baujahr 2007.
    An Geräusche mußt du dich bei diesem Auto gewöhnen. Meiner machte ständig irgendwelche und kein Mensch fand sie, weil wie du um die Ecke zur Werkstatt gebogen bist, waren sie verschwunden. Auch wurde mir die Lenkung ausgetauscht, die vorderen Bremsen getauscht, die Sitzheizung war defekt und noch 100 andere Sachen. Ich war Stammgast in der Werkstätte, die aber jedesmal ohne murren ihre Sache machte. Hab dann das Auto verkauft, da ich sonst Magenprobleme bekommen hätte. Da hatte er 34.000 km drauf.....
    Bin jetzt auf einen A180CDI umgestiegen. Ein anderes Auto, alles funktioniert, nix scheppert oder macht Geräusche. Ein tolles Auto.....
     
  4. #3 westberliner, 27.12.2010
    westberliner

    westberliner Elchfan

    Dabei seit:
    09.04.2009
    Beiträge:
    1.290
    Zustimmungen:
    3
    Beruf:
    IT-Futzi
    Ort:
    Kronach (Bay)
    Marke/Modell:
    W203 - C270T
    Könnte evtl. einer der Umlenkrollen oder Spannrollen sein. Lass die mal überprüfen.
     
  5. #4 CarstenE, 28.12.2010
    CarstenE

    CarstenE Elchfan

    Dabei seit:
    01.05.2010
    Beiträge:
    524
    Zustimmungen:
    26
    Beruf:
    Ingenieur / Heizölverleiher
    Ort:
    Gummersbach
    Marke/Modell:
    Albinoelch A 160 L
    Hattest du in der Vergangenheit mal Stress mit dem Motor (Aussetzer, o.ä.)

    Geschepper und Gerassel kann auch das Innenleben deines Auspuffes/Kat sein.

    Hast du keine Bühne/Grube um selbst mal zu rütteln und zu horchen?

    Grüsse
    Carsten
     
  6. #5 A200 Coupé, 28.12.2010
    A200 Coupé

    A200 Coupé Elchfan

    Dabei seit:
    11.09.2007
    Beiträge:
    2.539
    Zustimmungen:
    20
    Ort:
    Osthessen
    Marke/Modell:
    A200 Coupé
    Ihr habt einen BE.

    Prüfe mal bitte ob das Geräusch immer im Drehzahlbereich von ca. 1700-1900 Umdrehungen auftritt.

    Es sollte ein rasselndes Scheppern sein. Leicht knurrig.

    Wenn du das verifizieren kannst, dann ist es das bekannte Problem hervorgerufen durch das BE Start Stop System respektive den mitlaufenden Startergenerator.

    Wir hatten das letzten Winter im W245 auch. Nachforschungen im Werk haben ergeben, dass irgendwas leicht zuviel Spiel hat. Genauergesagt ein Zulieferteil für diese Vibrationen sorgt. In einem Ersatz W245 hatte ich das ebenfalls und einem W169er mit BE auch. Damals gab es noch keinen Ersatz aber mittlerweile sollte sich das geändert haben.

    UND NUR UMS DEUTLICH ZU SAGEN:

    Du hast Werksgarantie. Stell denen jetzt wenn es kalt ist den Wagen hin, lass Dir einen Ersatzwagen geben und so können sie sich das morgens ansehen. Nutz dein Recht aus solange es geht.
     
  7. #6 CarstenE, 28.12.2010
    CarstenE

    CarstenE Elchfan

    Dabei seit:
    01.05.2010
    Beiträge:
    524
    Zustimmungen:
    26
    Beruf:
    Ingenieur / Heizölverleiher
    Ort:
    Gummersbach
    Marke/Modell:
    Albinoelch A 160 L
    Nur mal ne blöde Frage nebenher

    Was iost BE? *kratz* *kratz*
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. #7 A200 Coupé, 28.12.2010
    A200 Coupé

    A200 Coupé Elchfan

    Dabei seit:
    11.09.2007
    Beiträge:
    2.539
    Zustimmungen:
    20
    Ort:
    Osthessen
    Marke/Modell:
    A200 Coupé
    BE = B(lue)E(fficiency)

    und das wiederrum steht für Start-stop System, Schaltempfehlungsanzeige und sonstigen (meiner Meinung nach) Humbug der nicht wirklich Sprit spart wenn man evt. Mehrgewicht und vor allem Mehrkosten durch erhöhtes Reparaturpotential hinzukalkuliert. Dazu kommt das persönliche Fahrprofil. Denn nur in Großstädten kann das System eigentlich richtig Sprit sparen aber dafür muss auch die Strecke in der Stadt länger sein damit es warm wird und somit aktiviert ist.

    Aber das ist ein ganz anderes Thema und gehört nicht hierher *mich einmal selbst an den Ohren zieh*
     
  10. #8 Jo-Benz, 01.02.2011
    Jo-Benz

    Jo-Benz Elchfan

    Dabei seit:
    13.08.2007
    Beiträge:
    32
    Zustimmungen:
    1
    Marke/Modell:
    W169 - A180 - Bj. 10/2009


    hey ich habe glaube ich genau dieses problem, so wie du es geschildert hat tritt es bei mir auch auf. auch in diesem drehzahlbereich mit meinem A180 BE. jetzt wo es so kalt ist, hört mans deutlich. auch wenn ECO nicht aktiviert ist!

    gibts nochjemanden der das kennt? oder weis, ob sichs beheben lässt?
     
Thema:

A160BE - Scheppern bei kaltem Motor

Die Seite wird geladen...

A160BE - Scheppern bei kaltem Motor - Ähnliche Themen

  1. Motor vom w168 A-klasse Bj.98 in w168 Bj. 2000 einsetzten

    Motor vom w168 A-klasse Bj.98 in w168 Bj. 2000 einsetzten: Hallo erstmal. Also ich hatte einen Unfall mit meiner a-klasse und man kann sie so nicht mehr retten. Da kam einem Bekannten von mir die Idee...
  2. A 140 stottert und ruckelt stark bei kaltem Motor

    A 140 stottert und ruckelt stark bei kaltem Motor: Moin Leute, Ich habe ein kleines Problem mit meinem Elch. Laufleistung = 111.000km Wenn der Motor kalt ist, bockt er beim Gasgeben ziemlich rum,...
  3. Startprobleme / Keine Leistung / Motor läuft unrund

    Startprobleme / Keine Leistung / Motor läuft unrund: Hallo, habe folgende Probleme mit meiner A-Klasse. Hatte ab und zu leichte Probleme beim Anlassen des Motors, habe mir aber nichts dabei gedacht,...
  4. elch verbraucht viel sprit und hat komischen schleim im motor öl

    elch verbraucht viel sprit und hat komischen schleim im motor öl: ich habe heute leider fest stellen müssen als ich an der tanke war bei der öl wasser und so kontrole das ich im öl einfüll bereich dicke...
  5. Neuer 170er CDI und Heizung total kalt

    Neuer 170er CDI und Heizung total kalt: Hallo werte Gemeinde, ich habe mir gerade als Notnagel für die Arbeit (Porsche-Saison ist zu Ende & mein 7'er hat leider gestern die Diagnose...