A170(Benziner) Kühlwasser wird nicht richtig warm?

Diskutiere A170(Benziner) Kühlwasser wird nicht richtig warm? im W169 Allgemein Forum im Bereich A-Klasse W169 Forum; Hallo zusammen,mein A170(Bj2005/23000KM,Benziner) hat folgendes Problem: Ich bin heute 23 KM gefahren und meine Kühlwassertemperatur hat nur 60...

  1. #1 elcha170, 15.03.2013
    elcha170

    elcha170 Elchfan

    Dabei seit:
    30.01.2013
    Beiträge:
    4
    Zustimmungen:
    1
    Ort:
    Raum Mainz
    Marke/Modell:
    Mercedes A170,BJ2/2005,Elegance
    Hallo zusammen,mein A170(Bj2005/23000KM,Benziner) hat folgendes Problem:
    Ich bin heute 23 KM gefahren und meine Kühlwassertemperatur hat nur 60 Grad erreicht(Außentemperatur -5Grad) die Heizung war voll angestellt um die Scheiben zu entfrosten.Würde gerne wissen ob das bei euch auch so ist.

    Mfg
    Elcha170
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 flockmann, 15.03.2013
    flockmann

    flockmann Elchfan

    Dabei seit:
    02.09.2012
    Beiträge:
    3.061
    Zustimmungen:
    616
    Beruf:
    Schraubendreher
    Ort:
    Bayern
    Marke/Modell:
    W168 A140 BJ 1999 Classic Schalter / Vaneo W414 1,9 LaVida BJ 2004 Schalter / Smart Roadster 452 0,7 BJ 2004 / Smart ForTwo 451 1,0 BJ 2007
    Evtl das Thermostat nicht mehr in Ordnung?
    23Km sollten eigentlich schon ausreichen um den Motor auf Temperatur zu bringen.
    Grüsse vom F.
     
  4. #3 Landgraf, 15.03.2013
    Landgraf

    Landgraf Elchfan

    Dabei seit:
    29.01.2008
    Beiträge:
    3.247
    Zustimmungen:
    235
    Ort:
    Köln
    Marke/Modell:
    A200 (169.033)
    Wenn es -5°C Aussentemperatur hat und ich die Heizung deaktiviert habe, dann sind nach ca. 4-6 Kilometern normaler Fahrt (keine Autobahn) gut 80°C Kühlwassertemperatur laut Anzeige erreicht.

    Ist die Heizung vom Start weg auf 22°C eingestellt, so sollte nach spätestens 10 Kilometern das Kühlwasser auf über 80°C warm sein.

    Bei dir ist zu 99,9% der Kühlwasserthermostat defekt. (Verschleißteil)

    Sternengruß.
     
  5. #4 Elfe12e, 15.03.2013
    Elfe12e

    Elfe12e Elchfan

    Dabei seit:
    09.09.2005
    Beiträge:
    813
    Zustimmungen:
    54
    Habe nach 5 km ca.80 Grad.
     
  6. Jupp

    Jupp Elchfan

    Dabei seit:
    11.02.2003
    Beiträge:
    12.892
    Zustimmungen:
    409
    Marke/Modell:
    keiner mehr; C250CDI
    Wie lange hat die Fahrt gedauert und was für ein Streckenprofil war vor den 60 Grad der Fall?

    War sie zwischendurch mal höher oder hat sie sich mit Mühe auf die 60°C gekämpft?

    Ich habe z.B. auch auf meiner Fahrt von der Arbeit nach Hause ein längeres Gefälle, da ziehe ich den Benziner meiner Freundin locker mittels der Heizung auf 60°C runter.

    Bei viel Stop-and-Go kann man das auch mit der Heizung hinbekommen.

    gruss
     
  7. #6 Landgraf, 15.03.2013
    Landgraf

    Landgraf Elchfan

    Dabei seit:
    29.01.2008
    Beiträge:
    3.247
    Zustimmungen:
    235
    Ort:
    Köln
    Marke/Modell:
    A200 (169.033)
    Da ist dann aber der Thermostat auch defekt bzw. sehr schlecht ausgelegt!

    Denn das Thermostat - in einem Mercedes - schliesst z.B. bei unter "um die" 80°C und so kann der Motor nicht mehr kälter werden als diese Temperatur!

    Aber ja, es stimmt, ich kann im stärksten Winter bei aktiver Heizung und Gebläse auf 2 oder 3 auch bei Schubfahrt locker runter auf 80°C kommen, wobei ja um 90°C das normale Niveau beim M266 ist.

    Sternengruß.
     
  8. dkolb

    dkolb Elchfan

    Dabei seit:
    11.08.2005
    Beiträge:
    944
    Zustimmungen:
    36
    Ort:
    Schwarzwald
    Marke/Modell:
    MB B180, W246, 7G-DSG
    Hallo,

    dieses Problem habe ich schon seit vielen Jahren. Ich habe es schon in einem früheren Beitrag beschrieben. Jetzt aber bitte keine Tips wie: Thermostat wechseln. Der wurde vor ca. 2-3 Jahren gewechslt, hat aber am ursprünglichen Verhalten nichts geändert. Alles wie bisher. Besonders schlimm bei Gefällen und einer Temperatur um 2°C und/oder weniger.

    http://www.elchfans.de/forum_a-klas...postID=403620&highlight=Thermostat#post403620
     
  9. Reneel

    Reneel Elchfan

    Dabei seit:
    23.02.2009
    Beiträge:
    825
    Zustimmungen:
    94
    Ort:
    Raum KOBLENZ
    Marke/Modell:
    W169, A 160 CDI, BLUEEFFICENCY,4-türig
    Nix "Verschleißteil"...

    sondern Garantieteil.

    G

    RENE
     
    Schrott-Gott gefällt das.
  10. #9 Ralf_987, 16.03.2013
    Ralf_987

    Ralf_987 Elchfan

    Dabei seit:
    12.02.2011
    Beiträge:
    370
    Zustimmungen:
    59
    Ort:
    Ruhrgebiet
    Marke/Modell:
    A170/ Boxster S 3.4
    Ist die Temperatur, so wie auf dem Bild zu sehen, i.O. beim Benziner?

    [​IMG]
     
    wopie gefällt das.
  11. #10 Landgraf, 16.03.2013
    Landgraf

    Landgraf Elchfan

    Dabei seit:
    29.01.2008
    Beiträge:
    3.247
    Zustimmungen:
    235
    Ort:
    Köln
    Marke/Modell:
    A200 (169.033)
    @Reneel: ich weiß, aber ich wollte damit nur zum Ausdruck bringen dass ein Kühlwasser-Thermostat "verschleißt" und es nicht aussergewöhnlich ist dass der nicht 8 Jahre hält! Auch denke ich dass ein 2005er Elch keine "Garantie" mehr haben dürfte!?

    @Ralf_987: nein, die Temperatur ist so nicht in Ordnung, jedenfalls ist das nicht "Betriebstemperatur"!

    Die Nadel muss über der 80 stehen (der Strich zwischen 80 und 120 sind 100°C), denn der Thermostat hat ca. 87°C als Öffnungstemperatur und somit wird die Betriebstemperatur bei grob unter 90°C eingeregelt.

    [​IMG]

    Sternengruß.
     
  12. #11 Ralf_987, 16.03.2013
    Ralf_987

    Ralf_987 Elchfan

    Dabei seit:
    12.02.2011
    Beiträge:
    370
    Zustimmungen:
    59
    Ort:
    Ruhrgebiet
    Marke/Modell:
    A170/ Boxster S 3.4
    Genau so stand die Nadel als ich den Wagen im Dezember abgeholt habe. Es war eine Strecke von ca. 60km bei Tempo ca.130 und ca.+1 Grad Außentemperatur. Werd das mal im Auge behalten. Thermostate halten wirklich keine Ewigkeit, die Erfahrung habe ich bei anderen Marken auch schon gemacht.

    LG
     
  13. #12 THHOFMA, 16.03.2013
    THHOFMA

    THHOFMA Elchfan

    Dabei seit:
    29.05.2007
    Beiträge:
    310
    Zustimmungen:
    11
    Marke/Modell:
    A200 Elegance
    Das kann man so nicht unbedingt sagen.

    Mein Fahrzeug (A200 Benziner) mit Erstzulassung 11/2004 zeigte auch immer bei warmen Motor gerade nach oben und zeigte somit 80°C an. Letztes Jahr habe ich das Kombiinstrument gegen ein neues (kein gebrauchtes und auch kein überholtes) getauscht. Das Kombiinstrument wurde ja mehrfach ersetzt. Mit dem neuen Kombiinstrument geht die Nadel nun auch über 80°C und zeigt es so wie in dem gezeigten Bild mit als ca. 90°C an. Da ich weder das Thermostat noch den Temperaturgeber ersetzt habe, hat es hier wohl mal eine Änderung in der Anzeige gegeben.

    Da ich an meinem alten Kombiinstrument auch mal ein Update der Software aufgespielt habe, könnte es somit sein, dass es an der Kombination Hard- und Softwarestand liegt und man dies mal geändert hat.
     
  14. Jupp

    Jupp Elchfan

    Dabei seit:
    11.02.2003
    Beiträge:
    12.892
    Zustimmungen:
    409
    Marke/Modell:
    keiner mehr; C250CDI
    Irgenwie widersprichst du dir selbst.
    Es kommt doch nur auf die Länge der Schubfahrt an, wie stark die Kühlwassertemperatur sinkt. Die Heizung entzieht dem Kühlwasser Wärme und damit sollte klar sein, dass die Temperatur immer weiter absinken wird, solange kein Kraftstoff in den Motor eingespritzt wird.

    Dieses Phänomen haben übrigens bislang alle Fahrzeuge gezeigt, die ich an der Stelle gefahren habe. Klar, bei einem mehr, beim anderen weniger. Die Temperatur beim 3-Zylinder Polo meiner Freundin sinkt schneller als bei der C-Klasse ... ist aber auch nur logisch bei weniger Kühlwasser.

    gruss
     
  15. #14 Landgraf, 16.03.2013
    Landgraf

    Landgraf Elchfan

    Dabei seit:
    29.01.2008
    Beiträge:
    3.247
    Zustimmungen:
    235
    Ort:
    Köln
    Marke/Modell:
    A200 (169.033)
    Wenn Du meinst!

    Ein Motor der einmal auf Betriebstemperatur war, kann nicht mehr unter die Temperatur des geöffneten Thermostaten fallen, denn dann steuert das Thermostat gegen und schliesst sich und schon steigt die Temperatur wieder an.

    Mir ist keine Gefällestrecke bekannt auf der man so lange mit der Schubabschaltung bergab rollen kann das der Motor "auskühlt"...

    Bei meiner A-Klasse geht das jedenfalls nicht und da kenne ich nur das Stück auf der A3 vor "Pfaffenbach" in Fahrtrichtung Köln, da muss man 2 Kilometer mehr oder weniger rollen lassen da man maximal 100Km/h fahren darf und dort häufig gelauert wird.
    Da kühlt mein 2 Liter Motor aber nicht aus, die 3-4°C Unterschied zeigt das Schätzeisen im Kombiinstrument nicht an.

    Und einen Rasenmähermotor (3 Zyl.) kann man da wohl nicht wirklich als Vergleich hernehmen... was hat der, 750ccm?

    Sternengruß.
     
  16. Jupp

    Jupp Elchfan

    Dabei seit:
    11.02.2003
    Beiträge:
    12.892
    Zustimmungen:
    409
    Marke/Modell:
    keiner mehr; C250CDI
    Wenn das Fahrzeug sich im Schubbetrieb befindet, wird kein einziger Tropfen Sprit verbrannt. Woher soll da die Wärme kommen?

    Naja, dass das im kölner Flachland nicht so leicht funktioniert bzw. man dort keine geeignete Stelle findet, das glaube ich dir sofort.

    Und einige Randbedingungen braucht es natürlich auch.
    Erstens muss es schon richtig kalt sein (+3°C im Januar reichen da nicht so richtig, -5°C hingegen schon). Zweitens darf natürlich die Fahrstrecke nicht schon wahnsinnig weit gewesen sein. Wenn alles inkl. Innenraum schon gut durchgewärmt ist, dann wird das nichts mehr. Also braucht man schon einen Punkt der möglichst nahe an dem Punkt liegt, wo das Kühlwasser grade so die Betriebstemperatur erreicht hat.
    Bei meiner Stelle sind das rund 10km nach Abfahrt und dann kommen gute 2km Gefälle, aber nicht bei 100km/h, sondern nur gut der Hälfte. Im Anschluss noch eine Ampel, die auch nochmal gerne eine Minute rot zeigt. Selbst da ist bei den Dieseln weiter eine fallende Tendenz unter den Bedingungen zu sehen (Leerlauf verbrennt zu wenig).

    Noch extremer zu bemerken, waren solche Effekte nach Benutzung einer Standheizung. Obwohl man einen ganz normalen Fahrbetrieb gemacht hat, fällt die Kühlwassertemperatur anfangs kräftig. Bei meinem W202 konnte man 60°C durchs vorheizen drauf gehabt haben, im Anschluss ist die Temperatur, sofern es gut kalt war, unter die 40°C gesunken (wohin genau sieht man ja nicht mehr). Beim W168 (hat ja keine Temperaturanzeige) war die Heizleistung am Anfang meist nicht schlecht und war nach 2-3km kaum mehr vorhanden, so wurde das Kühlwasser kalt gezogen von der Heizung und anderen noch nicht wirklich durchgewärmten Komponenten.
    1,2 Liter hat der.
    Aber wie gesagt, ich kann das genauso bei meinen Mercedesfahrzeugen bemerken (W202, S204). Kein Fahrzeug, welches da eine Ausnahme gemacht hat.

    gruss
     
  17. #16 elcha170, 21.03.2013
    elcha170

    elcha170 Elchfan

    Dabei seit:
    30.01.2013
    Beiträge:
    4
    Zustimmungen:
    1
    Ort:
    Raum Mainz
    Marke/Modell:
    Mercedes A170,BJ2/2005,Elegance
    Heute wurde ein neues Thermostat eingebaut,und siehe da mein Elch wird nach ca.1km super schnell Warm.
    Danke für die Tipps und Hilfestellungen.

    Mfg
    Elcha170
     
  18. #17 footloosenx, 21.03.2013
    footloosenx

    footloosenx Elchfan

    Dabei seit:
    26.07.2011
    Beiträge:
    69
    Zustimmungen:
    13
    Ort:
    Flensburg
    Marke/Modell:
    a 170
    und was bitte hat die Aktion gekostet?
     
  19. #18 elcha170, 22.03.2013
    elcha170

    elcha170 Elchfan

    Dabei seit:
    30.01.2013
    Beiträge:
    4
    Zustimmungen:
    1
    Ort:
    Raum Mainz
    Marke/Modell:
    Mercedes A170,BJ2/2005,Elegance
    Bei meiner Werkstatt waren 172 € Fällig.

    Viele Grüße
    Elcha170
     
    footloosenx gefällt das.
  20. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 Schrott-Gott, 22.03.2013
    Schrott-Gott

    Schrott-Gott Elchfan

    Dabei seit:
    07.12.2011
    Beiträge:
    3.021
    Zustimmungen:
    1.086
    Beruf:
    Kfz-Schlosser
    Ort:
    Bei S
    Marke/Modell:
    Mehrere W168, A160/lang, AKS, jew.> 120.000, Bj.'98/'01
    Wow, muß man zum Wechseln den Motor absenken? *ironie*
    Die Diesel-Thermostate öffnen übrigens schon bei 80° C.
     
  22. #20 Homer_MCSM, 22.03.2013
    Homer_MCSM

    Homer_MCSM Elchfan

    Dabei seit:
    13.01.2013
    Beiträge:
    702
    Zustimmungen:
    158
    Ort:
    Nonnweiler
    Marke/Modell:
    A170CDI Elegance lang Bj. 2003
    Holla...vielleicht ist der Thermostat auch aus Gold.

    An meinem alten Mitsubishi Galant (87er Baujahr) war der Thermostat eine Sache von 20€ (Originalteil) und 10 Minuten Arbeit. Schon erstaunlich, wie sich alles entwickelt...

    Kurz zum Thema auskühlen: Stop&Go kann auch zu einem extremen absinken der Kühlwassertemperatur führen. Das hatte ich zu meinen aktiven kurierdienst-Zeiten mal auf einem Sprinter 311CDI. Kataloge ausfahren, sprich, alle etwa zwei Häuser kurz anhalten und im Leerlauf tuckern, dazwischen nicht mehr als 20 km/h...innerhalb von 15 Minuten war der Kasten von Heizung und Stop&Go so kalt dass auch die Heizung nur noch kalt blies...was natürlich im tiefsten Winter sehr angenehm war :-)

    Ein Glück sitz ich inzwischen im warmen Büro :D
     
Thema: A170(Benziner) Kühlwasser wird nicht richtig warm?
Besucher kamen mit folgenden Suchen
  1. w169 einbauort aussentemperaturfühler

    ,
  2. c klasse 200 kühwasser ist nicht heiß

    ,
  3. b 170 wird nicht warm

    ,
  4. kühlmittel bleibt kalt,
  5. a klasse w169 richtiges kühlmittel,
  6. vaneo kühlwasser 60 grad,
  7. termotat A170 2005,
  8. w169 wird nicht warm,
  9. temperaturanzeige a klasse,
  10. ist es normal bei der Mercedes B-Klasse das direkt Kühlwasser nie richtig warm wird besonders im Winter,
  11. a klasse kühlwasser wird nicht warm,
  12. w169 wird nicht richtig warm,
  13. kühlwasser nur 60 grad,
  14. w245 170 temperatur geht nicht über 60 grad,
  15. Mercedes A-Klasse W169 wird nicht warm
Die Seite wird geladen...

A170(Benziner) Kühlwasser wird nicht richtig warm? - Ähnliche Themen

  1. Kühler / Kühlwasser komplett wechsel ! Bitte um Hilfe

    Kühler / Kühlwasser komplett wechsel ! Bitte um Hilfe: Hallo lieg Gemeinde, ich bin Besitzer eines schönen W168 A190 den meine bessere Hälfte fährt. Nur hab ich leider nun ein Problem. Mein Sozius...
  2. keilriemenwechsel A170 Benziner

    keilriemenwechsel A170 Benziner: Servus Gemeinde, bei meinem 170er ist der Keilriemen fällig. Jetzt hab ich gegenüber von der Arbeit son paar Frickler die das für 200 Euronen...
  3. Licht angelassen. A170 CDI startet auch beim anschleppen nicht

    Licht angelassen. A170 CDI startet auch beim anschleppen nicht: Habe heute versucht unseren Benz anzuschleppen. Hat leider nicht funktioniert. Was ist die Ursache?
  4. Füllstand Anzeige Kühlwasser leuchtet dauerhaft

    Füllstand Anzeige Kühlwasser leuchtet dauerhaft: Bei unserem Vaneo 1.cdi Bj 2001 Leuchtet nach denm Starten dauerhaft die Füllstand Anzeige vom Kühlwasser. Was hin und wieder sporadisch anging...
  5. A170 Classic "etwas" aufmotzen

    A170 Classic "etwas" aufmotzen: Hi, ich habe vor mir eine silberne A-Klasse aus 2004 zu besorgen. Natürlich schon das Facelift. Nur mein Problem ist, dass die Classic-Ausführung...