A170 CDI läuft auf mal nicht mehr

Diskutiere A170 CDI läuft auf mal nicht mehr im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Moin, mein Elch will nicht mehr anspringen... Ich bin vor 2 Tagen ganz normal gefahren, habe den Wagen abgestellt, da ich einen Termin...

  1. #1 NickNack, 21.07.2016
    NickNack

    NickNack Elchfan

    Dabei seit:
    04.02.2016
    Beiträge:
    3
    Zustimmungen:
    0
    Moin, mein Elch will nicht mehr anspringen...

    Ich bin vor 2 Tagen ganz normal gefahren, habe den Wagen abgestellt, da ich einen Termin erledigt habe und wollte wieder losfahren und das Auto sprang nicht mehr an. Ich habe darauf hin vorsichtshalber noch meinen reservekanister nachgekippt, da ich dachte, dass einfach kein Diesel mehr im Tank ist, Doch das war das Problem nicht. Danach habe ich die Sicherungen kontrolliert, die aber alle heil waren.

    Dann gäbe ich geprüft, ob vorne am Filter Diesel ankommt, da mein Geselle mir erzählt hat, dass am Tank eine Pumpe sein soll, die den Filter bei eingeschalteter Zündung mit Diesel versorgen soll. Ich habe jetzt hier im Forum aber gelesen, dass es diese Pumpe am Tank garnicht geben soll...


    Wir haben gestern auch das Fahrzeug ausgelesen und bei jedem Startversuche kam der Fehler : ,,Injektor3" ob das damit eventuell zusammen hängt?

    Der Motor dreht auch eins A, er dreht auch 2-3 Umdrehungen, startet aber nicht (mit startpilot haben wir es auch versucht) . Den Dieselfilter haben wir auch schon überbrückt aber es passiert Immernoch das selbe, wie vorher.

    Kann mir irgendjemand helfen?
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. doko

    doko Elchfan

    Dabei seit:
    30.11.2015
    Beiträge:
    417
    Zustimmungen:
    570
    Ort:
    Niedersachsen
    Ausstattung:
    Avantgarde
    Marke/Modell:
    A190 + S202 + CL203 Sportcoupe + Suzuki GSXF 600 als Hobby
    Hallo,

    dreht der Anlasser ganz normal ? Oder hört er sich irgendwie anders an, so als ob er eher mit geringerem / ohne Widerstand dreht ? Dann könnte die Steuerkette das Problem sein. Die springt oder reißt gern beim starten des Motors. Ich hoffe es nicht für sie ( Kosten ).

    Anderseits könnte es auch ein ganz banaler Fehler sein, z.B. das das Abschaltventil nicht öffnet.

    Gruß Klaus
     
  4. #3 NickNack, 21.07.2016
    NickNack

    NickNack Elchfan

    Dabei seit:
    04.02.2016
    Beiträge:
    3
    Zustimmungen:
    0
    Danke für die Antwort

    Ne also beim starten hört es sich ganz normal an.

    Hm OK, und wie finde ich dann den Fehler?

    Lg Nick
     
  5. doko

    doko Elchfan

    Dabei seit:
    30.11.2015
    Beiträge:
    417
    Zustimmungen:
    570
    Ort:
    Niedersachsen
    Ausstattung:
    Avantgarde
    Marke/Modell:
    A190 + S202 + CL203 Sportcoupe + Suzuki GSXF 600 als Hobby
    Hallo,
    bekommt der Motor / Einspritzpumpe überhaupt Diesel ? Ich konnte es aus ihrem ersten Posting nicht wirklich heraus lesen.

    Klaus
     
  6. tippex

    tippex Elchfan

    Dabei seit:
    31.07.2012
    Beiträge:
    515
    Zustimmungen:
    400
    Marke/Modell:
    A160 7/98
    So ist es.

    Grüße
     
  7. #6 NickNack, 22.07.2016
    NickNack

    NickNack Elchfan

    Dabei seit:
    04.02.2016
    Beiträge:
    3
    Zustimmungen:
    0
    Wir haben, da wir ja gedacht haben, dass es noch eine Pumpe am Tank gibt, die Leitung die zur Pumpe geht, an einen kleinen Tank befestigt, der mit Diesel gefüllt war und diesen hat die Pumpe leer gesaugt.
    Also ja, die Pumpe bekommt Diesel.
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

A170 CDI läuft auf mal nicht mehr

Die Seite wird geladen...

A170 CDI läuft auf mal nicht mehr - Ähnliche Themen

  1. Nicht mal doppelreihige Steuerketten halten bei Mercedes

    Nicht mal doppelreihige Steuerketten halten bei Mercedes: Hallo, gerade habe ich eine C-Klasse Kombi S203 durch den TÜV gebracht. Nun reißt gestern die Steuerkette. Ohne Vorwarung. Einfach so im Leerlauf...
  2. W168 A170 CDI

    A170 CDI: https://m.ebay-kleinanzeigen.de/s-anzeige/mercedes-benz-a-klasse-w168-170cdi-langversion/752016714-216-4604?utm_source=facebook&utm_medium=social&u...
  3. Hilfestellung: Lichtmaschine oder Keilrippenriemen A170

    Hilfestellung: Lichtmaschine oder Keilrippenriemen A170: Hallo, kurzum: Ich habe mir einen A170 CDI mit 207tkm bei einem privaten dubiosen Araber (ja keine Verallgemeinerung) über Kleinanzeigen als...
  4. A 160 Startet nicht mehr

    A 160 Startet nicht mehr: Hallo erstmal ! Seit kurzem habe ich einen A160 Automatik der mich an den Rand der Verzweiflung Bringt Zuerst dachte ich es sei nur der Anlasser...
  5. Ölstand - mal zuviel - mal zu wenig?!

    Ölstand - mal zuviel - mal zu wenig?!: Moin, ich habe mir dieses Jahr einen A190 (Automatikgetriebe) in sehr gutem Zustand gekauft. Beim Kauf erhielten wir den Hinweis, dass sich die...