A170 CDI läuft auf mal nicht mehr

Dieses Thema im Forum "W168 Allgemein" wurde erstellt von NickNack, 21.07.2016.

  1. #1 NickNack, 21.07.2016
    NickNack

    NickNack Elchfan

    Dabei seit:
    04.02.2016
    Beiträge:
    3
    Zustimmungen:
    0
    Moin, mein Elch will nicht mehr anspringen...

    Ich bin vor 2 Tagen ganz normal gefahren, habe den Wagen abgestellt, da ich einen Termin erledigt habe und wollte wieder losfahren und das Auto sprang nicht mehr an. Ich habe darauf hin vorsichtshalber noch meinen reservekanister nachgekippt, da ich dachte, dass einfach kein Diesel mehr im Tank ist, Doch das war das Problem nicht. Danach habe ich die Sicherungen kontrolliert, die aber alle heil waren.

    Dann gäbe ich geprüft, ob vorne am Filter Diesel ankommt, da mein Geselle mir erzählt hat, dass am Tank eine Pumpe sein soll, die den Filter bei eingeschalteter Zündung mit Diesel versorgen soll. Ich habe jetzt hier im Forum aber gelesen, dass es diese Pumpe am Tank garnicht geben soll...


    Wir haben gestern auch das Fahrzeug ausgelesen und bei jedem Startversuche kam der Fehler : ,,Injektor3" ob das damit eventuell zusammen hängt?

    Der Motor dreht auch eins A, er dreht auch 2-3 Umdrehungen, startet aber nicht (mit startpilot haben wir es auch versucht) . Den Dieselfilter haben wir auch schon überbrückt aber es passiert Immernoch das selbe, wie vorher.

    Kann mir irgendjemand helfen?
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. doko

    doko Elchfan

    Dabei seit:
    30.11.2015
    Beiträge:
    182
    Zustimmungen:
    172
    Ort:
    Landkreis Stade / Niedersachsen
    Ausstattung:
    Avantgarde
    Marke/Modell:
    A190 + S202 + CL203 Sportcoupe + Suzuki GSXF 600 als Hobby
    Hallo,

    dreht der Anlasser ganz normal ? Oder hört er sich irgendwie anders an, so als ob er eher mit geringerem / ohne Widerstand dreht ? Dann könnte die Steuerkette das Problem sein. Die springt oder reißt gern beim starten des Motors. Ich hoffe es nicht für sie ( Kosten ).

    Anderseits könnte es auch ein ganz banaler Fehler sein, z.B. das das Abschaltventil nicht öffnet.

    Gruß Klaus
     
  4. #3 NickNack, 21.07.2016
    NickNack

    NickNack Elchfan

    Dabei seit:
    04.02.2016
    Beiträge:
    3
    Zustimmungen:
    0
    Danke für die Antwort

    Ne also beim starten hört es sich ganz normal an.

    Hm OK, und wie finde ich dann den Fehler?

    Lg Nick
     
  5. doko

    doko Elchfan

    Dabei seit:
    30.11.2015
    Beiträge:
    182
    Zustimmungen:
    172
    Ort:
    Landkreis Stade / Niedersachsen
    Ausstattung:
    Avantgarde
    Marke/Modell:
    A190 + S202 + CL203 Sportcoupe + Suzuki GSXF 600 als Hobby
    Hallo,
    bekommt der Motor / Einspritzpumpe überhaupt Diesel ? Ich konnte es aus ihrem ersten Posting nicht wirklich heraus lesen.

    Klaus
     
  6. tippex

    tippex Elchfan

    Dabei seit:
    31.07.2012
    Beiträge:
    308
    Zustimmungen:
    178
    Marke/Modell:
    A160 7/98
    So ist es.

    Grüße
     
  7. #6 NickNack, 22.07.2016
    NickNack

    NickNack Elchfan

    Dabei seit:
    04.02.2016
    Beiträge:
    3
    Zustimmungen:
    0
    Wir haben, da wir ja gedacht haben, dass es noch eine Pumpe am Tank gibt, die Leitung die zur Pumpe geht, an einen kleinen Tank befestigt, der mit Diesel gefüllt war und diesen hat die Pumpe leer gesaugt.
    Also ja, die Pumpe bekommt Diesel.
     
  8. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

A170 CDI läuft auf mal nicht mehr

Die Seite wird geladen...

A170 CDI läuft auf mal nicht mehr - Ähnliche Themen

  1. W169 Gepäckraumrollo W169 A 180 CDI Bj.2005

    Gepäckraumrollo W169 A 180 CDI Bj.2005: Hallo zusammen, bin auf der Suche nach dem obigen Teil. Wer ein Rollo anzubieten bitte melden mit Preisvorstellung: gerdnawrath@googlemail.com
  2. Startprobleme / Keine Leistung / Motor läuft unrund

    Startprobleme / Keine Leistung / Motor läuft unrund: Hallo, habe folgende Probleme mit meiner A-Klasse. Hatte ab und zu leichte Probleme beim Anlassen des Motors, habe mir aber nichts dabei gedacht,...
  3. Heitzung innenraum geht nicht mehr

    Heitzung innenraum geht nicht mehr: hallo zusammen ich habe gestern gemerkt das die heitzung also die gesamte innen lüfung nicht mehr geht und die sicherungen 45 und 41 Habe ich...
  4. A170 CDI rappelt bei Linkskurve

    A170 CDI rappelt bei Linkskurve: Werde morgen früh mal eine Probefahrt machen. Meine Frau fährt den Wagen...........evtl. sind nur die Radschrauben nicht fest..........
  5. Leistungsverlust w 169 180 cdi

    Leistungsverlust w 169 180 cdi: Beim Vollgas über 3000 Um pro minute Leistungsverlust