W168 A170 CDI Motor geht aus beim bremsen

Diskutiere A170 CDI Motor geht aus beim bremsen im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Hallo allerseits, ich fahre einen 170 CDI, Bj. 99, 130tkm und Automatikgetriebe. Seit kurzem geht der Motor nach dem ersten starten am Tag, wenn...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. #1 Eightball, 25.07.2006
    Eightball

    Eightball Elchfan

    Dabei seit:
    11.08.2004
    Beiträge:
    4
    Zustimmungen:
    0
    Ort:
    Offenbach
    Marke/Modell:
    A170 CDI Avantgarde
    Hallo allerseits,

    ich fahre einen 170 CDI, Bj. 99, 130tkm und Automatikgetriebe. Seit kurzem geht der Motor nach dem ersten starten am Tag, wenn ich einen Gang einlege egal ob 'R' oder 'D', wieder aus. Damit könnte ich ja auch evtl. noch leben allerdings geht der Motor wieder aus, wenn ich an die erste Ampel zum Stillstand runter bremse. Wenn die Ampel rot ist hat man ja noch genug Zeit um den Motor wieder zu starten. Das ganze ist nur etwas kritisch, wenn die Ampel grün ist und der Motor dann mitten auf der Kreuzung aus geht.
    Vor diesem Problem ging die Drehzahl etwas runter beim Gang einlegen, aber man hatte das Gefühl irgendetwas regelt die Drehzahl wieder hoch. Jetzt spürt man davon gar nichts mehr. Die Drehzahl geht runter und der Motor geht aus.
    Das Komische an der Sache ist nur, es ist nur beim aller ersten Starten und bremsen, den Rest des Tages läuft er wie eine eins.
    Ich habe mal etwas über einen Drehzahlgeber gelesen, könnte es an dem liegen?

    Folgende Sachen wurden schon in den letzten 2000km getauscht:
    LMM
    Nockenwellensensor (Injektoren wurden auch geprüft)
    Hochdruckpumpe

    Tja ja, ich habe schon ne menge holz in den Elchi gesteckt. *LOL*


    Also an diesen Teilen sollte es nicht liegen, außer die haben beim Einbau Mist gebaut.

    Für hilfreiche Tipps wäre ich sehr dankbar!

    Greez
    Eighty
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Eightball, 16.08.2006
    Eightball

    Eightball Elchfan

    Dabei seit:
    11.08.2004
    Beiträge:
    4
    Zustimmungen:
    0
    Ort:
    Offenbach
    Marke/Modell:
    A170 CDI Avantgarde
    Mittlerweile war der Elch in der DC Werkstatt, haben auch alles schön ausgelesen allerdings nichts gefunden und das Problem ist angeblich auch nicht aufgetreten. Heute will ich den Elch abholen, fahre vom Hof an eine Kreuzung und wieder säuft der Motor kurz vorm Stillstand ab. So habe ich den Elch direkt wieder hingebracht.
    Die DC Werkstatt weiß auch nicht mehr wo sie noch suchen sollen.
    Hat denn keiner irgendeinen Tip für mich?
     
Thema: A170 CDI Motor geht aus beim bremsen
Besucher kamen mit folgenden Suchen
  1. w168 a klasse geht im ersten gang aus beim bremsen

    ,
  2. a klasse geht beim bremsen aus

    ,
  3. Mercedes cdi geht beim bremsen aus

    ,
  4. motor geht aus beim abbremsen 169
Die Seite wird geladen...

A170 CDI Motor geht aus beim bremsen - Ähnliche Themen

  1. Mein A170 springt manchmal nicht gleich an

    Mein A170 springt manchmal nicht gleich an: Hallo Elch-Fans,ab und zu springt mein A170 erst nach einigen Startversuchen an,dann,dann läuft er aber ohne Beanstandungen.Dabei ist es egal, ob...
  2. Metalsches schleifen beim Rückwärtsgang.

    Metalsches schleifen beim Rückwärtsgang.: Hallo liebe Leut, ich hoffe mir kann jemand helfen! Alsoooo.... Ich habe mir vor gut 2 Monaten nen A190 mit 150.000km und Schaltgetriebe gekauft....
  3. Agr Motor startproblem usw....

    Agr Motor startproblem usw....: Hallo also nachdem mein AGR gestorben ist habe ich mir das gleiche AGR besorgt und eingebaut. Nachdem es erfolgreich drinnen war wollte ich den...
  4. Motor spülen?

    Motor spülen?: Hallo, ich habe heute mal in den Einfüllstutzen des Motors geschaut. Konnte im unteren Bereich recht viel gelbliche Öl-Rückstände sehen. Laut...
  5. W169 - Ölwarnung/Motor aus ohne erkennbaren Grund

    W169 - Ölwarnung/Motor aus ohne erkennbaren Grund: Hallo zusammen, ich habe eine A Klasse (A 180 CDI, W169, MOPF, Bj 2010, ca 190Tkm fast ausschließlich Autobahn). Seit nun einigen Wochen bekomme...
Status des Themas:
Es sind keine weiteren Antworten möglich.