W168 A170 säuft ab nach start

Diskutiere A170 säuft ab nach start im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Hallo heute ist es nun zum dritten mal passiert, nachdem ich mein elch gestartet hab ist er nach 1-2 sekunden wieder aus gegangen, ich tippe mal...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. YaVuZ

    YaVuZ Elchfan

    Dabei seit:
    16.11.2008
    Beiträge:
    450
    Zustimmungen:
    0
    Beruf:
    Informatiker
    Ort:
    Mannheim
    Marke/Modell:
    A170 CDI
    Hallo
    heute ist es nun zum dritten mal passiert, nachdem ich mein elch gestartet hab ist er nach 1-2 sekunden wieder aus gegangen, ich tippe mal auf luftmassenregler, habe dann nach 6-7 versuchen zum schluss richtig gas gegeben für 4-5 sekunden und erst dann ist er zu sich gekommen und konnte weiter fahren. Ist dieses Symtom bekannt oder woran konnte es auch liegen? Tank war voll bei allem....


    L.G
    YaVuZ
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 allgäu-blitz, 14.11.2009
    allgäu-blitz

    allgäu-blitz Guest

    Ich kenne diese Symptome beim T5 mit 174 PS. VW hatte Probleme mit Haarrissen im Zylinderkopf. Kann leider nicht mehr dazu schreiben, da ich die Karre vor 2 Jahren mit fettem Verlust verkauft habe.
     
  4. YaVuZ

    YaVuZ Elchfan

    Dabei seit:
    16.11.2008
    Beiträge:
    450
    Zustimmungen:
    0
    Beruf:
    Informatiker
    Ort:
    Mannheim
    Marke/Modell:
    A170 CDI
    beim deinem problem musste ich doch diese jedesmal oder öfters haben das letzte mal war vor 4 monaten ungefähr ist sozusagen die einmal effekt
     
  5. #4 Vision A, 15.11.2009
    Vision A

    Vision A Elchfan

    Dabei seit:
    25.02.2003
    Beiträge:
    274
    Zustimmungen:
    4
    Marke/Modell:
    W168 - A170 Vision-A
    Hallo YaVuZ,

    wie sieht Dein Luftfilter aus? Wann wurde dieser gewechselt ? Ansonsten blasen im durchsichtigen Dieselschlauch am Dieselfilter? Wann wurde der Dieselfilter das letzte mal gewechselt ?

    Qualmt der Wagen stark nach dem Anlassen ? Bokt wie ein "Esel" ? Bleibt nur mit "höherem" Standgas (Fuß auf dem Gas) am laufen ? Nur beim Kaltstart ? Dann könnte das LMM sein, meistens nur dann wenn es etwas kälter ist ?
    Zum Ausbau benötigst du Sicherheitstorx!

    Tipp: Pierburg um die 50 Ocken.

    Könnte auch sein das "Wasser" im Sprit ist, bzw. verunreinigt, weiter beobachten!

    Viel Glück!
    bye

    @ Algäuer, was soll der Scheiss? Halt doch einfach Deine Finger still wenn du nicht weist was man schreiben soll!
    Aufpassen!, die Versetzung ist gefährdet! *kloppe*

    Suchmaschine : Kaltstart, LMM, Luftmassenmesser, Luftmengenmesser, Algäuer der Depp, Kaltstart
     
  6. YaVuZ

    YaVuZ Elchfan

    Dabei seit:
    16.11.2008
    Beiträge:
    450
    Zustimmungen:
    0
    Beruf:
    Informatiker
    Ort:
    Mannheim
    Marke/Modell:
    A170 CDI
    Qualmt der Wagen stark nach dem Anlassen ?-nöö alles rein
    Ansonsten blasen im durchsichtigen Dieselschlauch am Dieselfilter? -das war ja abends konnte schlecht sehen, hab jetzt nachgeschaut jetzt sieht man keine blasen...
    Bokt wie ein "Esel" ? -nöö
    Bleibt nur mit "höherem" Standgas (Fuß auf dem Gas) am laufen ?
    -gestern, ja musste schon im drehzal 2 und höher halten da es sonst wieder ausging, aber generell nicht
    Nur beim Kaltstart ?
    -jaa das ist halt nur das einmaleffekt alle 3-4 monate
    Dann könnte das LMM sein, meistens nur dann wenn es etwas kälter ist ?
    -nein hat auch im sommer wo es so 35 grad war auch gemacht

    hab heute noch öl gemessen, noch mittel...
    die filter wurde noch nie gewechselt ;D
     
  7. #6 Babyelch, 15.11.2009
    Babyelch

    Babyelch Elchfan

    Dabei seit:
    24.10.2009
    Beiträge:
    761
    Zustimmungen:
    6
    Beruf:
    Industriekauffrau
    Ort:
    NRW
    Marke/Modell:
    W204 180 CGI
    Fahr doch einfach mal in die Werkstatt!!!!!
     
  8. #7 allgäu-blitz, 15.11.2009
    allgäu-blitz

    allgäu-blitz Guest

    @VisionA,

    selbst mein alter Lanz Aulendorf BJ 1955 springt beim 1.Mal an und läuft rund.
    Kann den Motorenbauern, wobei die Betonung auf "Bauern" liegt gerne mal zeigen, wo es lang geht.
     
  9. YaVuZ

    YaVuZ Elchfan

    Dabei seit:
    16.11.2008
    Beiträge:
    450
    Zustimmungen:
    0
    Beruf:
    Informatiker
    Ort:
    Mannheim
    Marke/Modell:
    A170 CDI
    @Babyelch

    Hab hier nach den Symtomen oder bereits Problemen gefragt, ich weiss auch selbst das man hier Werkstatt fahren muss!! Doch man weiss doch, wenn man die Fehler/Probleme näher identifiziert, indem man FRAGT, wird die Lösung schneller bzw. günstiger behoben.... *keks*
     
  10. #9 Babyelch, 15.11.2009
    Babyelch

    Babyelch Elchfan

    Dabei seit:
    24.10.2009
    Beiträge:
    761
    Zustimmungen:
    6
    Beruf:
    Industriekauffrau
    Ort:
    NRW
    Marke/Modell:
    W204 180 CGI
    Muss nicht sein, viele Händler handeln nur nach ihren Fehlerlesegeräten. Den kannste erzählen, was du willst. Die juckt das garnicht. Das ist übrigens ein Erfahrungsbericht!
     
  11. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  12. #10 Mr. Jiggy, 15.11.2009
    Mr. Jiggy

    Mr. Jiggy Elchfan

    Dabei seit:
    07.03.2006
    Beiträge:
    285
    Zustimmungen:
    0
    Beruf:
    Azubi Industriemech.-Masch.bau koop.
    Ort:
    Jüchen, aber oft in Grevenborich und Mönchengladba
    Marke/Modell:
    A 170 CDI Pre-Mopf
    Also ich würde beim 170cdi auch auch den LMM tippen.
    1. Braucht der denn mehr sprit als sonst?
    2. Kannst du mit Drehzahlen unter 1300RPM normal anfahren, ohne dass der absäuft?

    Wegfahrsperre könnte rumzicken, aber das is beim w168 eher selten.
    Die vorförderpumpe könnte auch nicht mehr fit sein oder die hochdrukcpumpe, wobei das auch eher selten ist. würds erstma mit der dose liquimoly einspritzsystemreiniger versuchen, vllt ist im kraftstoffsystem was net ganz frisch. vllt auch 1 oder 2mal ultimate reinkippen. ich hab sei 300000km keine probleme mit der einspritzanlage gehabt, kippe einmal im jahr die systemreinigung rein und tanke seit 3 jahren nur ultimate. bei mir sinkt der verbrauch minimal so dass ich mit aral ultimate ca. 10cent pro 100km mehr bezahle als mit normalsprit.
     
  13. YaVuZ

    YaVuZ Elchfan

    Dabei seit:
    16.11.2008
    Beiträge:
    450
    Zustimmungen:
    0
    Beruf:
    Informatiker
    Ort:
    Mannheim
    Marke/Modell:
    A170 CDI
    1. Braucht der denn mehr sprit als sonst?
    nööö alles noch normal

    2. Kannst du mit Drehzahlen unter 1300RPM normal anfahren, ohne dass der absäuft?
    ja klar kein probleme nur halt jede 3-4 monate das symtom einmal effekt:S

    das mit ultimate mach ich alles 4 wochen einmal und hab september den motor mittels den liqumoly gereinigt *kratz*
     
Thema:

A170 säuft ab nach start

Die Seite wird geladen...

A170 säuft ab nach start - Ähnliche Themen

  1. W168 A170 CDI L

    A170 CDI L: Hallo Elchfans *elch* Verkaufe meinen treuen Wegbegleiter aus der Studienzeit, einen A170 CDI Lang. Das Fahrzeug besitzt eine Metalliclackierung,...
  2. A160 Anlasser würgt beim starten

    A160 Anlasser würgt beim starten: Hallo Jungs und Mädels, ich lese hier seit einiger Zeit mit, dies ist jedoch mein erstes Posting, und ich nutze es erstmal um mich bei allen zu...
  3. Schleifgeräusch beim Starten

    Schleifgeräusch beim Starten: Hallo! Ich habe vor einigen Wochen den Anlasser gewechselt, lief problemlos. Starten war wieder ein Gedicht. Jetzt macht er seit zwei Wochen beim...
  4. 2009er A170 vs 2009er A200

    2009er A170 vs 2009er A200: Hallo Ich möchte mir eine A Klasse kaufen und schwanke zwischen diesen Angeboten: A170: 2 Türen, 56.000km, 116PS Benziner 9000€ A200: 4 Türen,...
  5. Externer Startknopf/ Anlasser/ Starter Probleme

    Externer Startknopf/ Anlasser/ Starter Probleme: Moin Jungs, Verzweifle an dem externen Startknopf an Mamas A Klasse W 168, 2001. Muss den Abbauen, weil der aus welchem Grund auch immer einen...
Status des Themas:
Es sind keine weiteren Antworten möglich.