W169 A170 schlechter Lauf ,bei Lastwechsel & Klima

Dieses Thema im Forum "W169 Allgemein" wurde erstellt von Fred170, 30.07.2009.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. #1 Fred170, 30.07.2009
    Fred170

    Fred170 Elchfan

    Dabei seit:
    30.07.2009
    Beiträge:
    2
    Zustimmungen:
    0
    Hallo Freunde der A Klasse,
    betrifft Standard Klimaanlage in Verbindung mit Gebläsestufe 4 und 5.
    Nach Schaltvorgängen, ergibt sich eine schlechte Gasannahme im unteren Drehzahlbereich,(leichte Ruckler).
    Geht man testhalber in den Leerlauf, hört man wie die Gebläsestufe abfällt und sich kurz darauf wieder normalisiert.
    Wie gesagt nur bei Lüfterstufe 4 und 5.
    Habe schon das Diagnostic angeschlossen, doch es gibt keinen Fehlercode.
    Hat jemand eine Idee?

    Gruss Fred170

    A 170 W169 Bj.01.2008
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

A170 schlechter Lauf ,bei Lastwechsel & Klima

Die Seite wird geladen...

A170 schlechter Lauf ,bei Lastwechsel & Klima - Ähnliche Themen

  1. A170 CDI rappelt bei Linkskurve

    A170 CDI rappelt bei Linkskurve: Werde morgen früh mal eine Probefahrt machen. Meine Frau fährt den Wagen...........evtl. sind nur die Radschrauben nicht fest..........
  2. Notlauf A170

    Notlauf A170: Guten Morgen, Gemeinde Fahre seit kurzem eine A Klasse 170 Automatik, 132000 km Wenn ich Im kalten Zustand los fahre,fährt er die ersten ca.4-5...
  3. W168 A170 CDI upgrade Turbo Kit

    A170 CDI upgrade Turbo Kit: Verkaufe hier die Bauteile meines Umbaues an meinem Elch Ich hatte damals 110kW bei 270Nm auf dem Prüfstand. Ich finde gerade nur das Bild nicht...
  4. A170 CDI / Heizung geht nur auf höchster Temperatur und Frage zum Fahrwerk / Laufleistung

    A170 CDI / Heizung geht nur auf höchster Temperatur und Frage zum Fahrwerk / Laufleistung: Guten Morgen, ich bin seit gut 3 Jahren begreisterter Elch-Fahrer. Zuerst hatte ich nen A 140 (Bj. 1999), den ich dann vor einem Jahr gegen einen...
  5. A Klasse Automatikgetriebe schaltet schlecht

    A Klasse Automatikgetriebe schaltet schlecht: Hallo, bin neu hier im Forum. Haben probleme mit unserem kleinen Elch, W168 A160. Wenn man locker losfährt schaltet das Automatikgetriebe richtig...
Status des Themas:
Es sind keine weiteren Antworten möglich.