A170 spring sporadisch nicht an

Diskutiere A170 spring sporadisch nicht an im W169 Allgemein Forum im Bereich A-Klasse W169 Forum; Hallo Forum Der A170 W169 (Benzin) spricht seit ein paar Tagen nicht mehr zuverlässig an. In einem Moment spring er wie gewollt an und kurz...

  1. sirko

    sirko Elchfan

    Dabei seit:
    17.12.2014
    Beiträge:
    5
    Zustimmungen:
    0
    Ort:
    Raguhn
    Marke/Modell:
    A170 W169
    Hallo Forum

    Der A170 W169 (Benzin) spricht seit ein paar Tagen nicht mehr zuverlässig an.

    In einem Moment spring er wie gewollt an und kurz danach tut sich nichts mehr.

    Auf Zündung leuchten alle Lampen die auch leuchten sollen. Der Anlasser dreht und auch nicht zu langsam.

    Manchmal merkt man auch das der Motor anspringen möchte, er zündet, läuft für 1-2 Sek. und geht dann aus.

    Ich habe mit so einem Günstigen Fehlerauslesegerät nach Fehlern gesucht aber es ist nichts abgespeichert.

    Ich habe einige solcher Fälle im Internet gefunden aber keine Lösung.

    Hoffe hier kann mir jemand helfen.

    Danke
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Elfe12e, 17.12.2014
    Elfe12e

    Elfe12e Elchfan

    Dabei seit:
    09.09.2005
    Beiträge:
    813
    Zustimmungen:
    54
    Hast du es mal mit dem Zweitschlüssel probiert?
     
  4. sirko

    sirko Elchfan

    Dabei seit:
    17.12.2014
    Beiträge:
    5
    Zustimmungen:
    0
    Ort:
    Raguhn
    Marke/Modell:
    A170 W169
    Nein.

    Wenn du auf die Wegfahrsperre tippst, daran glaube ich nicht, denn sonst würde er nicht ab und an mal zünden.

    Aber natürlich werde ich es trotzdem versuchen.
     
  5. #4 Elfe12e, 17.12.2014
    Elfe12e

    Elfe12e Elchfan

    Dabei seit:
    09.09.2005
    Beiträge:
    813
    Zustimmungen:
    54
    Ich hatte mal einen Renault, da aktivierte sich die Wegfahrsperre nach einer gewissen Zeit, wenn zwar die Tür offen war, aber nicht gestartet wurde.
    Wenn man dann startete ohne vorher per FB einmal auf-und zu zu schließen passierte genau das von dir beschriebene: kurz anspringen, dann aus.
    Nur eine Idee, bin Laie.
     
  6. #5 jakob-andre, 18.12.2014
    jakob-andre

    jakob-andre Elchfan

    Dabei seit:
    07.07.2010
    Beiträge:
    62
    Zustimmungen:
    12
    Beruf:
    Studi
    Marke/Modell:
    A150
    Ich hab da so ein Bauchgefühl dass es sich bei dem Problem um das Kraftstoffpumpenrelais unter dem Fussraum des Beifahrers handelt.
    Das Relais sitzt neben dem Relais K6 im Relaiskasten und schaltet die Kraftstoffpumpe. Ich hab in den Anhang mal ein Bild von nem Schaltplan gepackt, welches ich im Internet gefunden hab. Das entsprechende Anlasserrelais hab ich mal eingekreist. Für das vermutlich problembehaftete Kraftstoffpumpenrelais habe ich den ersten Teil des Schaltplans nicht gefunden. Dennoch sollte das analog wie K6 aufgebaut sein. Zum Testen einfach Klemme 87 mit 12V Brücken und gucken ob er dann zuverlässig anspringt.
    Vllt. ist ja jemand so nett und stellt hier mal den anderen Teil des Schaltplans ein ! :-)

    Wegfahrsperre schließe ich erstmal aus, da er ja das Lenkrad frei gibt und auch durchdreht.
    Weitere Vermutung geht zum Kurbelwellensensor. Wenn der streikt, gibts ähnliche Symptome.
    Falls du nicht schrauben und messen willst: Wenn er das Problem macht, einfach mal den Beifahrer auffordern im Fussraum rum zu stampfen. Wenns dann besser geht Relais tauschen.
    Der Kurbelwellensensor ist der gleiche wie in den w202-w210 Modellen. Das Ding geht gerne bei Wärme in die Knie und funktioniert dann bei Abkühlung wieder einwandfrei.
    Mit Eisspray kann man den mal vereisen zum testen.
    Mit bessten Grüßen : André
     

    Anhänge:

    Elch-Albino und sirko gefällt das.
  7. sirko

    sirko Elchfan

    Dabei seit:
    17.12.2014
    Beiträge:
    5
    Zustimmungen:
    0
    Ort:
    Raguhn
    Marke/Modell:
    A170 W169
    Danke für den Tip mit dem Pumpenrelais, das werde ich auf jeden Fall testen. Hatte auch das Gefühl das es an einer Benzin Unterversorgung liegt. Werde berichten ob es die Lösung war.
     
  8. sirko

    sirko Elchfan

    Dabei seit:
    17.12.2014
    Beiträge:
    5
    Zustimmungen:
    0
    Ort:
    Raguhn
    Marke/Modell:
    A170 W169
    Habe jetzt ein neues Relais geholt und siehe da, er läuft wieder. Die Reparatur hat mich somit 6€ gekostet.
    Ich muss aber sagen das ich noch nie ein Auto gesehen habe wo man an solch einfache Teile so schwer ran kommt.
    Mal eben im Beifahrerfussraum den Teppich zurückschlagen klingt einfacher als es ist.

    Danke nochmal für den Tipp.
     
  9. #8 Struppirennfahrer, 19.12.2014
    Struppirennfahrer

    Struppirennfahrer Elchfan

    Dabei seit:
    15.05.2013
    Beiträge:
    55
    Zustimmungen:
    6
    Beruf:
    Dipl.-Ing.
    Marke/Modell:
    Mercedes A200
    :?:
    :?: was ist daran so schwierig oder ist es *ironie*
     
  10. sirko

    sirko Elchfan

    Dabei seit:
    17.12.2014
    Beiträge:
    5
    Zustimmungen:
    0
    Ort:
    Raguhn
    Marke/Modell:
    A170 W169
    Das schwierige daran ist das der Teppich nicht einfach ein Teppich ist, sondern ein gut 25cm dicker Schaumstoff, der sich nur sehr ungern nach hinten umlegen lässt.
     
  11. #10 Elfe12e, 19.12.2014
    Elfe12e

    Elfe12e Elchfan

    Dabei seit:
    09.09.2005
    Beiträge:
    813
    Zustimmungen:
    54
    Also ich nehme die Fußmatte hoch, drehe mit dem Fingernagel die Verriegelung vom Batteriekasten um und das war es. 5 Sekunden
    Von 25 cm dicken Matten weiss ich nichts.
     
  12. #11 flockmann, 19.12.2014
    flockmann

    flockmann Elchfan

    Dabei seit:
    02.09.2012
    Beiträge:
    3.060
    Zustimmungen:
    609
    Beruf:
    Schraubendreher
    Ort:
    Bayern
    Marke/Modell:
    W168 A140 BJ 1999 Classic Schalter / Vaneo W414 1,9 LaVida BJ 2004 Schalter / Smart Roadster 452 0,7 BJ 2004 / Smart ForTwo 451 1,0 BJ 2007
    Damit bist Du bei der Batterie und den Sicherungen....aber nicht bei dem gesuchten Relais!!
    Grüsse vom F.
     
  13. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  14. #12 Struppirennfahrer, 20.12.2014
    Struppirennfahrer

    Struppirennfahrer Elchfan

    Dabei seit:
    15.05.2013
    Beiträge:
    55
    Zustimmungen:
    6
    Beruf:
    Dipl.-Ing.
    Marke/Modell:
    Mercedes A200
    "Damit bist Du bei der Batterie und den Sicherungen....aber nicht bei dem gesuchten Relais!!"



    wo ist dann dieses Relais, wenn nicht im Sicherungskasten??
     
  15. #13 flockmann, 20.12.2014
    flockmann

    flockmann Elchfan

    Dabei seit:
    02.09.2012
    Beiträge:
    3.060
    Zustimmungen:
    609
    Beruf:
    Schraubendreher
    Ort:
    Bayern
    Marke/Modell:
    W168 A140 BJ 1999 Classic Schalter / Vaneo W414 1,9 LaVida BJ 2004 Schalter / Smart Roadster 452 0,7 BJ 2004 / Smart ForTwo 451 1,0 BJ 2007
    Beifahrerfussraum oben (hinter dem Teppich)...wenn ich mich recht entsinne...
    Grüsse vom F.
     
Thema: A170 spring sporadisch nicht an
Besucher kamen mit folgenden Suchen
  1. wo liegt das pumpenrelais im w169

    ,
  2. anlasserrelais a klasse 169

Die Seite wird geladen...

A170 spring sporadisch nicht an - Ähnliche Themen

  1. A170 cdi Injektorendichtungen auswechseln

    A170 cdi Injektorendichtungen auswechseln: Grüße an alle! wer kann mir schrittweise beschreiben, wie ich an die Injektor (Einspritzdüse) komme? Habe angefangen, Ansaugeinheit abzubauen und...
  2. A170 W169 2005 Schaltwege sind schwergängig

    A170 W169 2005 Schaltwege sind schwergängig: Guten Morgen liebe Gemeinde ;) Ich habe zwar im schon gesucht aber nix will so richtig zu meinem Problem passen. Folgendes Problem Schaltwege...
  3. A170 W169 2005

    A170 W169 2005: Guten Morgen liebe Gemeinde ;) Ich habe zwar im schon gesucht aber nix will so richtig zu meinem Problem passen. Folgendes Problem Schaltwege...
  4. Mein Elch spring nicht an

    Mein Elch spring nicht an: Schon beim Vorgänger meines jetzigen Elchs gab es ein Problem, welches nicht behoben werden konnte. Den musste ich deshalb verschrotten. Der...
  5. Getriebeölwechsel beim A170, W169, Baujahr 2004

    Getriebeölwechsel beim A170, W169, Baujahr 2004: Hallo, in der im Forum angezeigten Anleitung zum Getriebeölwechsel werden diese Getriebeöle genannt: Original: Fuchs Titan Sintofluid FE 75W)...