A170CDI springt nach Kraftstofffilterwechsel nicht mehr an

Diskutiere A170CDI springt nach Kraftstofffilterwechsel nicht mehr an im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Hiiiiiiiiiiiiiiilfe.... Mein Mann hat vorhin den Kraftstofffilter gewechselt und seit dem springt mein Elch nicht mehr an. Woran kann das liegen,...

  1. #1 hotginger, 22.10.2011
    hotginger

    hotginger Elchfan

    Dabei seit:
    19.07.2011
    Beiträge:
    7
    Zustimmungen:
    0
    Ort:
    Würzburg
    Marke/Modell:
    W168 A170 CDI L
    Hiiiiiiiiiiiiiiilfe.... Mein Mann hat vorhin den Kraftstofffilter gewechselt und seit dem springt mein Elch nicht mehr an. Woran kann das liegen, wir haben auch "georgelt" zum entlüften (mittlerweile schon ziemlich viel...)? Mein Mann hat zwar vergessen, den Filter vorher mit Diesel zu füllen, aber auch dann sollte er ja irgendwann wieder anspringen, oder? Wir wissen einfach nicht mehr weiter...
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. syscab

    syscab Elchfan

    Dabei seit:
    08.11.2008
    Beiträge:
    232
    Zustimmungen:
    13
    Hallo,
    den Filter komplett mit Diesel füllen (geht auch noch nachträglich) und mit Bremsenreineiger/Startpilot beim Starten nachhelfen. Es kann lange dauern, eventuell Batterie über Nacht nochmal nachladen.
    Grüße
    Gerd
     
  4. Jupp

    Jupp Elchfan

    Dabei seit:
    11.02.2003
    Beiträge:
    12.892
    Zustimmungen:
    407
    Marke/Modell:
    keiner mehr; C250CDI
    Obwohl ich den Filter, so weit es möglich war, mit Diesel gefüllt hatte, musste ich seinerzeit sehr viel und lange orgeln. In Summe auf jeden Fall mehr als eine Minute.
    An euer Stelle würde ich mit Pausen (damit der Anlasser wieder abkühlen kann) immer wieder orgeln lassen. Irgendwann wird er anspringen.

    gruss
     
  5. #4 schnudel6, 23.10.2011
    schnudel6

    schnudel6 Elchfan

    Dabei seit:
    09.01.2003
    Beiträge:
    688
    Zustimmungen:
    21
    gelöscht gelöscht gelöscht
     
  6. #5 hotginger, 23.10.2011
    hotginger

    hotginger Elchfan

    Dabei seit:
    19.07.2011
    Beiträge:
    7
    Zustimmungen:
    0
    Ort:
    Würzburg
    Marke/Modell:
    W168 A170 CDI L
    vielen Dank für eure Hilfe! Wir haben den Filter noch mit Diesel befüllt und dann ist er nach einer Weile wieder angesprungen!!! Zum Glück.... Fürs nächste mal, denke ich dann auch daran, dass man den Filter vorher mit Diesel füllt, falls mein Mann es wieder vergisst, ich wusste das nämlich noch nicht...
     
Thema: A170CDI springt nach Kraftstofffilterwechsel nicht mehr an
Besucher kamen mit folgenden Suchen
  1. a 170 springt nach dieselfilterwechsel nicht an

Die Seite wird geladen...

A170CDI springt nach Kraftstofffilterwechsel nicht mehr an - Ähnliche Themen

  1. Mein A170 springt manchmal nicht gleich an

    Mein A170 springt manchmal nicht gleich an: Hallo Elch-Fans,ab und zu springt mein A170 erst nach einigen Startversuchen an,dann,dann läuft er aber ohne Beanstandungen.Dabei ist es egal, ob...
  2. A 168 springt mal an mal nicht

    A 168 springt mal an mal nicht: Mahlzeit Ich verzweifel langsam an dem Elch -.- Es handelt sich um einen A140 manuelle Schaltung. Vor ca. einer Woche ließ sich der Wagen...
  3. ZV geht nicht mehr nach Einsatz neuer Batterien im Schlüssel

    ZV geht nicht mehr nach Einsatz neuer Batterien im Schlüssel: hallo Gemeinde, ich bin nun ein New Kid in Town und habe erst seit gestern meinen Elch, bj 99, Elegance, Silber A160 . Habe den Elch für 700 Euro...
  4. Wagen springt an und geht sofort wieder aus w168 A170CDI???

    Wagen springt an und geht sofort wieder aus w168 A170CDI???: Hallo, ich habe da ja irgendeine Unterdruckleitung in Verdacht.... was ich gemacht habe... ich wollte alle Filter wechseln, Ölwechsel/Ölfilter,...
  5. W168 springt nicht an

    W168 springt nicht an: Hey Leute, ich habe mir vor einigen Monaten einen gebrauchten W168 gekauft. Der Kilometerstand lag bei 67000km und er war eigentlich in einem...