A180 CDI W169 Bj. 2005 springt nicht mehr an n.Reinigung AGR

Diskutiere A180 CDI W169 Bj. 2005 springt nicht mehr an n.Reinigung AGR im W169 Allgemein Forum im Bereich A-Klasse W169 Forum; HILFE!! Hallo an alle. Habe das AGR Ventil reinigen lassen (Motorleuchte war oft an, manchmal auch Notlauf, manchmal nicht), ist komplett intakt,...

  1. #1 mallorcaprivat, 02.05.2019
    mallorcaprivat

    mallorcaprivat Elchfan

    Dabei seit:
    11.02.2019
    Beiträge:
    18
    Zustimmungen:
    7
    Beruf:
    Lehrer
    Ort:
    Mallorca
    Ausstattung:
    Standard - classic - Automatik
    Marke/Modell:
    Mercedes A 180 CDI Automatik 109 PS, Naujahr 2005, 210000 km
    HILFE!! Hallo an alle. Habe das AGR Ventil reinigen lassen (Motorleuchte war oft an, manchmal auch Notlauf, manchmal nicht), ist komplett intakt, war nur sehr schmutzig und nachdem der Mechaniker (hier in Spanien) alles wieder (scheinbar korrekt) zusammengebaut hatte, springt der Motor nicht mehr an. Der Anlasser dreht, ein paar wenige Zündungen kommen, aber Motor schaffte es nicht, anzuspringen.
    Woran könnte das liegen, was könnte der Mechaniker vergessen haben (Kabel, etc..??) ? Hat optisch alles richtig wieder zusammengebaut. Könnte es sein, dass ins Dieselsytem Luft rein gekommen sein könnte, obwohl das garnicht abgebaut werden musste ? Kann eine Fehlerauslese Software den Fehler benennen ?
    Danke fuer jeden Tipp, bin OHNE AUTO, sollte doch eigenylich laufen nach so einem nicht so grossen "Eingriff" .

    DANKE FUER JEDE HILFE!!!!
    Hans
     
    Heisenberg und Schrott-Gott gefällt das.
  2. Anzeige

  3. #2 dasBesteamNorden, 02.05.2019
    dasBesteamNorden

    dasBesteamNorden Elchfan

    Dabei seit:
    18.11.2014
    Beiträge:
    274
    Zustimmungen:
    376
    Beruf:
    MB-Driver
    Ort:
    Umland von Braunschweig
    Ausstattung:
    Schalter, Sport-Paket, Komfortfahrwerk, Kosmosschwarz 191, MB-Dachspoiler, u.v.a.
    Marke/Modell:
    B 180 CDI VorMopf
    Hallo mallorcaprivat

    Warum hast du das AGR-Ventil nur reinigen lassen bei 210tkm Laufleistung ?
    (war eh üüüberfällig das Ding bei 210tkm. Laß mich raten ... immer nur Kurzstreckenbetrieb, richtig ?)

    War es Unerfahrenheit ... oder doch ein gewisser "falscher Geiz".
    Oder gar ... ein schlechter Rat der ausführenden Werkstatt ?

    Kauf da mal ein NEUES AGR rein, und es wird sich richten !

    Stelle, oder lasse feststellen, welches AGR du benötigst !!!

    Pierburg (manuell und unter 100 Ösen zu haben ... oder das wassergekühlte Wahler AGR (um 170 Ösen).

    Bei deinem Baujahr wäre das Pierburg zu vermuten ...

    Bilder der Baustelle (welches AGR ?) wären nicht das schlechteste ... in diesem Moment der Hilfe.
     
    Schrott-Gott und Heisenberg gefällt das.
  4. #3 Heisenberg, 03.05.2019
    Heisenberg

    Heisenberg Elchfan

    Dabei seit:
    16.08.2017
    Beiträge:
    4.367
    Zustimmungen:
    5.693
    Beruf:
    Frührentner - PLS Elektroniker & Lebenskünstler
    Ort:
    Ungarn - Balaton
    Ausstattung:
    1.Classic MT mit Abnehmbarer AHK • 2.Elegance AT mit H3is3nb3rg Extras ;)
    Marke/Modell:
    W168 A170 CDI • Elch 1. Bj. 1999/12 - MT - Km: 206070 (01/2019) • Elch 2. Bj. 1999/06 - AT - Km: 181700 (01/2019) ...
    Lesestoff:
     

    Anhänge:

    Schrott-Gott gefällt das.
  5. rei97

    rei97 Elchfan

    Dabei seit:
    16.12.2009
    Beiträge:
    1.005
    Zustimmungen:
    608
    Beruf:
    Rentner
    Ort:
    Raum Esslingen
    Ausstattung:
    classic automatik SH RS AHV starr
    Marke/Modell:
    A170CDI Bj 03
    Also:
    Mit AGR beim W450 und beim W168 habe ich auch schon wegen Verkokung zu tun gehabt.
    Wichtig dabei ist, daß nach der Reinigung das Ventil händisch und auch dicht schließt.
    Da das oft nicht der Fall ist, könnte ein Neuteil Probleme lösen. Dabei aber darauf achten, daß der LMM wirklich seinem Soll nackommt, sonst wird das eine never ending story.
    Regards
    Rei97
     
    Schrott-Gott und Heisenberg gefällt das.
  6. #5 Heisenberg, 03.05.2019
    Heisenberg

    Heisenberg Elchfan

    Dabei seit:
    16.08.2017
    Beiträge:
    4.367
    Zustimmungen:
    5.693
    Beruf:
    Frührentner - PLS Elektroniker & Lebenskünstler
    Ort:
    Ungarn - Balaton
    Ausstattung:
    1.Classic MT mit Abnehmbarer AHK • 2.Elegance AT mit H3is3nb3rg Extras ;)
    Marke/Modell:
    W168 A170 CDI • Elch 1. Bj. 1999/12 - MT - Km: 206070 (01/2019) • Elch 2. Bj. 1999/06 - AT - Km: 181700 (01/2019) ...
    Nach deine Beschreibung "musste" ... hat er es etwa demontiert?
    Als Fachkraft sollte er aber wissen wie man es Relativ Luft-frei wieder in Betrieb nimmt :pinch:

    Da Trift @rei97 schon eher den Nagel auf den Kopf:
    Und auch der MAP Sensor ist nicht zu vernachlässigen!
    Das sind mitunter die größten Fehlerquellen bei einem Aufgeladenen Diesel.
    Da dein Elch 100% Diagnose fähig ist, sollte der Mechanikus-Praktikus mit einem Ordentlichen Tool die Soll&Ist werte Lesen können und den Fehler ausfindig machen.

    Nachtrag:
    Die Komplette Elektrifizierung sämtlicher Komponenten in heutigen Verbrennern ist Fluch & Segen zugleich.
    Ohne vernünftiges Werkzeug war aber auch früher schon kein ordentliches Arbeiten möglich.
     
    Obi und Schrott-Gott gefällt das.
  7. Anzeige

    Schau mal hier: (hier klicken). Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 mallorcaprivat, 06.05.2019
    mallorcaprivat

    mallorcaprivat Elchfan

    Dabei seit:
    11.02.2019
    Beiträge:
    18
    Zustimmungen:
    7
    Beruf:
    Lehrer
    Ort:
    Mallorca
    Ausstattung:
    Standard - classic - Automatik
    Marke/Modell:
    Mercedes A 180 CDI Automatik 109 PS, Naujahr 2005, 210000 km
    Hallo an alle! Vielen herzlichen Dank fuer die Antworten!! Das Auto läuft wieder und besser als vorher! Fehler wurden ausgelesen, keine vorhanden. Zum starten hat ein Starterspray direkt in den Luft-Ansaugschlauch gereicht, nach 3 Versuchen lief er dann, kam ganz langsam in "Schwung", der Motor.
    Jetzt läuft er sehr gut, besser als vorher, also hat die Reinigung scheinbar viel gebracht. Solange die Motor-Kontrollleuchte nicht angeht, war vorher so, kann das Ventil drin bleiben erstmal.
    WICHTIG: Der Mechaniker (ist jetzt leider in Urlaub) hat vorgeschlagen, ein Diesel Additiv rein zu schütten, damit der Motor komplett gereinigt würde und auch ein DPF Reinigungs-Additiv. Habe ich aber nocht nicht gemacht, welches soll ich nehmen, um auch den DPF reinigen, in welcher REIHENFOLGE ? 1000 Dank fuer jeden Hinweis!!!!
     
    Heisenberg gefällt das.
  9. #7 Heisenberg, 06.05.2019
    Heisenberg

    Heisenberg Elchfan

    Dabei seit:
    16.08.2017
    Beiträge:
    4.367
    Zustimmungen:
    5.693
    Beruf:
    Frührentner - PLS Elektroniker & Lebenskünstler
    Ort:
    Ungarn - Balaton
    Ausstattung:
    1.Classic MT mit Abnehmbarer AHK • 2.Elegance AT mit H3is3nb3rg Extras ;)
    Marke/Modell:
    W168 A170 CDI • Elch 1. Bj. 1999/12 - MT - Km: 206070 (01/2019) • Elch 2. Bj. 1999/06 - AT - Km: 181700 (01/2019) ...
Thema: A180 CDI W169 Bj. 2005 springt nicht mehr an n.Reinigung AGR
Besucher kamen mit folgenden Suchen
  1. a180cdi w169 spingt nicht an agr ventil

    ,
  2. a180cdi w169 spingt nicht an

Die Seite wird geladen...

A180 CDI W169 Bj. 2005 springt nicht mehr an n.Reinigung AGR - Ähnliche Themen

  1. W169 Wasser in der Reserveradmulde

    W169 Wasser in der Reserveradmulde: Seit kurzer Zeit ist Wasser in der Reserveradmulde alles Untersucht keine Ursache gefunden.Hilft einer neuer Heckklappengummi. Gruß Manni
  2. W169 180CDI,Lüftungsdüse Beifahrerseite ausbauen

    W169 180CDI,Lüftungsdüse Beifahrerseite ausbauen: Hallo zusammen, leider lösen sich bei mir die Lamellen der Lüftungsdüse(rechts Beifahrer). Könnte mir jemand mitteilen wie man diese Düse ausbaut...
  3. Unser Elch springt nicht an

    Unser Elch springt nicht an: Hallo zusammen. Wir haben ein etwas undurchsichtiges Problem. Der Elch meiner Frau sprang kürzlich vor Ihrer Arbeitsstelle nicht mehr an, wir...
  4. M168/140 springt nicht an / Batterie defekt?

    M168/140 springt nicht an / Batterie defekt?: Moin zusammen, habe wirklich null Plan von Autos, aber aktuell springt der Mercedes A168/140 Elegance Automatik (Benzin / Erstzulassung 1998) von...
  5. Läuft unrund und zieht nicht mehr

    Läuft unrund und zieht nicht mehr: Hallo zusammen Ich habe einen W168 aus dem BJ 11.1999 mit 260tsd km. Folgende Teile sind neu: Benzinpumpe Pumpenrelae Zündkerzen Kühler...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden