W169 A180CDI Verbrauch der ersten 20KM

Diskutiere A180CDI Verbrauch der ersten 20KM im W169 Allgemein Forum im Bereich A-Klasse W169 Forum; Hallo Leute, ich fahre meinen Elch seit ca. 2 Monaten. Es handelt sich um einen 6Gang CDI. Die ersten drei KM nach Losfahren ist Landstraße,...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. #1 suprasius, 06.11.2006
    suprasius

    suprasius Elchfan

    Dabei seit:
    18.09.2006
    Beiträge:
    15
    Zustimmungen:
    0
    Ort:
    Brüggen
    Marke/Modell:
    A180 CDI Avantgarde
    Hallo Leute,

    ich fahre meinen Elch seit ca. 2 Monaten. Es handelt sich um einen 6Gang CDI. Die ersten drei KM nach Losfahren ist Landstraße, durchschn. Geschwindigkeit ca. 70 KM/h, dann kann ich sofort auf die blaue Bahn.

    Was mir dort auffällt (eigentlich bereits auf der Landstraße) ist, dass der Verbrauch bei moderater Fahrweise (Licht an sonst nix) auf max. 7,8 Liter ansteigt bei Geschwindigkeiten zwischen 120 und 140 KM/h.

    Nach ca. 20 KM und unveränderter Fahrweise sinkt der Verbrauch dann in der Anzeige "Ab Start". Resette ich dann die Anzeige, pendelt sich der Verbrauch auf ca. 5 Liter ein, bei einer Geschwindigkeit von 100-110 Km/h sogar auf 4,5 Liter. Die Gesamtfahrstrecke ist jeden morgen 55 Km.

    Das finde ich irgendwie doch merkwürdig ......

    Wie sind Eure Erfahrungen, macht eucher Elch das auch ?

    Ich habe etwas gelesen über den elektrischen Zuheizer der ca. 0,5 Liter Mehrverbrauch erzeugen soll, aber dieses Verhalten meines Elchs habe ich bereits im Sommer so bemerkt. Dann müßte der doch aus sein oder ..... ?
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 aclass200, 06.11.2006
    aclass200

    aclass200 Elchfan

    Dabei seit:
    08.11.2005
    Beiträge:
    106
    Zustimmungen:
    0
    Marke/Modell:
    A 200 CDI
    Wieso ist das merkwürdig? Das ist doch vollkommen normal: nach dem Start zunächst bei Kurzstrecke höherer Verbrauch, dann bei warmem Motor und gleichmäßiger Fahrt im optimalen Bereich sinkt der Verbrauch.

    Der Zuheizer wird natürlich gesteuert durch Innen-/Außentemperatur. Bei hoher Außentemperatur erfolgt keine elektrische Zuheizung, aber ggf. stärkere Kühlung per Klimaanlage.

    Der geschilderte Verbrauch ist damit ganz normal.
     
  4. caessy

    caessy Elchfan

    Dabei seit:
    27.04.2005
    Beiträge:
    1.643
    Zustimmungen:
    2
    Richtig !
    Kaltstartverbrauchswerte bei mir auch so um die 7,5 bis 7,8 Liter.
    Nach nur wenigen Kilometer gut zu beobachten, je höher
    Motor Temparatur wird, das KI dann weniger Verbrauch anzeigt.
    Pendelt sich auf Landstraße dann bei 5,5 Liter ein.

    Die Verbrauchsspitzen machen auch nicht soviel aus, beim
    Durchschnittverbrauch, beim letztem Tanken hatte ich 6,2 Liter
    auf 100 Km .
    Höchster bisher errechneter Durchschnittverbrauch lag bei 6,7 Liter.
    Und das mit Autotronic und Klima immer an ;)
     
  5. Jupp

    Jupp Elchfan

    Dabei seit:
    11.02.2003
    Beiträge:
    12.892
    Zustimmungen:
    407
    Marke/Modell:
    keiner mehr; C250CDI
    Ich denke auch, dass das ganz normal ist.
    Ein kalter Motor (und auch im Sommer ist der Motor nicht warm) verbraucht nunmal mehr und dadurch kommt dieses Gefälle zustande.
    Hat der Elch nicht auch eine Momentanverbrauchsanzeige? Und wenn nicht dann resete einfach mal so oft, dass du mehr oder weniger einen Momentanverbrauch bekommst. Dann wirst du denk ich sehen, wie der immer weiter zurück geht.

    gruss
     
  6. #5 schneckensynapse, 06.11.2006
    schneckensynapse

    schneckensynapse Elchfan

    Dabei seit:
    05.11.2006
    Beiträge:
    17
    Zustimmungen:
    0
    Beruf:
    Kd. Meister @ DC
    Marke/Modell:
    habe ich - 2 Stück
    Das ist definitiv ganz normal, also kein Grund zur Sorge oder wie man sagen würde: Don´t panic!

    Momentanverbrauch hat er nicht. Nur der gesamte Mix, der stets neu berechnet wird und dann je nach Fahrweise sinkt oder steigt.
     
  7. #6 suprasius, 06.11.2006
    suprasius

    suprasius Elchfan

    Dabei seit:
    18.09.2006
    Beiträge:
    15
    Zustimmungen:
    0
    Ort:
    Brüggen
    Marke/Modell:
    A180 CDI Avantgarde
    Tja, das würde bedeuten, dass Leute die nur Strecken um die 20 KM fahren kaum aus der "Kaltlaufphase" herauskämen und mit deutlich über 6 Liter Verbrauch leben müssen.

    Habe heute auf dem Rückweg mal Heizung und Lüftung auf Null gestellt (aussentemperatur ca. 15 Grad) und der Verbrauch war 5.3 Liter, mit der gleichen Fahrweise.

    Der Zuheizer hat wohl einen nicht zu vernachlässigbaren Einfluß auf den Verbrauch ....
     
  8. Jupp

    Jupp Elchfan

    Dabei seit:
    11.02.2003
    Beiträge:
    12.892
    Zustimmungen:
    407
    Marke/Modell:
    keiner mehr; C250CDI
    Sehr hoch dürfte der Einfluss nicht sein. Grade wenn man wie du relativ hohe Geschwindigkeiten fährt. Aber grade am Anfang sollte er noch ablesbar sein.

    gruss
     
  9. #8 sparfuchs, 16.11.2006
    sparfuchs

    sparfuchs Elchfan

    Dabei seit:
    20.07.2006
    Beiträge:
    7
    Zustimmungen:
    0
    Beruf:
    Chemotechniker
    Ort:
    Altrip bei Ludwigshafen
    Marke/Modell:
    A 160 CDI W169
    Hallo Suprasius

    Ich hab zwar nur einen 160cdi, verfolge aber intensiv meine Verbrauchswerte.
    Beim Fahren beobachte ich dabei die Verbrauchsanzeige "ab Start". Mir ist schon des öfteren aufgefallen, das sich, für mich zunächst "unerklärliche Spitzen " einstellen. D.h.ein sonst bei mir normaler Verbrauch von ca. 5-5,5ltr erhöht sich kurzfristig bis auf ca. 8ltr. Ich hab mir das zunächst nicht erklären können. Es ist die Rußfilterregeneration, welcher alle ca. 400km zuschlägt. Man merkt den erhöhten Verbrauch dann besonders bei wenig gefahrenen Kilometer (ab Start!). Forumskollehgen haben mir dabei auf die Sprünge geholfen.
    Wenn Du also in einer Rußfiltergenerationsphase nur wenige Kilometer in Deinem Bordrechner hast, könnte das Deinen Verbrauch kurzfristig verfälschen.

    Allgemein zum Verbrauch: Kaltphase Landtraße, die ersten 5km ca. 6ltr
    danach ca. 4,7ltr (Sommer)
    Stadtverkehr ca. 6-6.5ltr.
    Autobahn ca. 120-130km (wir haben ja in Deutschland eine Richtgeschwindigkeit!!) ca. 5ltr

    gruss norbert
     
  10. #9 suprasius, 17.11.2006
    suprasius

    suprasius Elchfan

    Dabei seit:
    18.09.2006
    Beiträge:
    15
    Zustimmungen:
    0
    Ort:
    Brüggen
    Marke/Modell:
    A180 CDI Avantgarde
    Danke für die Info. Du hast aber einen niedrigen Verbrauch ...

    Wenn ich mit 120 KM über die Bahn fahre (gleichmässig), Licht an, Klima aus, Sitzheizung aus im 6 Gang sind 5,4 Liter das Wenigste. 5 Liter bekomme ich nur hin bei 70-80 Stundenkilometer. Unter 5 Liter habe ich noch nie im Assyst gesehen.

    Evtl legt sich das noch, der Elch hat keine 20.000 auf der Uhr.
     
  11. caessy

    caessy Elchfan

    Dabei seit:
    27.04.2005
    Beiträge:
    1.643
    Zustimmungen:
    2
    Das Ding heißt Kombi Instrument ! Hat nischt mit Assyst zu tun,
    außer das Instrument (KI) zeigt Dir an, wann Du zum Assyst mußt ! ;)

    Oberklugscheißmodus off...

    Angebermodus on... *aetsch*

    Mit Autotronic einem Schwertransporter gute halbe Stunde hinterher,
    der nicht überholt werden durfte *mecker*
    zeigte KI 4,7 Liter an !
    Geschwindigkeit pendelte da um die 70 Km/h !
    Wenn mir sowas nochmal passiert nehm ich Photo mit....
    *aetsch*
     
  12. #11 Bass-Elch, 17.11.2006
    Bass-Elch

    Bass-Elch Elchfan

    Dabei seit:
    09.01.2005
    Beiträge:
    1.688
    Zustimmungen:
    5
    Beruf:
    Mechatroniker (weltweiter Service)
    Ort:
    erst Grimma (Sa), jetzt Groß-Umstadt
    Marke/Modell:
    ehemals *Red Stripe*
    Finde ich aber jetzt nicht so derb wenig.
    Das ist locker sogar mit meiner Autmatik drin!
     
  13. #12 Monarch, 17.11.2006
    Monarch

    Monarch Elchfan

    Dabei seit:
    19.05.2006
    Beiträge:
    1.029
    Zustimmungen:
    2
    Beruf:
    Informationssicherheit
    Ort:
    Rottweil
    Ausstattung:
    voll (Navi, Solardach, Leder, PCS)
    Marke/Modell:
    Toyota Prius III Executive
    Ja, bei 70-80 km/h liegt der Verbrauch unter 5 Litern.
    Mit 100 km/h schon nicht mehr zu schaffen ;D

    Irgendwie habe ich auch das Gefühl, dass ich mehr verbrauche, als das KI mir anzeigt (im Vergleich zum Spritmonitor)...
     
  14. benzle

    benzle Elchfan

    Dabei seit:
    12.11.2006
    Beiträge:
    14
    Zustimmungen:
    0
    Beruf:
    Elchfahrer
    Ort:
    unbekannt
    Marke/Modell:
    meinen Elch
    Hi,

    ....hatte schon mal 4,3 Ltr auf der Anzeige *thumbup*..nein,..ich nehme keine Drogen !! *party*
    ..fands unvorstellbar, aber es war so!
    Landstrasse, musste so mit 60 bis 70 Km/h einigen LKW's
    hinterherrollen;

    Gruss
     
  15. #14 Elchvater, 19.11.2006
    Elchvater

    Elchvater Elchfan

    Dabei seit:
    01.02.2004
    Beiträge:
    2.211
    Zustimmungen:
    17
    Ort:
    Wirdum
    @ benzle

    wo ist da das wunder " im Windschatten vom LKW " nur 4,3 l zu verbrauchen.

    Grade strecke, LKW mit ca. 85 Km/h ca. 30 meter Abstand und die 3 liter stehen im der Anzeige.
    Ohne Windschatten bei 90 Km/h 4,5 bis 5 L. Bei gegenwind an der Küste auch etwas mehr.

    Beim Durchschnitzverbrauch L /100 Km muss ich 0,5 l hinzurechen, dann stimmt das. ( Tanken Liter Km )

    Dietmar
     
  16. #15 suprasius, 19.11.2006
    suprasius

    suprasius Elchfan

    Dabei seit:
    18.09.2006
    Beiträge:
    15
    Zustimmungen:
    0
    Ort:
    Brüggen
    Marke/Modell:
    A180 CDI Avantgarde
    Heisst das, die angezeigten Werte im Kombiinstrument sind nicht korrekt ?

    Ich wollte es ja immer schonmal nachrechnen, habe aber bisher nicht die Notwendigkeit gesehen ....
     
  17. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  18. #16 Elchvater, 19.11.2006
    Elchvater

    Elchvater Elchfan

    Dabei seit:
    01.02.2004
    Beiträge:
    2.211
    Zustimmungen:
    17
    Ort:
    Wirdum
    @ suprasius

    bei meinen Wagen ein klares Ja, aber damit kann ich gut leben.

    Habe mal von Oldenburg bis Leer Vollgas gefahren, *heul* *heul* die Anzeige krallte sich bei 9,5 bis 12,4 L fest *heul* *heul*

    dann doch lieber Tempo 100.

    Dietmar
     
  19. #17 funkenmeister, 19.11.2006
    funkenmeister

    funkenmeister ElektronikElch

    Dabei seit:
    23.04.2004
    Beiträge:
    1.991
    Zustimmungen:
    8
    Hallo Ihr Lieben,

    stütz euch bitte nicht auf die Verbrauchsanzeigen "ab Start".

    Diese Werte sind generierte Werte die das Steuergerät Motor ausgibt an das KI Daten wie Drehzahl, Motortemperatur, Einspritzzeiten der Injektoren, Außentemperatur, regenerationsphase DPF usw.

    Prinzipiell solltet ihr immer nur die genaueren Werte " ab reset" beachten.

    Zu dem Verbrauch und die Mehrverbrauchsschwelle ist natürlich abhänig vom Lastverhalten. Generell wird ein Drehzahlsprung von über 2000 upm zuu einem Mehrverbrauch kommen. Bei einer Drehzahl von 1800-1950 upm liegen die Verbrauchswerte definitiv bei Sechsganggetrieben von 4,3 - 4,6 Litern.

    Ich selber habe ne Hollandtour mit 100 km/H und 4,3 Liter geschafft.

    Gruß Kay
     
Thema:

A180CDI Verbrauch der ersten 20KM

Die Seite wird geladen...

A180CDI Verbrauch der ersten 20KM - Ähnliche Themen

  1. Cdi 180 8.8 Liter verbrauch?

    Cdi 180 8.8 Liter verbrauch?: Hallo Elchfans! Mein 180er verbraucht in letzter Zeit zu viel Diesel! Zwischen ca. 7.7 und jetzt bei der letzten Dankfüĺlung 8,8 Liter, sonst...
  2. Niedrigster Verbrauch bei welcher Geschwindigkeit - A210L manuell

    Niedrigster Verbrauch bei welcher Geschwindigkeit - A210L manuell: Hallo, habe die letzten Tage öfter Langstrecke fahren müssen, der Verbrauch ist bei mir bei 9.98L/100km auf die letzten 6770km (habe den Wagen...
  3. Mein A140 (W168) Automatik hüpft im Bremsvorgang in den ersten Gang

    Mein A140 (W168) Automatik hüpft im Bremsvorgang in den ersten Gang: Guten Morgen miteinander. Nach mehrerern Tagen recherchieren bin ich leider nicht auf das Phänomen gestoßen was meine A-Klasse so anstellt. Zu...
  4. W168 A 140 Langversion als Avantgarde erst 74tkm

    A 140 Langversion als Avantgarde erst 74tkm: Halli Hallo.....wir haben gerade bei uns in der Firma 2 A - Klassen die sich eigentlich in einem super Zustand befinden aber beide mit Mängeln am...
  5. Lüftung funktioniert erst ab 3.stufe

    Lüftung funktioniert erst ab 3.stufe: Guten Abend. Mein Elch A140 L 82ps BJ 2001 hat ein Problem. Wenn ich das Gebläse einschalte, tut sich bei stufe 1 und 2 nichts. Erst ab Stufe 3...
Status des Themas:
Es sind keine weiteren Antworten möglich.