W168 A190 Motor Geht aus

Diskutiere A190 Motor Geht aus im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Moin Habe ein kleines Problem A190 BJ.99 150TKM wenn ich morgens zur Arbeit fahre geht bei der Ersten Ampel der Motor aus . Natürlich nur...

  1. Johann

    Johann Elchfan

    Dabei seit:
    17.11.2007
    Beiträge:
    44
    Zustimmungen:
    1
    Marke/Modell:
    A190
    Moin

    Habe ein kleines Problem A190 BJ.99 150TKM

    wenn ich morgens zur Arbeit fahre geht
    bei der Ersten Ampel der Motor aus .
    Natürlich nur wenn Ampel Rot und ich vom Gas muß ;)

    Danach läuft Auto einwandfrei , springt sehr gut an ,
    Verbrauch nicht mehr Sprit als sonst und das ganze
    macht er nur im kalten zustand

    Neue Kerzen hat er gerade bekommen .

    Hat jemannd von euch einen Tip was ich machen könnte ?

    Danke im voraus
    Johann
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Mr. Bean, 29.04.2011
    Mr. Bean

    Mr. Bean HiFi-Mod
    Mitarbeiter

    Dabei seit:
    10.12.2002
    Beiträge:
    17.790
    Zustimmungen:
    845
    Beruf:
    Elektronik-Techniker
    Ort:
    Hagen
    Marke/Modell:
    W168 - A190 - Bj 2000 - PreMopf
    Alls allererstes den Fehlerspeicher auslesen und hoffen, das dort etwas hinterlegt ist. Und hoffen, das du eine Werkstatt findest, die Ahnung hat und die Fehler richtig interpretieren kann ...

    Und nicht einfach nach der Devise "Versuch und Irrtum, was soll's, der Kunde zahlt's ja" arbeiten *beten*
     
Thema:

A190 Motor Geht aus

Die Seite wird geladen...

A190 Motor Geht aus - Ähnliche Themen

  1. Motor vom w168 A-klasse Bj.98 in w168 Bj. 2000 einsetzten

    Motor vom w168 A-klasse Bj.98 in w168 Bj. 2000 einsetzten: Hallo erstmal. Also ich hatte einen Unfall mit meiner a-klasse und man kann sie so nicht mehr retten. Da kam einem Bekannten von mir die Idee...
  2. Servolenkung geht nicht aus

    Servolenkung geht nicht aus: Hallo, ich bin neu hier und habe zu meinem Problem nicht die Lösung gefunden. Bei dem Wagen meiner Tochter geht die Servopumpe nicht mehr aus....
  3. A 140 stottert und ruckelt stark bei kaltem Motor

    A 140 stottert und ruckelt stark bei kaltem Motor: Moin Leute, Ich habe ein kleines Problem mit meinem Elch. Laufleistung = 111.000km Wenn der Motor kalt ist, bockt er beim Gasgeben ziemlich rum,...
  4. Vaneo blubbert, und im Kaltstart geht er fast aus ......

    Vaneo blubbert, und im Kaltstart geht er fast aus ......: hallo bin neu hier. Ich habe folgende Probleme: Mein (Benzin) Vaneo startet super, jedoch nach ein paar sek. Geht er fast aus. Dann ( als ob ne...
  5. Motorhaube geht nicht auf

    Motorhaube geht nicht auf: Vor kurze musste ich meinen Wagen nach hinten schieben. Seitdem geht die Motorhaube nicht mehr auf. Der Entriegelungshebel im Innenraum führt zu...