W168 A190 springt erst bei mehrmaligem starten an??

Diskutiere A190 springt erst bei mehrmaligem starten an?? im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; :)Hallo Elchfans, ich hatte nie Probleme mit meinem Elch, nur zur Zeit braucht er ab und zu 2-4 Startversuche bis der Motor angeht. Die Inspektion...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. #1 Wilder_Alex, 05.05.2006
    Wilder_Alex

    Wilder_Alex Elchfan

    Dabei seit:
    09.12.2002
    Beiträge:
    1.592
    Zustimmungen:
    0
    Beruf:
    Dipl.Ing. Masch.bau
    Ort:
    Esslingen
    Marke/Modell:
    A 200
    :)Hallo Elchfans,
    ich hatte nie Probleme mit meinem Elch, nur zur Zeit braucht er ab und zu 2-4 Startversuche bis der Motor angeht.
    Die Inspektion ist in ca. 3000 km. (75000km)
    Was könnten die Ursachen sein?

    Zündkerzen bei 45000km Inspektion gewechselt!

    Vielen Dank für die Rückmeldungen
    Grüßle Alex :)
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Benjamin, 05.05.2006
    Benjamin

    Benjamin Elchfan

    Dabei seit:
    11.02.2004
    Beiträge:
    104
    Zustimmungen:
    0
    Beruf:
    Entwickler (SW)
    Ort:
    Essen
    Marke/Modell:
    A 190 Avantgarde
    HI,

    mein springt schlechter an, wenn der Tankinhalt unter 1/2 ist, das liegt angeblich mit am Tank, da der Sprit erst umgepumpt werden muss (von der einen in die andere Kammer). Da hilft es immer, wenn ich den Schlüssel umdrehe und 3-4 sec. so halt (nicht starten), dann den Schlüssel zurück und er startet 1a. Das mag bei mir auch noch damit zu tun haben, das ich an einem steilen Berg parke.

    Wie auch immer, so helfe ich mir und es funzt 1a.
     
  4. ms610

    ms610 Elchfan

    Dabei seit:
    03.05.2004
    Beiträge:
    184
    Zustimmungen:
    0
    Ort:
    Reutlingen
    Marke/Modell:
    A190
    ja das habe ich auch, die Benzinpumpe muss erst Druck aufbauen.Hört man an dem surren wenn man die Zündung anmacht.

    Schlüssel rumdrehn, kurz in der Zündungsstellung bleiben, dann starten und er läuft sofort.
     
  5. #4 Andy_DC, 05.05.2006
    Andy_DC

    Andy_DC Elchfan

    Dabei seit:
    02.08.2004
    Beiträge:
    85
    Zustimmungen:
    4
    Beruf:
    Glaskugelartist (Elektrik/Elektronik)
    Ort:
    Bremen
    Marke/Modell:
    A160 Classic
    Hallo Leute,

    euch allen würde ich empfehlen mal den Kraftstoffsystemdruck/Haltedruck zu überprüfen lassen. So wie sich das anhört habt ihr eine innere undichtigkeit in eurem Kaftstoffsystem.


    MfG

    ANDY_DC
     
  6. Über

    Über Elchfan

    Dabei seit:
    06.02.2004
    Beiträge:
    2.858
    Zustimmungen:
    5
    Marke/Modell:
    war ein A170CDI MoPf
    *thumbup* Normal ist's nicht.

    @ benjamin

    checke mal deine Batterie. Wenn zuviel Bleischlamm vorhanden ist, dann gibt's Probleme beim starten. Nen Bordstein kann da u.U. schon reichen.

    Gruß
    Über
     
  7. #6 Benjamin, 06.05.2006
    Benjamin

    Benjamin Elchfan

    Dabei seit:
    11.02.2004
    Beiträge:
    104
    Zustimmungen:
    0
    Beruf:
    Entwickler (SW)
    Ort:
    Essen
    Marke/Modell:
    A 190 Avantgarde
    @Andi_DC: Hast du ne Ahnung was das Überprüfen kostet und vorallem das, was gemacht werden muss wenn sich dein Verdacht bestätigt?

    @Über: DC wollte schon beim letzten Service die Batterie wechseln (is noch die Erste), aber so lang die es noch macht... Und wie geschrieben, wenn der Tank noch über 1/2 gefüllt ist, hab ich auch keine Probleme.
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema: A190 springt erst bei mehrmaligem starten an??
Besucher kamen mit folgenden Suchen
  1. W169 A160 springt erst nach mehrmaligem versuch an

Die Seite wird geladen...

A190 springt erst bei mehrmaligem starten an?? - Ähnliche Themen

  1. W168 springt nicht an

    W168 springt nicht an: Hallo, W168 Bj. 2002 springt nicht immer an. Ich Versuche mal die Startschwierigkeiten zu erläutern. Das Auto springt ohne orgeln sofort an,...
  2. A190 auf Mallorca gestrandet ...

    A190 auf Mallorca gestrandet ...: Hallo zusammen, kurz nach der Überführung auf die "schönste Insel der Welt" vor knapp einem Jahr gibts auch bei mir die Start-Probleme. Ok,...
  3. W168 A190 zu verkaufen

    A190 zu verkaufen: Moin nach über 13 Jahren ist es nun so weit... ich biete hier an: W168 - A190 Eleganz Erstzulassung 11.08.1999 seit 14.10.2004 auf mich...
  4. Rücksitze ausbauen A190 L (W168)

    Rücksitze ausbauen A190 L (W168): Hallo Elchfans, wir werden nächste Woche ggf. auch zu stolzen Besitzern eines Elchs aus dem Jahre 2002, einer A 190 L (W168). Für uns wäre es...
  5. Starter

    Starter: Liebe Freunde Kann mir jemand sagen ob der HELLA Starter 8EA 012 527-561 für das Siemenssteurgerät Code=049 geignet ist? Es gibt ja zwei Starter...
Status des Themas:
Es sind keine weiteren Antworten möglich.