W169 A200 CDI Autotronic - Lehrlaufdrehzahl

Dieses Thema im Forum "W169 Allgemein" wurde erstellt von Flieger77, 25.05.2007.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. #1 Flieger77, 25.05.2007
    Flieger77

    Flieger77 Elchfan

    Dabei seit:
    13.02.2007
    Beiträge:
    94
    Zustimmungen:
    0
    Beruf:
    Sachbearbeiter
    Ort:
    Hessen - Rhein/Main
    Marke/Modell:
    A 200 CDI
    Hallo Elchfans.

    Mein Elch hat nun 4500 Km runter und bisher war ich super zufrieden.
    Gestern jedoch stellte ich folgenden Fehler fest:

    Am frühen Morgen war alles ganz nochmal. Als ich aber nach Dienstende am
    Nachmittag wieder auf dem Heimweg war stellte ich fest, dass die Lehrlaufdrehzahl nicht mehr unter 1000 U/Min absank.

    Ich vereinbarte einen Termin für heute 14 Uhr in der NL Darmstadt.

    Als ich heute wieder zur Arbeit fuhr war alles wieder normal.
    Hmmm ... ein einmaliger Fehler? Schön wärs.

    Heute nach Dienstende war auch alles ganz nochmal, bis ich die Autobahn in Darmstadt verlassen habe. Wieder blieb die Drehzahl auf 1000 U/Min und nun hatte ich den Verdacht, dass das alles mit der Außentemparatur zusammenhängen könne.

    Nach den ergebnislosen Auslesen des Fehlerspeichers fand der Meister dennoch die Lösung. In der Datenbank steht zu Fahrzeugen des Typs A/B 200 CDI mit Autotronic Getriebe folgendes:

    Bei Außentemperaturen über 27 Grad Celsius und eingeschalteter Klimaanlage wird die Lehrlaufdrehzahl auf 980 U/Min angehoben um so Kühlung des Autotronicgetriebes zu verbessern. (Die Ölpumpe arbeitet Drehzahlabhängig)

    Wer also auch diesen "Fehler" bemerkt .... keine Panik, das ist normal.

    (Oder haben die da einfach eine Notlösung für eine nicht ausreichende Ölkühlung des Getriebes in der Motorsoftware eingebaut?)

    Andy
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Jupp

    Jupp Elchfan

    Dabei seit:
    11.02.2003
    Beiträge:
    12.892
    Zustimmungen:
    406
    Marke/Modell:
    keiner mehr; C250CDI
    Hättest du gleich hier gefragt, dann hättest du keinen Termin machen müssen und dir eine Menge Zeit gespart ;).

    gruss
     
  4. #3 umberto, 25.05.2007
    umberto

    umberto Elchfan

    Dabei seit:
    29.11.2006
    Beiträge:
    644
    Zustimmungen:
    5
    Ort:
    Böblingen
    Marke/Modell:
    Renault Zoe, war: A200cdi Autotronic
    Das beste ist: so ist das auch noch falsch. Mein Elch dreht nach dem Start brav 750 1/min, auch bei über 30°C. Klimaanlage ist bei mir immer an.
    Erst, wenn ich nach längerer Autobahnfahrt in die Stadt komme oder ein wenig vor roten Ampeln herumstehe, steigt die Leerlaufdrehzahl auf 1000 1/min an.

    Vermutlich hat die Autotronic wie andere Automaten auch einen internen Temperatursensor und der hebt dann irgendwann die Fahne...

    Weiß hier jemand, ob die Autotronic ihr Öl mit einem Luftkühler kühlt oder ob die Wärme ins Kühlwasser geht? Bei einem Luftkühler hätte man das Problem ja auch mit dem Kühlgebläse lösen können. So wird nämlich das Einfahren in meine enge Garage wegen der wesentlich stärkeren Kriechneigung echt zur Mutprobe.

    Gruss
    Umbi
     
  5. #4 Älgfan, 26.05.2007
    Älgfan

    Älgfan Elchfan

    Dabei seit:
    25.01.2007
    Beiträge:
    173
    Zustimmungen:
    0
    Ort:
    Norddeutschland
    Marke/Modell:
    A-160 Elegance
    *kratz* *kratz* *kratz*
    Hätte,könnte,sollte....hätte der Hund nicht gesch.... hätte er den Hasen erwischt ;D ;D ;D@Flieger77,ich hatte jetzt 1 Woche nen 200 CDI zur Probe,der hat trotz 28 Grad Aussentemperatur und langer Strecke die Leerlaufdrehzahl nicht angehoben.Was mir noch auffiel ist das der Thermostat des Kühlers die Temperatur ständig auf 90 Grad hielt.Bei meinem 150er sind es 80 Grad.
    MfG Älgfan ;D ;D ;D ;D ;D
     
  6. #5 umberto, 26.05.2007
    umberto

    umberto Elchfan

    Dabei seit:
    29.11.2006
    Beiträge:
    644
    Zustimmungen:
    5
    Ort:
    Böblingen
    Marke/Modell:
    Renault Zoe, war: A200cdi Autotronic
    Davon hatten wir's neulich schon mal, das ist bei denn 200cdi normal.

    Gruss
    Umbi
     
  7. #6 Flieger77, 26.05.2007
    Flieger77

    Flieger77 Elchfan

    Dabei seit:
    13.02.2007
    Beiträge:
    94
    Zustimmungen:
    0
    Beruf:
    Sachbearbeiter
    Ort:
    Hessen - Rhein/Main
    Marke/Modell:
    A 200 CDI
    @umberto

    Ja, so ist das bei mir ja auch.
    Wenn ich den Elch in praller Sonne abgestellt habe und losfahre ist auch alles
    auf 750 U/Min .... aber wenn das getriebeöl dann auch noch warm ist, dann
    muss wohl die zusätzliche Kühlung einspringen.

    Soweit ich das sehen kann, wird das Öl durch einen Ölkühler
    geleitet, der ja bei höreren Geschwindigkeiten auch ordentlich mit Luft durchströhmt wird. Wenn die Kühlluft dann fehlt, dann springt eben die
    Erhöhung der Lehrlaufdrehzahl ein.

    Das mit dem rückwärts in die Garage fahren war auch bei mir sehr unangenehm und genau aus diesem Grund hab ich den Tremin auch gemacht. Hatte mich da schon etwas erschrocken als ich da beim Rangieren deutlich mehr auf die bremse latschen musste.

    Naja und ich wollte auch gleich mal den Softwarestand ermitteln lassen damit
    dieser evtl. upgedated werden kann.

    @Älgfan

    Hatte der denn auch ein Autotronic Getriebe? Um das geht es hier ja.
     
  8. #7 Älgfan, 26.05.2007
    Älgfan

    Älgfan Elchfan

    Dabei seit:
    25.01.2007
    Beiträge:
    173
    Zustimmungen:
    0
    Ort:
    Norddeutschland
    Marke/Modell:
    A-160 Elegance
    *kratz*Hej Flieger77,jo hatte der auch.Wer fährt schon ohne Automatikgetriebe :-X :-X,den Thread das es hier schon mal gepostet war hatte ich nicht gelesen,sri.War 3 Wochen ausser Haus. ;D ;D ;D ;D
    MfG Älgfan
     
  9. #8 umberto, 26.05.2007
    umberto

    umberto Elchfan

    Dabei seit:
    29.11.2006
    Beiträge:
    644
    Zustimmungen:
    5
    Ort:
    Böblingen
    Marke/Modell:
    Renault Zoe, war: A200cdi Autotronic
    Wo sitzt der? Vorne,wo auch der Wasserkühler ist?

    Ja, aber das ist einfach ne lausige Lösung. Die Erhöhung der Leerlaufdrehzhl erhöht den Spritverbrauch und verschlechtert die Fahrbarkeit. Sie ist nur ziemlich billig (ein bißchen Funktion und Applikation).

    Mit einer Erhöhung der Kühlergebläsedrehzahl sollte man eigentlich den gleichen Effekt erreichen und muß "nur" aufpassen, daß Elchi am nächsten Tag noch anspringt. Bei 30°C im Stau stehen ist ja nun nicht gerade eine Höchstbelastung des Fahrzeugs.

    Aber offensichtlich sind aus Kostengründen Ölpumpe und Kühler ziemlich knapp kalkuliert...was kostet die Autotronic Aufpreis? Naja, egal...

    Gruss
    Umbi
     
  10. dkolb

    dkolb Elchfan

    Dabei seit:
    11.08.2005
    Beiträge:
    940
    Zustimmungen:
    34
    Ort:
    Schwarzwald
    Marke/Modell:
    MB B180, W246, 7G-DSG
     
  11. #10 umberto, 27.05.2007
    umberto

    umberto Elchfan

    Dabei seit:
    29.11.2006
    Beiträge:
    644
    Zustimmungen:
    5
    Ort:
    Böblingen
    Marke/Modell:
    Renault Zoe, war: A200cdi Autotronic
    Danke.

    Dann steigert das Anheben der Motordrehzahl nicht nur den Öl-, sondern auch den Kühlwasserdurchsatz und verbessert die Kühlung quasi auf beiden Seiten....aber warum müssen das gleich 250 1/min sein?

    Gruss
    Umbi
     
  12. #11 pfalzelch, 04.01.2009
    pfalzelch

    pfalzelch Elchfan

    Dabei seit:
    24.08.2007
    Beiträge:
    31
    Zustimmungen:
    0
    Ort:
    Grüße aus der Waldsiedlung
    Marke/Modell:
    A 180 CDI Avantgarde
    Hallo und Gutes Neues noch,

    haben das gleiche problem bei unserem 180 CDI Automatik, aber nicht im Sommer sondern jetzt. War vor einem Jahr schon ein paarmal,dann war es weg, bis vor ein paar Tagen. Egal ob Elch kalt oder warm, auch längere Fahrt , tritt es immer wieder auf. Nur im Winter, jetzt bei Eis auf den Straßen macht das stärkere Bremsen schon noch mehr probleme und man fühlt sich dabei nicht richtig wohl.
    Vieleicht kann man ja jemand Tip geben oder helfen.

    Gruß Helmut
     
  13. #12 umberto, 04.01.2009
    umberto

    umberto Elchfan

    Dabei seit:
    29.11.2006
    Beiträge:
    644
    Zustimmungen:
    5
    Ort:
    Böblingen
    Marke/Modell:
    Renault Zoe, war: A200cdi Autotronic
    Hai,

    auch das ist normal (nutz mal die Forumssuche, da wirst du einige Beiträge zum Thema LL-Drehzahl bei niedrigen Aussentemperaturen finden).

    Gruss
    Umbi
     
  14. #13 pfalzelch, 04.01.2009
    pfalzelch

    pfalzelch Elchfan

    Dabei seit:
    24.08.2007
    Beiträge:
    31
    Zustimmungen:
    0
    Ort:
    Grüße aus der Waldsiedlung
    Marke/Modell:
    A 180 CDI Avantgarde
    Hallo nochmal,
    leider nicht gefunden, kannst Du mir nochmal weiterhelfen?

    Gruß Helmut *elch*
     
  15. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  16. #14 umberto, 05.01.2009
    umberto

    umberto Elchfan

    Dabei seit:
    29.11.2006
    Beiträge:
    644
    Zustimmungen:
    5
    Ort:
    Böblingen
    Marke/Modell:
    Renault Zoe, war: A200cdi Autotronic
  17. #15 pfalzelch, 05.01.2009
    pfalzelch

    pfalzelch Elchfan

    Dabei seit:
    24.08.2007
    Beiträge:
    31
    Zustimmungen:
    0
    Ort:
    Grüße aus der Waldsiedlung
    Marke/Modell:
    A 180 CDI Avantgarde
    Hallo zusammen,

    werde das nochmal bei gelegenheit testen, Verbraucher ausschalten und so. Es ist das Auto meiner Frau und unter der Woche fahr ich damit nicht. Nur er dreht halt bei LL über ca 1050U/min und auch nach größeren Strecken wo halt nicht mehr die Batterie Zuheizer usw viel Strom brauchen dürften.

    Gruß Helmut
     
Thema:

A200 CDI Autotronic - Lehrlaufdrehzahl

Die Seite wird geladen...

A200 CDI Autotronic - Lehrlaufdrehzahl - Ähnliche Themen

  1. W169 Gepäckraumrollo W169 A 180 CDI Bj.2005

    Gepäckraumrollo W169 A 180 CDI Bj.2005: Hallo zusammen, bin auf der Suche nach dem obigen Teil. Wer ein Rollo anzubieten bitte melden mit Preisvorstellung: gerdnawrath@googlemail.com
  2. A200 W169 gelbe Motorleuchte?

    A200 W169 gelbe Motorleuchte?: Guten Abend, nachdem ich hier nichts explizit zum A200 Benziner und der gelben Motorleuchte gefunden habe, einige kurze Fragen an die...
  3. A170 CDI rappelt bei Linkskurve

    A170 CDI rappelt bei Linkskurve: Werde morgen früh mal eine Probefahrt machen. Meine Frau fährt den Wagen...........evtl. sind nur die Radschrauben nicht fest..........
  4. Leistungsverlust w 169 180 cdi

    Leistungsverlust w 169 180 cdi: Beim Vollgas über 3000 Um pro minute Leistungsverlust
  5. Fehlercode P0234 W169 A180 CDI

    Fehlercode P0234 W169 A180 CDI: Hallo habe Fehlercode P0234 seit längerem in der Benz Werkstatt sagte man mir ich solle das AGR Tausche gewechselt,ich solle das Abgasdruckventil...
Status des Themas:
Es sind keine weiteren Antworten möglich.