W169 A200 Leerlaufprobleme... was ist da los?

Diskutiere A200 Leerlaufprobleme... was ist da los? im W169 Allgemein Forum im Bereich A-Klasse W169 Forum; Hallo, ich bin erst seit 6 Tagen Elch-Herrchen... habe einen A200 (Handschaltung) mit jetzt 20.500Km auf dem Tacho... Der Wagen hat das Problem...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. #1 Landgraf, 13.02.2008
    Landgraf

    Landgraf Elchfan

    Dabei seit:
    29.01.2008
    Beiträge:
    3.247
    Zustimmungen:
    228
    Ort:
    Köln
    Marke/Modell:
    A200 (169.033)
    Hallo,

    ich bin erst seit 6 Tagen Elch-Herrchen... habe einen A200 (Handschaltung) mit jetzt 20.500Km auf dem Tacho...
    Der Wagen hat das Problem das er an der Ampel, also im Leerlauf gerne mal ruckelt... es ist ein leichtes, rhytmisches vibrieren...

    WAS KANN DAS SEIN?

    Zündkerzen, Lambdasonde?

    Würde mich freuen wenn jemand einen Tipp hat.

    Sternengruß,


    Marc.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 General, 13.02.2008
    General

    General Guest

    Neu?
    Jahreswagen?
    Ab zu Mercedes und nachsehen lassen, könnte auch ne Magerversorgung sein. *kratz*
     
  4. #3 Landgraf, 13.02.2008
    Landgraf

    Landgraf Elchfan

    Dabei seit:
    29.01.2008
    Beiträge:
    3.247
    Zustimmungen:
    228
    Ort:
    Köln
    Marke/Modell:
    A200 (169.033)
    Hallo,

    Jahreswagen... deshalb auch die gut 20.000Km Laufleistung...
    Ja, ganz frisch letzte Woche vom Daimler geholt.

    Gibt es das? Ne Magerversorgung? Bei soo neuen Autos?

    Danke.
     
  5. #4 A200 Coupé, 13.02.2008
    A200 Coupé

    A200 Coupé Elchfan

    Dabei seit:
    11.09.2007
    Beiträge:
    2.539
    Zustimmungen:
    20
    Ort:
    Osthessen
    Marke/Modell:
    A200 Coupé
    Also mein 200er Kollege. Ich versuch mal aus der Ferne hellseherisch zu erraten was du hast bzw wie sichs anfühlt....

    Die Drehzahl bewegt sich zwischen 1000 und 900 ein wenig hin und her?
    Das Auto ruckelt und wackelt dabei ein wenig?
    Das Probelm tritt auch nach dem Start gerne auf? Auch wenn der Motor nicht kalt ist?

    Dann willkommen in meiner Welt. Laut meinem Bruder der bei MB in der Entwicklung arbeitet neigt der 2 Liter zu unruhigem Leerlauf.
    Das ist der einzige Grund warum ich das akzeptiere. Sonst würde ich das MB nicht glauben.
    Aber ich habe zur Zeit noch ein anderes Problem das mit diesem auftritt. Achte bei Dir mal drauf.
    Manchmal wenn ich starte dauert der Zündprozess länger. Der Anlasser arbeitet länger. Einmal fing er an zu stottern und ging fast aus. Dann geht die Drehzahl schlagartig über 2000 um wieder auf 900 zu fallen. Der Motor läuft und ausm Auspuff kommt eine extrem fies richende blaue Wolke.

    Dies tritt ebenso unregelmäßig wie temperaturunabhänig auf. MB konnte noch nichts finden. Nächsten Freitag ist der nächste Versuch.

    Also mit dem Leerlauf musst du dich wahrscheinlich abfinden. Ich habs schon mit einer Anhebung der Leerlaufdrehzahl probiert(bzw. sagte mir MB das sie das gemacht hätten) und Erfolg war auch nicht gegeben....

    Aber wer weiß, solang du Garantie hast einfach probieren. Vielleicht findet ja jemand eine Lösung.
     
  6. #5 General, 13.02.2008
    General

    General Guest

    Also Magerversorgung, auch im Leerlauf benötigt der Motor etwas Treibstoff um am Laufen zu bleiben, so weit klar, jetzt kann sein, dass da was nicht 100% funktioniert und das Benzin etwas zu spät kommt oder zu gering, ist nur eine Vermutung, aber wart mal vielleicht weiß jemand was genaues. ???
     
  7. Rob

    Rob Elchfan

    Dabei seit:
    26.12.2006
    Beiträge:
    274
    Zustimmungen:
    0
    Ist bei mir genauso, scheint anscheinend normal zu sein, habe jetzt 19500 Km runter und es war von Anfang an.....stört mich aber nicht direkt.
    Dafür ist das Auto viel zu schön *daumen*
     
  8. #7 Landgraf, 14.02.2008
    Landgraf

    Landgraf Elchfan

    Dabei seit:
    29.01.2008
    Beiträge:
    3.247
    Zustimmungen:
    228
    Ort:
    Köln
    Marke/Modell:
    A200 (169.033)
    Hallo,

    danke für die vielen Beiträge!

    Es scheint ja in der Tat ein typisches Problem des 2 Liter Motors zu sein... hmmm.
    Werde dennoch mal bei Mercedes in den nächsten Wochen vorsprechen. Bin mal gespannt - vielleicht gibt es doch eine Lösung!

    Wenn es wirklich normal ist, dann kann ich schon damit leben, aber mein 20 Jahre alter 300SE läuft im Leerlauf VIEL ruhiger und der hat keine so ausgepfeilte Einspritzung und keine Hydromotorlager sondern Hartgummiblöcke.

    Na ja... ansonsten macht der Wagen Spass, wenn nur nicht diese billigen Kunststoff wären... :o

    Sternengruß.
     
  9. #8 General, 14.02.2008
    General

    General Guest

    Billige Kunststoffe? *kratz*
     
  10. #9 insasse, 14.02.2008
    insasse

    insasse Elchfan

    Dabei seit:
    07.10.2006
    Beiträge:
    222
    Zustimmungen:
    2
    Marke/Modell:
    A200
    Hallo,

    das habe ich auch manchmal. Wenn ich Klima ausschalte (Kontolllampe leuchtet) ist nichts mehr zu merken.

    Schönen Abend noch
     
  11. #10 Landgraf, 14.02.2008
    Landgraf

    Landgraf Elchfan

    Dabei seit:
    29.01.2008
    Beiträge:
    3.247
    Zustimmungen:
    228
    Ort:
    Köln
    Marke/Modell:
    A200 (169.033)
    Hallo,

    das ist ja merkwürdig...
    Ich habe jetzt die Klimaanlage noch gar nie angehabt... also immer die Leuchte im Schalter aus. (ist ja auch so schon kühl genug)

    Hmm... glaube ich werde das mal die Tage checken...

    Aber schön das man als A200 Fahrer nicht allein ist mit dem "Problem".
     
  12. #11 Monarch, 14.02.2008
    Monarch

    Monarch Elchfan

    Dabei seit:
    19.05.2006
    Beiträge:
    1.029
    Zustimmungen:
    2
    Beruf:
    Informationssicherheit
    Ort:
    Rottweil
    Ausstattung:
    voll (Navi, Solardach, Leder, PCS)
    Marke/Modell:
    Toyota Prius III Executive
    Leuchte aus, heißt nicht unbedingt Klima aus - das wurde irgendwann geändert.

    Schau doch mal, was auf dem Schalter steht: entweder "A/C" oder "AC Off" ;)
     
  13. #12 General, 14.02.2008
    General

    General Guest

    Leute aus bedeutet Klima an ;)
     
  14. #13 Landgraf, 14.02.2008
    Landgraf

    Landgraf Elchfan

    Dabei seit:
    29.01.2008
    Beiträge:
    3.247
    Zustimmungen:
    228
    Ort:
    Köln
    Marke/Modell:
    A200 (169.033)
    Danke für die Hinweise!

    Da mein Elch aus 12/2006 ist bedeutet bei dem "Leuchte aus" = Klima aus... denn auf dem Schalter steht A/C... das bedeutet, wenn die Leuchte an ist, ist die Klima zugeschaltet.

    ;D
     
  15. #14 General, 15.02.2008
    General

    General Guest

    hmm mein dad hat nen A200 CDI aus 2006 da steht aufm Knopf A/C off
    Also Leute an, Klima aus ist das bei jedem Auto zufallsprinzip? *LOL*
     
  16. #15 Landgraf, 15.02.2008
    Landgraf

    Landgraf Elchfan

    Dabei seit:
    29.01.2008
    Beiträge:
    3.247
    Zustimmungen:
    228
    Ort:
    Köln
    Marke/Modell:
    A200 (169.033)
    Nein,

    natürlich nicht... ABER wie Du vielleicht schon mitbekommen hast, gab es einige kleine Modifikationen im Laufe der bisherigen Produktionszeit...

    Deshalb haben die Fahrzeuge ab Ende 2006 auch nur noch einen "A/C" Schalter und eben nicht mehr den vorher verbauten "AC off" Schalter.
    Hoffe damit ist diese Diskussion beendet... denn es geht hier um nervende Leerlaufprobleme und nicht ob jemand einen Schalter erkennen/bedienen kann... sehe mich dazu schon noch in der Lage.. *keks*

    Sternengruß.
     
  17. #16 Scanner, 15.02.2008
    Scanner

    Scanner Elchfan

    Dabei seit:
    01.11.2007
    Beiträge:
    3.679
    Zustimmungen:
    41
    Ort:
    Im Herzen von MA-LU-KA
    Marke/Modell:
    C169 A170 Avantgarde
    watt, du kannst knoepfele druecken? das is ja... UNGLAUBLICH... nein, also das kann man gar nicht glauben ;)

    hm, das ruckeln im leerlauf... das wurde schon in einem eigenem thread behandelt.

    benutze mal die suche-funktion, is noch garnich so lange her.

    aber ansonsten hat A200, mal wieder, recht. das scheint 200er-typisch zu sein.

    mein 170er (auch benziner) hat das nisch.
     
  18. #17 General, 15.02.2008
    General

    General Guest

    bahaha *LOL* ja er scheint knöpfe drücken zu können, sogar lesen kann er scheinbar ;D

    Aber von dem Standpunkt aus kann man wegen dem Ruckeln hier dichtmachen, da schon anderweitig behandelt, dann die Sache mit den Knöpfen war glaub ich auch anderswo schon mal drin daher dawegen auch dicht und somit bleibt hier nix mehr über was sich lohnt diesen thread am leben zu erhalten :-X
     
  19. #18 Scanner, 15.02.2008
    Scanner

    Scanner Elchfan

    Dabei seit:
    01.11.2007
    Beiträge:
    3.679
    Zustimmungen:
    41
    Ort:
    Im Herzen von MA-LU-KA
    Marke/Modell:
    C169 A170 Avantgarde
    Nostalgie!
     
  20. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 General, 15.02.2008
    General

    General Guest

    ??? nee da gibts ganz andere Threads !!!
     
  22. #20 Scanner, 15.02.2008
    Scanner

    Scanner Elchfan

    Dabei seit:
    01.11.2007
    Beiträge:
    3.679
    Zustimmungen:
    41
    Ort:
    Im Herzen von MA-LU-KA
    Marke/Modell:
    C169 A170 Avantgarde
    ah, wie im funforum hier zb *g*
     
Thema:

A200 Leerlaufprobleme... was ist da los?

Die Seite wird geladen...

A200 Leerlaufprobleme... was ist da los? - Ähnliche Themen

  1. A200 W169 gelbe Motorleuchte?

    A200 W169 gelbe Motorleuchte?: Guten Abend, nachdem ich hier nichts explizit zum A200 Benziner und der gelben Motorleuchte gefunden habe, einige kurze Fragen an die...
  2. W169 Kaufberatung A200 Turbo, BJ 2006

    Kaufberatung A200 Turbo, BJ 2006: Guten Tag, ich könnte für 4.500 Euro einen A200 Turbo (Baujahr 2006) mit 125.000km und Automatikgetriebe kaufen. Das Scheckheft ist gepflegt bis...
  3. W169 A200 Steuerkette rasselt?

    W169 A200 Steuerkette rasselt?: Hallo, Ich hab das mal eine kurze Frage. Ich gedenke mir einen A200 zu kaufen Bj2006/67tkm. Macht an sich ein guten Eindruck. Ein paar...
  4. Leerlaufprobleme bei eingeschalteter Klimaanlage.

    Leerlaufprobleme bei eingeschalteter Klimaanlage.: erstmal hallo zusammen Ich fahre jetzt seit ca.5 Jahre die A klasse w168 A140 160000 KM und habe bis jetzt keine Nennenswerte Probleme gehabt. Mir...
  5. Handbremsseil lösen Frage

    Handbremsseil lösen Frage: Hallo Ich muss wohl um das Gangerkennungsmodul bzw. die Konsole darum heraus zu bekommen, den Handbremshebel höher bekommen. Bekomme die Konsole...
Status des Themas:
Es sind keine weiteren Antworten möglich.