W168 A210 - Motor-Diagnose-Leuchte > ÖL HI > Kühlwasser

Diskutiere A210 - Motor-Diagnose-Leuchte > ÖL HI > Kühlwasser im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Moin Zusammen! Ich nehme Bezug auf diesen Thread: http://elchfans.de/wbb2/thread.php?threadid=37589 Dort hatte ich das Problem, dass mein ÖL...

  1. #1 eXtremeTK, 23.12.2010
    eXtremeTK

    eXtremeTK Elchfan

    Dabei seit:
    08.02.2009
    Beiträge:
    693
    Zustimmungen:
    11
    Beruf:
    IT-Systemkaufmann
    Ort:
    27777 Ganderkesee
    Marke/Modell:
    A 210 EVO & A 200
    Moin Zusammen!

    Ich nehme Bezug auf diesen Thread:
    http://elchfans.de/wbb2/thread.php?threadid=37589

    Dort hatte ich das Problem, dass mein ÖL gelbe Klumpen aufgewiesen hat und vor allem die Anzeige "HI" sprich überfüllt angezeigt hat.

    Hatte am Sonntag wieder das selbe Problem. Ölstand war nach dem Ölmessstab etwas unter MAX, jedoch zeigte er wieder "HI" an. Am Ölmesststab hatte ich wieder gelbe Klumpen.

    Wartung habe ich gerade hinter mir. Habe 2 Ölwechsel gemacht und zweimal mit MotorClean. Nun als Verschleißschutz habe ich das Ceratec von Liqui Moly mit eingekippt.
    Als ÖL verwende ich das Mobil New Life 0W40. Habe den halben Kühlergrill zugehängt damit der Motor vernünftig warm wird bei den Außentemperaturen um die Ölklumpenbildung zu verhindern.

    Ein Tag später, nachdem ich den Kühlergrill zugehangen habe, leuchtet nun die Motor-Diagnose-Leuchte (gelb) und er blubberte extrem und nahm kein Gas an. Nach dreimal Neustarten lief der Wagen wieder sehr gut. Die gelbe Warnleuchte ist trotzdem noch an.

    Heute morgen wollte er wieder Kühlwasser. Nach ~5km ist die Anzeige dann wieder ausgegangen. Seit die Motorwärmung für die Drosselklappe eingebaut ist, habe ich schonmal ~800ml nachgekippt.

    Meine Frage an euch:
    - Was kann ich nun machen?
    - Warum hat er bei dem Öl schon wieder "HI" angezeigt?
    - Warum schäumt anscheinend das Öl immer bei mir auf?
    - Der Motor sieht trocken und sauber aus - wo geht jedoch das Kühlwasser hin?

    Habt Ihr Ratschläge für mich? Immer in die Werkstatt fahren und hunderte von Euros bezahlen ist mitlerweile nicht mehr drinn! Habe ja schon wirklich viel gewechselt.

    Beste Grüße und bin über jeden Tip dankbar!
    Tobias
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. syscab

    syscab Elchfan

    Dabei seit:
    08.11.2008
    Beiträge:
    232
    Zustimmungen:
    13
    Hallo Tobias,
    das hört sich nicht gut an. Ich vermute mal, Dein Kühlwasser landet im Motoröl (Zylinderkopfdichtung oder Riss im Zykinderkopf). Ich habe zwar einen 170CDI, aber in 10 Jahren keinen Tropfen Kühlflüssigkeit nachgefüllt. Wenn Luftblasen im Ausgleichsbehälter aufsteigen würden, wäre es eindeutiger zu diagnostizieren. Eventuell hilft ein CO-Test des Kühlwassers weiter.
    Grüße
    syscab
     
  4. #3 eXtremeTK, 23.12.2010
    eXtremeTK

    eXtremeTK Elchfan

    Dabei seit:
    08.02.2009
    Beiträge:
    693
    Zustimmungen:
    11
    Beruf:
    IT-Systemkaufmann
    Ort:
    27777 Ganderkesee
    Marke/Modell:
    A 210 EVO & A 200
    MoiN syscab!
    Danke für deine Antwort!

    Erzähl mir mal, wie ich schauen kann, ob der Zylinderkopf ein Riss hat oder die Dichtung kaputt ist.
    Den Zylinderkopf haben wir jedoch vor ~10.000km neu geplant und gehärtete Ventilsitze sowie neue Ventile verbaut. Einfach aus Vorsicht wegen der Gasumrüstung.

    Luftblasen im Kühlwasserbehälter - muss ich mal prüfen. Habe ich noch nicht geschaut. Wie führe ich diesen CO Test mit dem Kühlwasser durch?

    Mich wundert, dass seit ich die neue Motorwärmung für die Drosselklappe habe, seitdem verbraucht er das Kühlwasser. Er tropft aber nirgends!
    Der Motor ist wirklich sauber!

    Beste Grüße
    Tobias
     
  5. syscab

    syscab Elchfan

    Dabei seit:
    08.11.2008
    Beiträge:
    232
    Zustimmungen:
    13
    Hallo Tobias,
    kleine Risse im ZK kann man nur bei abgebautem Zylinderkopf sehen oder durch Druckprüfung, auch im ausgebauten Zustand (Motorinstandsetzer). Der CO-Test kann Abgase im Kühlwasser anzeigen. Viele Werkstätten haben diese chemische Indikatorlösung, die sich bei Abgas im Kühlwasser verfärbt. Emulsionen im Öl treten häufig bei Kurzstreckenfahrten auf, wenn der Motor nicht richtig warm wird und das Kondenswasser nicht verdampfen kann. Was bedenklich ist, ist der gleichzeitige Kühlwasserverlust, sonst würde ich sagen Ölwechsel und fertig. Kontrolliere mal die Wasserschläuche an den Flanschen. Wenn hier Wasser langsam austritt, verdunstet es und man sieht keine Tropfen. An der Austrittsstelle bildet sich aber eine Art Kruste durch die festen Bestandteile des Kühlmittels (ev. Wasseranschluß der Vorwärmung für die Drosselklappe?). Nachdem der Kopf erst unten war, hätten Risse auffallen müssen, überhaupt wenn der Ventilsitz überarbeitet wurde. Irgendwo muß das Wasser aber verschwinden. Ich würde nach diesen Angaben zunächst einmal nicht vom worst case ausgehen. Die Fehlersuche kann sich aber noch schwierig gestalten.
    Viel Erfolg.
    syscab
     
  6. #5 eXtremeTK, 23.12.2010
    eXtremeTK

    eXtremeTK Elchfan

    Dabei seit:
    08.02.2009
    Beiträge:
    693
    Zustimmungen:
    11
    Beruf:
    IT-Systemkaufmann
    Ort:
    27777 Ganderkesee
    Marke/Modell:
    A 210 EVO & A 200
    Wow - deine Antworten waren perfekt! Du scheinst wirklich viel Ahnung zu haben - besten dank!

    Den CO Test werde ich nächste Woche machen lassen. Abgedrückt haben wir den Kreislauf und ja - er verliert Druck! Ich habe meinem Vater alles berichtet und deinen Beitrag geschrieben.

    Ich habe nicht ganz so viel Ahnung wie Ihr. Nach dem Abdrücken hat sich der Schlauch von der Drosselklappe noch weiter gelöst, bzw. dieser welcher von der neuen Vorwärmung ab geht in Richtung Klimakompressor. Dort leckt er nun deutlich. Richtig viel!

    Das ist also schonmal ein Leck. Wenn das repariert ist drücken wir nochmal ab um zu schauen ob noch irgendwo ein Leck ist.

    Nach den festen Bestandteilen halten wir Ausschau, wenn es heller ist - machen wir am 26.ten...

    DANKE!!! Du hast mir wirklich geholfen das eine Leck zu finden.

    Schauen wir, was das nächste Abdrücken ergibt!

    DANKE! Du hast was gut bei mir!
     
  7. #6 Andy2008, 23.12.2010
    Andy2008

    Andy2008 Elchfan

    Dabei seit:
    11.06.2010
    Beiträge:
    484
    Zustimmungen:
    2
    Beruf:
    IT-System-Admin
    Ort:
    Freiburg im Breisgau
    Marke/Modell:
    W168/A190 & E230T
    [​IMG]
    ...bin überzeugt, dass da was schief gelaufen ist, Ventilsitze im Zylinderkopf zu wechseln brauch jahrelange Erfahrung...und zwar in der Umsetzung und nicht in der Theorie...

    Gruss
    Andy [​IMG] *FReiburg*
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema: A210 - Motor-Diagnose-Leuchte > ÖL HI > Kühlwasser
Besucher kamen mit folgenden Suchen
  1. mercedes w168 öl im kühler

Die Seite wird geladen...

A210 - Motor-Diagnose-Leuchte > ÖL HI > Kühlwasser - Ähnliche Themen

  1. Öl Hi

    Öl Hi: Heute auf der Autobahn bei 120 fing der Elch plötzlich an zu piepsen und im Display blinkte das Ölsymbol und "Hi". Als ich runter auf 100 km/h...
  2. Schaltknauf-Einlage A210

    Schaltknauf-Einlage A210: Moin! Bei meinem A210 löst sich die Alu-Einlage des Schaltknaufs mit dem gravierten Schaltschema leider auf, habe schmerzhafte Erfahrung dabei...
  3. Motor vom w168 A-klasse Bj.98 in w168 Bj. 2000 einsetzten

    Motor vom w168 A-klasse Bj.98 in w168 Bj. 2000 einsetzten: Hallo erstmal. Also ich hatte einen Unfall mit meiner a-klasse und man kann sie so nicht mehr retten. Da kam einem Bekannten von mir die Idee...
  4. A 140 stottert und ruckelt stark bei kaltem Motor

    A 140 stottert und ruckelt stark bei kaltem Motor: Moin Leute, Ich habe ein kleines Problem mit meinem Elch. Laufleistung = 111.000km Wenn der Motor kalt ist, bockt er beim Gasgeben ziemlich rum,...
  5. Schaltgetriebe A210 das gleiche wie alle Benziner???

    Schaltgetriebe A210 das gleiche wie alle Benziner???: Hallo Elch Gemeinde, ich habe folgendes Problem: Ich fahre eine W168 A210 L mit Schaltgetriebe, bei dem jetzt nach etwas mehr als 100tkm die...