A210 springt nicht an

Diskutiere A210 springt nicht an im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Guten Tag Mein A210 springt plötzlich immer wieder nicht an. Vor ca einem Jahr hate er das schon mal.habe dann den Zündschalter gewechselt und...

  1. #1 Waldhaus, 17.02.2015
    Waldhaus

    Waldhaus Elchfan

    Dabei seit:
    01.10.2013
    Beiträge:
    17
    Zustimmungen:
    0
    Marke/Modell:
    A210 Evolution
    Guten Tag
    Mein A210 springt plötzlich immer wieder nicht an.
    Vor ca einem Jahr hate er das schon mal.habe dann den Zündschalter gewechselt und alles war gut.
    jetzt tritt das Problem wieder auf.Habe den Zündschalter wieder gewechselt doch gestern wnach drei Tagen wieder das gleiche.
    Batterie ok,Licht,Radio alles super.
    Aber beim Drehen des Zündschlüssels keinen Mux hab auch schon mit Gang geschoben usw.nix!
    Hat jemand weiterführende Erfahrungen?
    Gruß:D
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Gast010, 18.02.2015
    Gast010

    Gast010 Guest

    Rat: Erst mal den Fehlerspeicher auslesen.
    Kann der Anlasser sein, ein Massefehler, Zündschloss...
     
  4. #3 Waldhaus, 18.02.2015
    Waldhaus

    Waldhaus Elchfan

    Dabei seit:
    01.10.2013
    Beiträge:
    17
    Zustimmungen:
    0
    Marke/Modell:
    A210 Evolution
    Fehlerspeicher zur Zeit lehr.
    Manchmal schreibt er rein Einspritz Ventil 2 fehler Stromkreislauf
    Wie geht das denn mit dem Anlasser überprüfen an diesem ominösen lila Kabel an der Baterie
    Gibts da eine genaue Erklärung?
     
  5. #5 Waldhaus, 18.02.2015
    Waldhaus

    Waldhaus Elchfan

    Dabei seit:
    01.10.2013
    Beiträge:
    17
    Zustimmungen:
    0
    Marke/Modell:
    A210 Evolution
    Danke dir
    Aber der Anlasser dreht garnicht es ist als wenn der Zündschalter wieder kaput ist
    In Start Stellung des Zünschlüssels Alle Lämpchen an Licht geht Strom ist genug da aber kein Mux
    Wie vor einem Jahr jetzt hab ich ja auch schon wieder den Zündschalter ereuert ob ich vielleicht einen defekten
    bekommen hab?
     
  6. #6 josef_lm, 18.02.2015
    josef_lm

    josef_lm Elchfan

    Dabei seit:
    13.11.2014
    Beiträge:
    21
    Zustimmungen:
    6
    Beruf:
    Informatiker im Vorruhestand
    Ort:
    Landkreis Limburg-Weilburg
    Ausstattung:
    Elegance, Automatik, nach Audio 10 CD jetzt VDO RS4200 Navigationsradio
    Marke/Modell:
    A160L
    Automatik oder Handschalter?
     
  7. #7 Waldhaus, 18.02.2015
    Waldhaus

    Waldhaus Elchfan

    Dabei seit:
    01.10.2013
    Beiträge:
    17
    Zustimmungen:
    0
    Marke/Modell:
    A210 Evolution
    Hallo
    Es ist ein Handschater
    Gruß:D
     
  8. thei

    thei Guest

    Hm tja... Dann wird's wohl der Anlasser selbst sein. War bei mir auch so zum Schluss ging nur noch anschieben.
     
  9. #9 Schrott-Gott, 19.02.2015
    Schrott-Gott

    Schrott-Gott Elchfan

    Dabei seit:
    07.12.2011
    Beiträge:
    2.720
    Zustimmungen:
    833
    Beruf:
    Kfz-Schlosser
    Ort:
    Bei S
    Marke/Modell:
    Mehrere W168, A160/lang, AKS, jew.> 120.000, Bj.'98/'01
    Wenn Du es kannst, kannst Du messen, ob der Zünd-Anlass-Schalter Strom durch schaltet.
    Wenn Du es kannst, kannst Du ihn auch einfach "händisch" überbrücken.
    Dann merkst Du ja, ob es startet oder sich nichts muckt.
    Bevor ich jetzt den Anlasser tausche, würde ich direkt mal am Anlasser an den richtigen Kabeln direkt Strom drauf geben.
    Wie gesagt, wenn man es kann ...
    ... kann mensch sich vorher vergewissern, was kaputt ist.
    Ich weiß ja nicht, was Du elektrisch drauf hast??
    -
    Aber Raten ist oft sehr uneffektiv.
    Es kann auch ein (Masse-)Kabel ab sein, oder die Batterie hat Unterspannung, oder ....
     
  10. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #10 T3-Fred, 18.01.2016
    T3-Fred

    T3-Fred Elchfan

    Dabei seit:
    12.03.2013
    Beiträge:
    30
    Zustimmungen:
    1
    Beruf:
    Rentner
    Ort:
    Berlin
    Ausstattung:
    Handschaltung.Coupe,Licht+Sicht-paket.
    Marke/Modell:
    Mercedes W169 A150
    Hallo WALDHAUS, was war es denn?;ich habe Heute das gleiche Problem und hoffe das es nicht der Starter (750€) war. Freundliche Grüsse.
     
  12. #11 Germish, 22.01.2016
    Germish

    Germish Elchfan

    Dabei seit:
    17.05.2009
    Beiträge:
    208
    Zustimmungen:
    15
    Beruf:
    Jungrentner - formals Informatiker
    Ort:
    Corinium Dobunnorum, England
    Ausstattung:
    Das Auto meiner Frau
    Marke/Modell:
    (W168)A 210L Evo Automatic 100.000 Meilen EZ 05/2003
    Ich hatte das auch. Kaputter Anlasser war die Diagnose.
    Habe von Mercedes machen lassen. Rechnung war für £1.050 (ca 1400€) ca die Hälfte entfiel auf den Anlasser der kaum groesser ist als der Scheibenwischermotor in meinem alten Siebener BWM.
    Außerdem waren Vorab Fehlerdiagnosekosten drin (obwohl ich denen genau sagte was kaputt war) auch waren da ca 70€ drin für testen des Anlassers nach dem Einbau. Ich frage mich wie den den NICHT testen konnten.
    Irgendwie mußten die den doch von der Bühne bekommen. NIE WIEDER Mercedes Werkstatt.
    Wenn die zu mir kommen und deren Website nicht geht,berechne ich denen das Kalibrieren meines Bildschirms und für ein Gutachten das am Webserver der richtige Strom ankommt ;-) Ars****cher !
     
Thema:

A210 springt nicht an

Die Seite wird geladen...

A210 springt nicht an - Ähnliche Themen

  1. Schaltknauf-Einlage A210

    Schaltknauf-Einlage A210: Moin! Bei meinem A210 löst sich die Alu-Einlage des Schaltknaufs mit dem gravierten Schaltschema leider auf, habe schmerzhafte Erfahrung dabei...
  2. W 168 springt nicht mehr an

    W 168 springt nicht mehr an: Seit mehreren Wochen springt meine A-Klasse nicht mehr an. Der Anlasser sagt keinen Mucks. Überbrücken und anschleppen bringt gar nichts. Sobald...
  3. Schaltgetriebe A210 das gleiche wie alle Benziner???

    Schaltgetriebe A210 das gleiche wie alle Benziner???: Hallo Elch Gemeinde, ich habe folgendes Problem: Ich fahre eine W168 A210 L mit Schaltgetriebe, bei dem jetzt nach etwas mehr als 100tkm die...
  4. HILFE!!! A 160 springt sporadisch nicht an!!!

    HILFE!!! A 160 springt sporadisch nicht an!!!: Hallo, ich weiss nicht mehr weiter und brauche dringend Euren Rat und Eure Erfahrung!!!;-( Ich fahre seit Jahren einen A 160 lang Bj. 2003 mit...
  5. Wagen springt nicht an (Warm)

    Wagen springt nicht an (Warm): Hallo bei meiner A Klasse W169 Cdi 180 wenn der Motor warm ist sprint es nicht an will anspringen geht aber nicht wenn ich 5-10 min warte geht er...