Ab und zu nur Standgas

Diskutiere Ab und zu nur Standgas im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Hallo liebe Elch-Experten, nach längerer Recherche hier habe ich leider keine Lösung meines Problems gelesen, daher schreibe ich nun mein...

  1. SM2005

    SM2005 Elchfan

    Dabei seit:
    05.03.2012
    Beiträge:
    3
    Zustimmungen:
    1
    Ort:
    Böblingen
    Marke/Modell:
    A160 / W168 / 54000 km
    Hallo liebe Elch-Experten,

    nach längerer Recherche hier habe ich leider keine Lösung meines Problems gelesen, daher schreibe ich nun mein Anliegen.

    Unser Elch hat in letzter Zeit das Problem dass wenn man den Wagen startet der Motor nur im Standgas läuft. Das bedeutet dass das Drücken des Gaspedals
    keine Wirkung zeigt. Schaltet man den Wagen aus und wieder an ist alles normal ...
    Ein mechanisches Problem sehe ich nicht (Gestänge oder Kabel defekt etc.) bin aber absolut kein Profi.

    Das Problem tritt unregelmäßig auf ... bei täglicher Benutzung ca. 2x in der Woche.

    Update: Heute trat das Problem auch beim Fahren in der Stadt im 2. Gang auf. Erst nach mehrfachen Zündschlüssel abziehen, Türe verriegeln und wieder Starten hat das betätigen des Gaspedas wieder reagiert.


    Wer kann mir hier ein Tipp oder Lösungen geben?

    Vielen Dank im Voraus :)

    Michael
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. SM2005

    SM2005 Elchfan

    Dabei seit:
    05.03.2012
    Beiträge:
    3
    Zustimmungen:
    1
    Ort:
    Böblingen
    Marke/Modell:
    A160 / W168 / 54000 km
    Es war ein defekter Gaspedalgeber, dieser wurde bei MB getauscht.
    (Falls das jemanden interessiert)

    Gruß
     
  4. #3 Schrott-Gott, 22.03.2012
    Schrott-Gott

    Schrott-Gott Elchfan

    Dabei seit:
    07.12.2011
    Beiträge:
    2.896
    Zustimmungen:
    975
    Beruf:
    Kfz-Schlosser
    Ort:
    Bei S
    Marke/Modell:
    Mehrere W168, A160/lang, AKS, jew.> 120.000, Bj.'98/'01
    -
    Hallo SM2005,

    klar interessiert das jemanden !!
    Wenn nicht sofort, dann später. Der Beitrag bleibt ja erhalten. Und es gibt Leute, die die SuFu nutzen !!

    Not *closed* ! ! Denn eine wichtige Info fehlt noch, finde ich.

    Was hat der Spaß denn gekostet ?

    Grüßgott

    Schrott-Gott
     
  5. SM2005

    SM2005 Elchfan

    Dabei seit:
    05.03.2012
    Beiträge:
    3
    Zustimmungen:
    1
    Ort:
    Böblingen
    Marke/Modell:
    A160 / W168 / 54000 km
    Hallo Schrott-Gott,

    da hast du natürlich Recht :!: Die Kosten betrugen knapp 300,- Euro Fehlerauslese, Material und Einbau.

    Schöne Grüße
    Michael
     
    Schrott-Gott gefällt das.
  6. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Ab und zu nur Standgas

Die Seite wird geladen...

Ab und zu nur Standgas - Ähnliche Themen

  1. A 150 Bj 2007 Motorkontrollleuchte Orange leuchtet ab und zu

    A 150 Bj 2007 Motorkontrollleuchte Orange leuchtet ab und zu: Hallo Leute ich habe seit kurzem ein Problem mit meinem kleinen A 150 Bj 2007 mit knapp 105000km also keine Laufleistung !!Seit kurzem geht die...
  2. Heckklappe schließt nicht ab

    Heckklappe schließt nicht ab: Guten Morgen, Gestern musste ich bei meinem A160 Bj. 99 feststellen das die Heckklappe leider nicht mehr abschließt. Den Schlüssel bekomme ich...
  3. Starkes schlagen im Standgas

    Starkes schlagen im Standgas: Hallo Forumsgemeinde, wir haben wieder ein Problem mit unserem Elch. Im Standgas ist ein starkes schlagen von der Nähe des Keilriemens zu hören....
  4. Merkwürdiges Geräusch aus dem Motorraum ab ca. 70km/h

    Merkwürdiges Geräusch aus dem Motorraum ab ca. 70km/h: Hallo Levve Lütt, mir ist schon vor einigen Monaten ein leises Geräusch auf einer Autobahnfahrt aufgefallen. Es war ein leichtes, schwaches...
  5. Multifunktionsdisplay dunkelt ab

    Multifunktionsdisplay dunkelt ab: Hallo und guten Tag, an meinem A 180 CDI Bj. 2005 wird das Multifunktionsdisplay nach ca 30-50 km dunkel und fast nichtmehr lesbar. In einer...