W169 Abbiegelicht geht nicht mehr..

Diskutiere Abbiegelicht geht nicht mehr.. im W169 Allgemein Forum im Bereich A-Klasse W169 Forum; Hallo, entweder mein Elch ist geheilt oder etwas ist defekt. Bin die letzten Tage nicht im Dunkeln unterwegs gewesen, kann da also nichts zu...

  1. #1 Landgraf, 11.06.2009
    Landgraf

    Landgraf Elchfan

    Dabei seit:
    29.01.2008
    Beiträge:
    3.247
    Zustimmungen:
    228
    Ort:
    Köln
    Marke/Modell:
    A200 (169.033)
    Hallo,

    entweder mein Elch ist geheilt oder etwas ist defekt.
    Bin die letzten Tage nicht im Dunkeln unterwegs gewesen, kann da also nichts zu sagen.

    ABER wenn ich am Tage meine Bi-Xenon Brenner eingeschaltet habe, dann war es bisher immer so dass unter 40 Km/h entweder beim Blinken oder Lenkrad stärker einschlagen die betreffende äussere Nebelleuchte mit eingeschaltet wurde.
    Dem ist aber nicht mehr so!?

    Alles funktioniert - kein ESP-Fehler, Nebelleuchten gehen, Xenonlicht funktioniert, Blinker funktioniert... alles soweit, so gut.

    WAS kann das denn bitte sein!?

    *heul* *kloppe*

    Sternengruß.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 General, 11.06.2009
    General

    General Guest

    Würde sagen er ist geheilt! ;)
    Die Abbiegelichter werden vom Lichtsensor gesteuert, heißt nur wenn der sagt "es ist dunkel" gehen auch diese beim Abbiegen (unter 40km/h mit Blinker oder Lenkungseinschlag) an.

    Leg doch einfach mal ein Tuch oder so über den Sensor damit er meint es wäre dunkel ;D
     
  4. #3 Landgraf, 11.06.2009
    Landgraf

    Landgraf Elchfan

    Dabei seit:
    29.01.2008
    Beiträge:
    3.247
    Zustimmungen:
    228
    Ort:
    Köln
    Marke/Modell:
    A200 (169.033)
    Im Ernst?
    Könnte schwören das bei meinem Wagen es immer so war dass er auch am Tage das Abbiegelicht dazu geschaltet hat. *kratz*

    Werde ich heute Abend austesten und beobachten!

    Danke erstmal!

    Sternengruß.
     
  5. #4 A200 Coupé, 11.06.2009
    A200 Coupé

    A200 Coupé Elchfan

    Dabei seit:
    11.09.2007
    Beiträge:
    2.539
    Zustimmungen:
    20
    Ort:
    Osthessen
    Marke/Modell:
    A200 Coupé
    General hat schon recht....heute Abend leuchtet er wieder ;) keine Sorge. Hängt mit der Aussensteuerung des Lichtsensors zusammen. Ich habe den Fehler auch schon mal vermutet.
     
  6. #5 Scanner, 11.06.2009
    Scanner

    Scanner Elchfan

    Dabei seit:
    01.11.2007
    Beiträge:
    3.679
    Zustimmungen:
    41
    Ort:
    Im Herzen von MA-LU-KA
    Marke/Modell:
    C169 A170 Avantgarde
    aber mir wurde das schon tagsueber gesagt, das ich eine defekte nebelleuchte habe?
    im prallen sonnenschein?

    ... ich bin TFL-fan...
     
  7. #6 Landgraf, 11.06.2009
    Landgraf

    Landgraf Elchfan

    Dabei seit:
    29.01.2008
    Beiträge:
    3.247
    Zustimmungen:
    228
    Ort:
    Köln
    Marke/Modell:
    A200 (169.033)
    Hallo Scanner,

    das war eben auch mein Gedanke!
    Bin heute Abend doch nicht mehr unterwegs gewesen und konnte es somit nicht testen...
    Werde aber morgen mal den Sensor in der Scheibe überkleben und dann mal beobachten.

    Für mich scheint es aber eher so zu sein als ginge es gar nicht mehr!?

    In meiner Erinnerung geht das Abbiegelicht nämlich auch am Tage!

    Sternengruß.
     
  8. #7 General, 11.06.2009
    General

    General Guest

    Nee nee nee, also meins leuchtet am Tage nur dann, wenn auch der Lichtsensor das Signal gibt, also z.B. unter einer breiteren brücke, oder im Tunnel ;)
    Leg einfach nen Handtuch auf den Sensor oben an der Scheibe, dann siehste ja schon direkt das es geht. *thumbup*
     
  9. #8 General, 13.06.2009
    General

    General Guest

    Und Landgraf? *kratz*
     
  10. #9 Landgraf, 14.06.2009
    Landgraf

    Landgraf Elchfan

    Dabei seit:
    29.01.2008
    Beiträge:
    3.247
    Zustimmungen:
    228
    Ort:
    Köln
    Marke/Modell:
    A200 (169.033)
    Hallo General,

    sehr sehr merkwürdig.

    Das Abbiegelicht funktioniert einwandfrei! *kratz*

    Ich könnte aber schwören dass es vorher anders war. Also das Abbiegelicht auch immer am Tage ging... werde es beobachten!

    Bin jedenfalls froh das es geht und freue mich jedes Mal Nachts über das geniale Bi-Xenonlicht - durch die hohe Einbauposition hat der Elch eine tolle Ausleuchtung!

    Sternengruß.
     
  11. #10 General, 14.06.2009
    General

    General Guest

    Du musst mir aber mal erklären woran du tagsüber das Abbiegelicht erkannt hast?! *kratz*
     
  12. #11 Landgraf, 14.06.2009
    Landgraf

    Landgraf Elchfan

    Dabei seit:
    29.01.2008
    Beiträge:
    3.247
    Zustimmungen:
    228
    Ort:
    Köln
    Marke/Modell:
    A200 (169.033)
    Hi,

    ganz einfach.. fahre auch sehr viel tagsüber mit eingeschaltetem Xenonlicht (gefällt mir einfach auch gut). Ja und wenn dann vor einem Kombis oder Vans mit glatter Klappe hinten fahren und das Licht in meiner Stoßstange ausbleibt sehe ich das in der gespiegelten Fläche.

    Auch bei laufendem Motor im Stand durch lenken kann man es dann nicht einschalten...

    Werde das aber weiter beobachten!

    Sternengruß.
     
  13. #12 General, 14.06.2009
    General

    General Guest

    hmm ok, aber wie gesagt ist alles richtig, geht halt nur, wenn der Lichtsensor meldet "dunkel", ansonsten kleb dir den doch einfach zu *LOL*
     
  14. #13 Albi'sA, 18.06.2009
    Albi'sA

    Albi'sA Guest

    Habe gehört, dass man die Abbiegelichtfunktion über die Star-Diagnose einfach aktivieren kann beim W169. Stimmt das? Wer hat damit Erfahrungen?
    (Ich weiß, dass man dazu die passenden Nebler braucht wegen Abstrahlwinkel usw.)
     
  15. #14 Timeless, 18.06.2009
    Timeless

    Timeless Elchfan

    Dabei seit:
    27.03.2003
    Beiträge:
    1.937
    Zustimmungen:
    0
    Beruf:
    Elchfahrer
    Ort:
    Geroldswil
    Marke/Modell:
    A 200
    Das ist so, ja. Funktioniert einwandfrei *daumen* *daumen* Auch mit Standard-Neblern.
    Klar ist der Abstrahlwinkel von den originalen Abbiege-Neblern noch grösser, aber ich
    bin der Meinung, es bringt auch so schon viel ;)


    Und ansonsten bin ich also ebenfalls schwer der Meinung, dass das Abbiegelicht sich
    nur bei Dunkelheit einschaltet. Werde das heute aber auch nochmal testen. :)
     
  16. #15 General, 18.06.2009
    General

    General Guest

    Timeless brauchst nix testen, geht eben einfach nur wenn der Lichtsensor sagt "dunkel", glaubt es doch einfach mal *LOL*

    @Albi'sA
    Richtig, kann man einfach aktivieren, mit den original Neblern gehts auch, der Effekt ist allerdings nur folgender:
    - es wird frontal vor dem Auto heller
    --> wirkt besser ausgeleuchtet

    Mit den richtigen Scheinwerfern:
    - seitenausstrahlung nimmt erheblich zu
    --> erst damit ist der Sinn des Abbiegelichts vollends erfüllt! *thumbup*
     
  17. #16 Monarch, 18.06.2009
    Monarch

    Monarch Elchfan

    Dabei seit:
    19.05.2006
    Beiträge:
    1.029
    Zustimmungen:
    2
    Beruf:
    Informationssicherheit
    Ort:
    Rottweil
    Ausstattung:
    voll (Navi, Solardach, Leder, PCS)
    Marke/Modell:
    Toyota Prius III Executive
    Definitiv ist das so! Der Diagnose-Mensch bei meiner Werkstatt wollte das Abbiegelicht nach der Freischaltung auch erst im Freien testen, wo es nicht ging. Zurück in der Werkstatthalle klappte es dann sofort ;)

    mfg
    Monarch
     
  18. #17 Scanner, 18.06.2009
    Scanner

    Scanner Elchfan

    Dabei seit:
    01.11.2007
    Beiträge:
    3.679
    Zustimmungen:
    41
    Ort:
    Im Herzen von MA-LU-KA
    Marke/Modell:
    C169 A170 Avantgarde
    ich bin halt irritiert, wenn ihr sagt, es geht nur im dunkeln.

    was ist dann die definition von "dunkel"???

    wenn ich morgens um 7:30 bei aktueller witterung den chef auf den parkplatz fahren sehe (hat auch einen a170 mit xenon und neblern) leuchtet das abbiegelicht.
    und da ist es schon taghell...
    losgefahren ist er auch bei gleicher helligkeit, 20 25 minuten vorher.

    also warum seh ich das bei meinem chef und bei mir um diese uhrzeit?
    und es ist nicht immer blauer himmel, das irritieren koennte!!!
     
  19. #18 General, 18.06.2009
    General

    General Guest

    So lang du den Lichtschalter auf "Auto" stehen hast und das Licht am Auto an ist, sagt der Lichtsensor "dunkel" und nur darum geht es, der Lichtsensor sagt dunkel und dann geht das. *ulk*
     
  20. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 Scanner, 18.06.2009
    Scanner

    Scanner Elchfan

    Dabei seit:
    01.11.2007
    Beiträge:
    3.679
    Zustimmungen:
    41
    Ort:
    Im Herzen von MA-LU-KA
    Marke/Modell:
    C169 A170 Avantgarde
    mein chef ist aber wie ich taglichtfahrer.

    also ist licht im KI immer auf an eingestellt. nicht auf auto.
     
  22. #20 General, 18.06.2009
    General

    General Guest

    hm das müsste man mal testen wenn es im KI automatisch auf immer ein ist, muss ich sagen hab ich noch nie versucht.
     
Thema: Abbiegelicht geht nicht mehr..
Besucher kamen mit folgenden Suchen
  1. b klasse 2010 kurvenlicht geht nicht

Die Seite wird geladen...

Abbiegelicht geht nicht mehr.. - Ähnliche Themen

  1. Mehrere Probleme/Fragen mit W169 200 CDI

    Mehrere Probleme/Fragen mit W169 200 CDI: Erstal schönen Sonntag an alle! Mein 200CDI mit 134PS (Vorserie) hat nach über 12 Jahre und 140tkm einige Probleme, die ich jetzt im Februar...
  2. W 168 springt nicht mehr an

    W 168 springt nicht mehr an: Seit mehreren Wochen springt meine A-Klasse nicht mehr an. Der Anlasser sagt keinen Mucks. Überbrücken und anschleppen bringt gar nichts. Sobald...
  3. Servolenkung geht nicht aus

    Servolenkung geht nicht aus: Hallo, ich bin neu hier und habe zu meinem Problem nicht die Lösung gefunden. Bei dem Wagen meiner Tochter geht die Servopumpe nicht mehr aus....
  4. Vaneo blubbert, und im Kaltstart geht er fast aus ......

    Vaneo blubbert, und im Kaltstart geht er fast aus ......: hallo bin neu hier. Ich habe folgende Probleme: Mein (Benzin) Vaneo startet super, jedoch nach ein paar sek. Geht er fast aus. Dann ( als ob ne...
  5. Motorhaube geht nicht auf

    Motorhaube geht nicht auf: Vor kurze musste ich meinen Wagen nach hinten schieben. Seitdem geht die Motorhaube nicht mehr auf. Der Entriegelungshebel im Innenraum führt zu...