W168 Abblendlicht defekt?!?

Diskutiere Abblendlicht defekt?!? im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Trotz suche schein noch niemand folgendes Problem gehabt zu haben: Mein Abblendlicht brennt nicht mehr wenn ich es einschalte. Die Lampen und...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. keeper

    keeper Elchfan

    Dabei seit:
    15.03.2006
    Beiträge:
    4
    Zustimmungen:
    0
    Trotz suche schein noch niemand folgendes Problem gehabt zu haben:

    Mein Abblendlicht brennt nicht mehr wenn ich es einschalte. Die Lampen und Sicherungen sind aber in Ordnung. Schalte ich die nebelscheinwerfer ein, schent das Abblendlicht anzugehen, jedoch nicht die Nebelscheinwerfer. Dabei bin ich mir allerdings nicht 100%ig sicher, weil ich nicht sicher weiß, welche Lampen die Nebelscheinwerfer sein müssten (vermutlich die äußeren).
    Fernlicht geht.

    Hat schon mal jemand solch ein Problem gehabt?
    Welches sind die Nebelscheinwerfer?
    Wie kann man den Lichtschalter ausbauen (ich vermute da drin stimmt was nicht mehr)?

    Danke, Keeper (Denglisch für Torwart)
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 D-TD200, 15.03.2006
    D-TD200

    D-TD200 Elchfan

    Dabei seit:
    27.05.2004
    Beiträge:
    61
    Zustimmungen:
    0
    Beruf:
    EDV
    Ort:
    Düsseldorf
    Marke/Modell:
    A200CDI-Autotronic
    Wieso meinst du dass die Lampen in Ordnung sind?
    Hatte ich auch genauso, beide Abblendlichter plötzlich durchgebrannt.
    Das sind wirklich die Nebelscheinwerfer die angehen.
     
  4. #3 mhaberer, 16.03.2006
    mhaberer

    mhaberer Elchfan

    Dabei seit:
    30.01.2006
    Beiträge:
    145
    Zustimmungen:
    0
    Beruf:
    Molker | jetzt beim Dad Arbeiten
    Ort:
    Bad Wurzach Lkr.RAV
    Marke/Modell:
    A-170 CDI C-Paket
    @keeper

    Hast du ein PreMopf oder ein Mopf ?
    Beim Mopf ist das Abblendlicht beim Fernlicht enthalten. Das ablend licht ist außen.
     
  5. Über

    Über Elchfan

    Dabei seit:
    06.02.2004
    Beiträge:
    2.858
    Zustimmungen:
    5
    Marke/Modell:
    war ein A170CDI MoPf
    Nö, stimmt nicht.
    Der MoPf hat Nebel und Fernlicht zusammen. Es sind die jeweils inneren Lampen, daher H4 mit zwei Fäden.
    Falls es sich hier um nen MoPf handelt, ist das von dir beobachtete also vollkommen normal wenn das Abblendlicht defekt ist. Dies ist beim MoPf, wie auch beim VorMoPf aussenliegend, beim MoPf ist's ne H7, da hier ausschließlich das Abblendlicht untergebracht ist.

    Deine "Birne" wird wohl durch sein, auch wenn'se äusserlich ganz i.O. aussieht, so kann sie trotzdem hinüber sein.

    Gruß
    Über
     
  6. keeper

    keeper Elchfan

    Dabei seit:
    15.03.2006
    Beiträge:
    4
    Zustimmungen:
    0
    So genau kenn ich mich mit Topf, Mopf, etc.. nicht aus.
    Er ist jedenfalls BJ 2003

    Wie kann das sein, daß beide Birnen gleichzeitig den Geist aufgeben? Das ist doch total unwarscheinlich - sollte nicht passieren. Drum sind ja bei allen KFZ die Sicherungen für links/rechts getrennt, oder?
     
  7. #6 mhaberer, 16.03.2006
    mhaberer

    mhaberer Elchfan

    Dabei seit:
    30.01.2006
    Beiträge:
    145
    Zustimmungen:
    0
    Beruf:
    Molker | jetzt beim Dad Arbeiten
    Ort:
    Bad Wurzach Lkr.RAV
    Marke/Modell:
    A-170 CDI C-Paket
    @Über

    Sorry hab mich vertippt... hab auch nebler gemeint :-/
     
  8. Über

    Über Elchfan

    Dabei seit:
    06.02.2004
    Beiträge:
    2.858
    Zustimmungen:
    5
    Marke/Modell:
    war ein A170CDI MoPf
    @ keeper

    wieso 2?
    Aussen hast du (da MoPf) nur das Abblendlicht und dies ist defekt.
    Nebler und Fernlicht sind zusammengefasst und teilen sich eine H4.

    Gruß
    Über
     
  9. keeper

    keeper Elchfan

    Dabei seit:
    15.03.2006
    Beiträge:
    4
    Zustimmungen:
    0
    Ein Abblendlicht links + ein Abblendlich rechts. Damit nicht beide gleichzeitig ausfallen können, habe sie getrennte Sicherungen und Stromversorgungen. Ist meines Wissens bei allen KFZ so, damit beim Ausfall einer Sicherung (kann auch beim Durchbrennen einer Birne passieren) nicht automatisch das andere Lich auch kaputt geht. Insofern wundere ich mich, dass beide Abblendlampen gleichzeitig defekt gehen sollen.
    Das Nebellicht ist hingegen nur über eine Sicherung, bzw. eine Stromleitung angebunden - da nicht so (lebens-)wichtig.

    Sie's drum. Offensichtlich herrscht ja die überwiegende Erkenntnis vor, daß das Abblendlicht aussen ist. Dann müsste es tatsächlich kaputt sein.

    So ein Mist
     
  10. #9 shadow139, 17.03.2006
    shadow139

    shadow139 Elchfan

    Dabei seit:
    10.03.2006
    Beiträge:
    69
    Zustimmungen:
    0
    Ort:
    F. Liechtenstein
    Marke/Modell:
    A 160
    Wenn die Lampen ok sind und die Sicherungen auch dann
    gabs da mal ein Problem mit dem Lichtschalter.
    Ist bei MB bekannt. Der Lichtschalter (Lichmodul) wird dann erneuert.

    Gruss shadow139
     
  11. Über

    Über Elchfan

    Dabei seit:
    06.02.2004
    Beiträge:
    2.858
    Zustimmungen:
    5
    Marke/Modell:
    war ein A170CDI MoPf
    @ keeper

    also gehen BEIDE nicht.
    Das sie getrennt gesichert sind ist klar *aetsch* ;)
    Wenn durch eigene Bestelei nicht defekt sein kann, dann würde ich auch als nächstes den Schalter/ Lichtmodul in Verdacht nehmen.
    Miss doch mal ob du vom Modul ausgehend Strom hast. Falls ja, dann miss nocheinmal nach dem Sicherungsblock und vor den Scheinwerfern.
    Das beide Birnen zeitgleich den geist aufgeben ist theoretisch zwar möglich jedoch höchst unwahrscheinlich. Oder kann es sein das dir eine defekte Birne gar nicht aufgefallen ist und du's erst bemerkt hast als beide Lampen dunkel blieben... . (Hört sich doof an ist aber evtl. das Naheliegenste)
    Bevor ich jetzt Geld oder zuviel Zeit investieren würde, würde ich also erst einmal zumendest ein alte gegen eine neue und auf alle Fälle intakte Birne tauschen. Wird diese brennen, so wird's die Zweite wohl auch ;)

    Gruß
    Über
     
  12. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  13. keeper

    keeper Elchfan

    Dabei seit:
    15.03.2006
    Beiträge:
    4
    Zustimmungen:
    0
    @über

    danke für Diene Hinweise. Mir scheint es auch *extrem* unwarscheinlich, dass beide gleichzeizig kaputt gingen. Bin bisher auch noch nicht dazu gekommen nachzumessen, wo's fehlt (ich fahre recht wenig).

    Meine Vermutung ist auch der Schalter. Vielleicht kann mir ja jemand Tipps geben, wie man diesen am einfachsten ausbaut?
     
  14. cooper

    cooper Elchfan

    Dabei seit:
    05.08.2005
    Beiträge:
    4.297
    Zustimmungen:
    11
    Beruf:
    Redakteur
    Ort:
    Hannover/Eschwege
    Marke/Modell:
    B180 CDI (W245), A170L CDI (V168.109)
    Schau doch einfach mal beim Freundlichen vorbei. Da das Problem bekannt ist und dein Elch noch nicht steinalt, hast du evtl. Chancen, das kostenlos auf Kulanz getauscht zu bekommen. Du kannst ja immer noch wieder weg fahren und selbst zum Schraubenzieher greifen, falls die gleich Geld von dir sehen wollen.

    Viele Grüße, Mirko
     
Thema: Abblendlicht defekt?!?
Besucher kamen mit folgenden Suchen
  1. a170 abblendlich defekt

    ,
  2. W168 licht brennt nicht

    ,
  3. w168 abblendlicht sicherung

    ,
  4. w 168 ausfall abblendlicht,
  5. Mercedes A 168 Abblendlicht gleichzeitig defekt,
  6. a-klasse w168 abblendlicht geht nicht,
  7. B klasse meldung abblendlicht defekt,
  8. rav abblendlicht defekt,
  9. fernlicht a-klasse defekt
Die Seite wird geladen...

Abblendlicht defekt?!? - Ähnliche Themen

  1. Gewährleistung bei defekter Wasserpumpe

    Gewährleistung bei defekter Wasserpumpe: Habe vor knapp einem halben Jahr einen gebrauchten A150 bei einem Händler gekauft und bin seitdem ca. 4.000 km gefahren. Schon seit einiger Zeit...
  2. Heizungsgebläse defekt

    Heizungsgebläse defekt: Hallo Ich habe einen A 168 Diesel mit Klima Leider ist das Heizungsgebläse defekt. Mein Problem,wie baue ich den Motor aus,ich habe schon die...
  3. Display im Tacho defekt

    Display im Tacho defekt: Hallo liebe Elchfans, bei meinem Elch (Bj. 99, A140) ist die Hintergrundbeleuchtung des Displays defekt. Das Display selbst funktioniert jedoch....
  4. Mantelrohr Modul N80 defekt - Teilenummer?

    Mantelrohr Modul N80 defekt - Teilenummer?: Hallo zusammen. Also Forumsneuling gleich mit einem Defekt voran. Zuerst einmal einen Gruß an euch alle. Ich habe die letzte Tage schon genossen...
  5. ZV Heckklappe defekt. Günstige Reparatur. Anleitung u. Bilder

    ZV Heckklappe defekt. Günstige Reparatur. Anleitung u. Bilder: Hallo, ich hatte noch Platz auf meinem Hof und da hab ich mir noch einen A140 aus 1998 mit Mängeln und wenig TÜV für kleines Geld gekauft. Man...
Status des Themas:
Es sind keine weiteren Antworten möglich.