Abblendlicht "flackert"

Diskutiere Abblendlicht "flackert" im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Hallo Elchfans! Ich bin neu hier und habe schon gleich zwei Fragen an euch: Bei meinem A 140, Bj. 99 "flackert" das Abblendlicht. Bei...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Olli

    Olli Elchfan

    Dabei seit:
    22.01.2003
    Beiträge:
    4
    Zustimmungen:
    0
    Beruf:
    Verw.-Angest.
    Ort:
    Bonn
    Marke/Modell:
    A 140
    Hallo Elchfans!

    Ich bin neu hier und habe schon gleich zwei Fragen an euch:

    Bei meinem A 140, Bj. 99 "flackert" das Abblendlicht. Bei Dunkelheit, wenn das Abblendlicht eingeschaltet ist, kann man sehr gut erkennen, dass das Abblendlicht bei jedem Lenkeinschlag ganz kurz schwächer wird. Es tritt sowohl im Stand (Leerlauf) als auch während der Fahrt bei höheren Drehzahlen auf. Ich dachte schon mal, dass evtl. die Batterie langsam ihren Dienst quittiert. Startprobleme habe ich aber selbst nach längeren Standzeiten überhaupt nicht. Ein Bekannter meinte, es läge vielleicht an der Servopumpe der Lenkung... evtl. würde diese "zu viel Strom ziehen" und müsste ausgetauscht werden.

    Kann mir vielleicht jemand von euch sagen, woran dieses "flackern" liegt? Und - können sich diese "Stromschwankungen" auf Dauer vielleicht negativ auswirken?

    Grüße aus dem Rheinland

    Oliver
     
  2. Anzeige

    Schau mal hier: Abblendlicht "flackert". Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 eddi@AMG, 22.01.2003
    eddi@AMG

    eddi@AMG Elchfan

    Dabei seit:
    09.12.2002
    Beiträge:
    547
    Zustimmungen:
    0
    Ort:
    Pfalz
    Marke/Modell:
    BMW 525i/ BMW 325i
    Kann es nicht genau sagen aber das könnte die Lichtmaschine sein die zu wenig Strom erzeugt und langsam kaputt geht
     
  4. Georg

    Georg Guest

    Ich würde die Lichtmaschiene ins Auge fassen.Hatte bei meinem 190er das gleiche problem und nach vier Wochen Standzeit war die Batterie leergelutscht.Die Lima wurde auf garantie getauscht,seitdem keine Props.Achso,wenn du sie selbst bezahlen must wirds teuer,so um die 460€ . Versuchs aber trotzdem noch auf Kulanz.
    Georg
     
  5. Beni

    Beni Elchfan

    Dabei seit:
    16.01.2003
    Beiträge:
    1.583
    Zustimmungen:
    0
    Ort:
    Schwobaländle
    Marke/Modell:
    A170CDI Pseudo Eleg.
    Ja, das it dem flackern beim fahren kommt mir irgendwie bekannt vor. Hab das bei mir auch schon beobachtet. Ich bin mir nur net sicher obs abhängig vom Lenken ist. Auch wenn ich an der Ampel hinter einem Auto stehe und ich den den elektrischen Fensterheber betätige wirds kurz sichtbar aber minimal dunkler und die Lichtmaschine braucht so etwa ne Sekunde bis sie wieder hochgeregelt hat. Es geht auch schon ne ganze Weile so, anlassen usw sind auch kein Problem.
    Hmmm mal gepannt was die Experten hier so noch bringen.
     
  6. Chosen

    Chosen Elchfan

    Dabei seit:
    25.12.2002
    Beiträge:
    86
    Zustimmungen:
    0
    Beruf:
    Student
    Ort:
    Karlsruhe
    Marke/Modell:
    211.070, 168.033
    Das mit den Fensterhebern hat ich auch schon.... :-/
    aber ich glaub nur bei stehendem Motor ???
     
  7. JOJO

    JOJO Elchfan

    Dabei seit:
    09.12.2002
    Beiträge:
    636
    Zustimmungen:
    0
    Beruf:
    E-Techniker
    Marke/Modell:
    jetzt Toyota Corolla
    Hallo ,

    das mit dem Licht hat mein Elchi schon seit ich ihn habe ca. 3 Jahre bis jetzt hab ich mich nie drumm gekümmert er ist immer angesprungen und sonst keine Probleme. Erkläre kann ich mir es da die Servolenkung nicht wie bei anderen Autos ständig über einen Riemen angetrieben wird sondern über einen Elektromotor der nur dann läuft wenn notwendig ist das Anlaufmoment ziemlich hoch und der Motor nimmt für eine kuze Zeit einen hohen Strom auf.

    Gruss JOJO
     
  8. Olli

    Olli Elchfan

    Dabei seit:
    22.01.2003
    Beiträge:
    4
    Zustimmungen:
    0
    Beruf:
    Verw.-Angest.
    Ort:
    Bonn
    Marke/Modell:
    A 140
    Erstmal vielen Dank für die ganzen Antworten.

    Ich habe das mit den Fensterhebern eben auch mal ausprobiert... und siehe da: das Abblendlicht wird kurz schwächer!

    Tja, dann liegt der Fehler wohl nicht an der Servopume, sonder eher an der Lichtmaschine, die unter Belastung mal kurz in die Knie geht. Hmmm, werde wohl nicht drumherum kommen, mal zu DC zu fahren um das mal prüfen zu lassen. Hoffentlich läuft das dann noch auf Kulanz... bin da nicht so zuversichtlich. Ich werde euch auf jeden Fall mitteilen, wie es weiter geht.

    Gruß

    Oliver
     
  9. #8 Illuminator, 23.01.2003
    Illuminator

    Illuminator Ehrenmember

    Dabei seit:
    18.07.2004
    Beiträge:
    352
    Zustimmungen:
    3
    Ort:
    Dortmund
    Marke/Modell:
    A200 Facelift 2008
    Hey Oliver (noch'nen Oliver ;) )

    das mit DC kannste Dir eigentlich sparen, Du wirst es als gegeben hinnehmen müssen das bei Lenkeinschlag Dein Licht dunkler wird, es ist halt so......... :-/

    ich war vor knapp nem Jahr ebenfalls dort, GENAU deswegen, und die haben mir sogar auf Kulanz eine NEUE Lichtmaschine eingebaut und der Fehler, oder besser DAS PHÄNOMEN ist nachwievor geblieben. :o :o

    Kurz danach habe ich mitbekommen das halt die Servopumpe elektrisch betrieben wird und SEHR (wirklich superheftig) viel Strom benötigt, naja, dann habe ich mich über meine neue LIMA zwar gefreut, aber den Tag ohne meinen Elchi konnte das auch nicht wieder aufwerten........... :( ;( :-/

    Am besten garnicht beachten, es ist nunmal ein Kleinwagen ;D ;D
     
  10. JOJO

    JOJO Elchfan

    Dabei seit:
    09.12.2002
    Beiträge:
    636
    Zustimmungen:
    0
    Beruf:
    E-Techniker
    Marke/Modell:
    jetzt Toyota Corolla
    Hallo ,

    sagte ja auch schon das Anlaufdrehmoment des Motors der Pumpe und der Motoren der Fensterheber ist so heftig das die Lichtmaschine im ersten moment nachregeln muss und das ist das Flackern.

    Gruss JOJO
     
  11. Olli

    Olli Elchfan

    Dabei seit:
    22.01.2003
    Beiträge:
    4
    Zustimmungen:
    0
    Beruf:
    Verw.-Angest.
    Ort:
    Bonn
    Marke/Modell:
    A 140
    Hallo,

    habe gerade meinen Elch auf Hochglanz gebracht. Dabei kam mir auch der Gedanke, mal den Wasserstand der Batterie zu überprüfen....total trocken!!! Habe natürlich sofort mit destilliertem Wasser aufgefüllt. War es das jetzt? Kann das der Grund für das Flackern gewesen sein? Eigentlich müsste ich mich ja jetzt schämen, dass ich das nicht schon sofort überprüft habe, ABER der Wagen war vor nicht all zu langer Zeit bei DC zum Assyst B, für den ich 495 Euro bezahlt habe. Hätte das da nicht auffallen müssen? Ich denke schon. Wie auch immer, am 29.01. habe ich jetzt schon einen Termin bei DC, bei dem die Lichtmaschine überprüft werden soll. Bin mal gespannt, was dabei heraus kommt...

    Gruß

    Oliver
     
  12. Anzeige

    Schau mal hier: (hier klicken). Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  13. #11 elchdiesel, 25.01.2003
    elchdiesel

    elchdiesel Elchfan

    Dabei seit:
    15.01.2003
    Beiträge:
    79
    Zustimmungen:
    0
    Beruf:
    Projektmanager
    Ort:
    Süd-Hessen (BenZheim)
    Marke/Modell:
    A180 CDI Elegance
    Hi,

    genauso ist das auch bei meinem Elch...beim Lenken hab ich es noch nicht beobachten können, wohl aber bei den FHs... :-[

    Kann das echt die LIMA sein? Muss ich doch demnächst beim Assyst-Termin gleich mal prüfen lassen... :]

    Gruß,
    Thomas
     
  14. Olli

    Olli Elchfan

    Dabei seit:
    22.01.2003
    Beiträge:
    4
    Zustimmungen:
    0
    Beruf:
    Verw.-Angest.
    Ort:
    Bonn
    Marke/Modell:
    A 140
    Hallo!

    So, ich komme gerade von DC. Heute wurde dort die Lichtmaschine und die Batterie überprüft. Ergebnis: Lichtmaschine liefert Normalwerte, Batterie noch sehr gut. Kosten der Überprüfung: pauschal 25 Euro.

    Der Meister bei DC meinte, wie hier im Forum auch schon mehrfach geschrieben, dass man wohl mit dem "Flackern" leben müsse. Der Strombedarf verschiedener Verbrauer, speziell der Lenkung, sei im ersten Moment so hoch, dass die Spannung eben kurzzeitig schwanken würde. Das würde sich aber weiter nicht negativ auswirken. Weiter sagte er noch, dass die Ladespannung speziell bei der A-Klasse nicht so hoch wäre, weil sich die Batterie im Innenraum befinden würde. Man wolle so verhindern, dass die Batterie durch zu hohen Ladestrom zum Kochen gebracht würde und die dabei entstehenden Gase in den Innenraum gelangen könnten. Daher hätte man das ganze System etwas schwächer ausgelegt.

    Ob dem so ist, kann ich als Laie natürlich nicht beurteilen. Ich gebe hier nur das wieder, was mir der Meister bei DC gesagt hat; hört sich für mich jedenfalls plausibel an.

    Vielleicht hat ja jemand von euch noch eine andere Erklärung auf Lager... ich schließe mich jetzt jedenfalls der Meinung von Lars an und sage: am besten nicht beachten.

    Gruß

    Oliver
     
Thema:

Abblendlicht "flackert"

Die Seite wird geladen...

Abblendlicht "flackert" - Ähnliche Themen

  1. Abblendlicht links geht nicht, auch kein Spannung an Sicherungssteckplatz

    Abblendlicht links geht nicht, auch kein Spannung an Sicherungssteckplatz: Hallo zusammen, habe folgendes Problem an meinem Vater seiner A 170 CDI. Alle lichter bis auf Abblendlicht links geht nicht. Keine Spannung weder...
  2. Welche Birne fürs Abblendlicht beim w168?

    Welche Birne fürs Abblendlicht beim w168?: Guten Abend, neulich hat sich mein Abblendlicht auf der Autobahn von mir verabschiedet. Der Wechsel beim preMopf scheint ja relativ einfach...
  3. Halterung des Abblendlichts beim Scheinwerfer Mopf fehlt

    Halterung des Abblendlichts beim Scheinwerfer Mopf fehlt: Hallo Leute, habe zwar grad die Suche genutzt, aber nicht das passende für mein Problem gefunden. Habe einen BJ 2002er W168 140er gebraucht...
  4. standlicht und linkes Abblendlicht defekt

    standlicht und linkes Abblendlicht defekt: habe mir gerade einen A190 Automatik gekauft und Festgestellt das das standlicht und das Ablendlicht links nicht funktioniert.Hat jemand eine Idee...
  5. Abblendlicht Elektronikproblem, ich dreh durch...

    Abblendlicht Elektronikproblem, ich dreh durch...: Hallo Ihr Lieben! Heute habe ich mir mal die Zeit genommen, und wollte die H4 Birnen tauschen. Nun bin ich schon soweit, dass ich das...
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden