W168 Abblendlicht nach Waschanlage kaputt

Diskutiere Abblendlicht nach Waschanlage kaputt im A-Klasse W168 (1997-2004) Forum im Bereich A-Klasse Forum; Hi ihr! Nach meinem Winterurlaub war ich in der Waschanlage und musste Abends feststellen, dass das Abblendlicht nicht mehr funktioniert.......

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. FCS

    FCS Elchfan

    Dabei seit:
    03.04.2004
    Beiträge:
    132
    Zustimmungen:
    0
    Marke/Modell:
    A 140 - Bj '00
    Hi ihr!

    Nach meinem Winterurlaub war ich in der Waschanlage und musste Abends feststellen, dass das Abblendlicht nicht mehr funktioniert....
    Könnt ihr mir da auf die Sprünge helfen?

    Kann da ein Zusammenhang bestehen oder ist das unmöglich?

    Vielen Dank und Grüße,
    Felix
     
  2. Anzeige

  3. jogi

    jogi Elchfan

    Dabei seit:
    24.12.2002
    Beiträge:
    932
    Zustimmungen:
    7
    Ort:
    Marbach/Neckar
    Marke/Modell:
    A 160 Avant
    auf beiden Seiten kein Abblendlicht?

    Gruss Jogi
     
  4. FCS

    FCS Elchfan

    Dabei seit:
    03.04.2004
    Beiträge:
    132
    Zustimmungen:
    0
    Marke/Modell:
    A 140 - Bj '00
    Hi Jogi,

    tnx für die schnelle Antwort! Genau das habe ich vergessen zu schreiben: Auf beiden Seiten hab ich kein Abblendlicht mehr... Fahre jetzt immer mit Neblern damit ich überhaupt gesehen werde :)
     
  5. jogi

    jogi Elchfan

    Dabei seit:
    24.12.2002
    Beiträge:
    932
    Zustimmungen:
    7
    Ort:
    Marbach/Neckar
    Marke/Modell:
    A 160 Avant
    Hallo Felix,

    vermute mal dass Du die Sicherungen am Lichtmodul überprüft hast!

    Steckplatz 1 und 2.

    Hast Du Problem mit dem Kombischalter, wie z.B. beim Blinken geht Fernlicht mit an?

    Könnte dann auf einen defekten Kombischalter hindeuten.

    Gruss Jogi
     
  6. FCS

    FCS Elchfan

    Dabei seit:
    03.04.2004
    Beiträge:
    132
    Zustimmungen:
    0
    Marke/Modell:
    A 140 - Bj '00
    Hi Jogi,

    tnx für deine Hilfe!
    Die Sicherungen hab ich noch nicht überprüft - mache das jetzt mal... Seltsam ist, dass das Standlicht funktioniert und das gerade das Standlicht leuchtet wenn ich den Schalter auf Abblendlicht schalte.

    Standlicht und Abblendlicht sind doch die gleichen Birnen oder?

    Ne der Kombischalter macht zum Glück nicht die von dir beschriebenen Probleme...

    Wie gesagt - erst direkt nach der Waschanlage hatte ich diese Probleme...
     
  7. #6 Grosche, 08.01.2005
    Grosche

    Grosche Ehrenmember

    Dabei seit:
    18.07.2004
    Beiträge:
    433
    Zustimmungen:
    1
    Ort:
    Karlsruhe
    Marke/Modell:
    BMW 120dA
    Hallo,

    neeeeeeeeee Abblender sind H7 birnen und dienen ausschließlich der abblendlichtfunktion.
    Standlichter sind die kleinen 5W funzeln...
    check mal die Sicherungen!
    Ich gehe mal davon aus, dass du den Lichtschalter ganz nach rechts gedreht hast (2. Rasterung nach "null") ;) ;) ;)
     
  8. Anzeige

    Schau mal hier: (hier klicken). Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. FCS

    FCS Elchfan

    Dabei seit:
    03.04.2004
    Beiträge:
    132
    Zustimmungen:
    0
    Marke/Modell:
    A 140 - Bj '00
    @ Grosche:

    Tnx für die Infos! Habs gerade erst gesehen, dass auf jeder Seite tatsächlich eine Birne nicht leuchtet

    Die Sicherungen sind leider ok ;)

    Also müssen die Birnen gewechselt werden...

    Ein Birnenwechsel nach 60.000 km ist doch normal oder?

    Wie sehr ihr den Zusammenhang Waschanlage - Birnendefekt?

    Vielen Dank und Grüße,
    Felix
     
  10. #8 Grosche, 08.01.2005
    Grosche

    Grosche Ehrenmember

    Dabei seit:
    18.07.2004
    Beiträge:
    433
    Zustimmungen:
    1
    Ort:
    Karlsruhe
    Marke/Modell:
    BMW 120dA
    Hallo,

    würde ich schon als normal ansehen, was mich wundert, dass beide auf einmal defekt sind, oder hast du den ausfall einer Birne vielleicht gar nicht bemerkt und fährst schon länger halb blind durch die gegend?! ;) ;)
    Normalerweise dürfte die Waschanlage keinen einfluss auf die Birnen haben, immer vorausgesetzt der SW is dicht!
     
Thema: Abblendlicht nach Waschanlage kaputt
Besucher kamen mit folgenden Suchen
  1. waschanlage hat licht kaputtgemacht

    ,
  2. abblendlicht nach waschanlage defekt

Die Seite wird geladen...

Abblendlicht nach Waschanlage kaputt - Ähnliche Themen

  1. W169 Abblendlicht steht tief

    Abblendlicht steht tief: Hallo Zusammen, lange schon stört mich, dass das Abblendlicht sehr tief steht. Das Fernlicht steht gut. Nun fuhr ich in den letzten Tagen mit...
  2. W168 DIY: Grüne Cockpitanzeige für Abblendlicht statt Lichtsummer

    DIY: Grüne Cockpitanzeige für Abblendlicht statt Lichtsummer: Ist dein Lichtsummer/Licht angelassen Warnpiepser auch kaputt, oder nervt dich? Dann lies weiter. Also ich brauchte jetzt schon 5x Starthilfe,...
  3. W168 Abblendlicht, Beleuchtung Kombiinstrument defekt - geht nicht

    Abblendlicht, Beleuchtung Kombiinstrument defekt - geht nicht: Liebe Elchfans, Ihr habt mir bis jetzt immer super weitergeholfen, wenn es um Probleme bei meinem PreMopf A190 BJ.2000 ging. Leider komme ich...
  4. W168 Abblendlicht links geht nicht, auch kein Spannung an Sicherungssteckplatz

    Abblendlicht links geht nicht, auch kein Spannung an Sicherungssteckplatz: Hallo zusammen, habe folgendes Problem an meinem Vater seiner A 170 CDI. Alle lichter bis auf Abblendlicht links geht nicht. Keine Spannung weder...
  5. W168 Welche Birne fürs Abblendlicht beim w168?

    Welche Birne fürs Abblendlicht beim w168?: Guten Abend, neulich hat sich mein Abblendlicht auf der Autobahn von mir verabschiedet. Der Wechsel beim preMopf scheint ja relativ einfach...
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden