W168 Ablendlicht geht auch nach Wechsel nicht

Diskutiere Ablendlicht geht auch nach Wechsel nicht im A-Klasse W168 (1997-2004) Forum im Bereich A-Klasse Forum; Servus zusammen, ich bin der Neue :D Ich lese schon das ein oder andere Jahr hier mit, aber jetzt wollte/musste ich mich doch mal anmelden. Meine...

  1. #1 Patrick100178, 01.08.2020
    Patrick100178

    Patrick100178 Elchfan

    Dabei seit:
    01.08.2020
    Beiträge:
    3
    Zustimmungen:
    0
    Marke/Modell:
    W168 - A 190 - Elegance - Bj. 2004 - Benziner - 165000 Kilometer - Schaltgetriebe
    Servus zusammen,

    ich bin der Neue :D Ich lese schon das ein oder andere Jahr hier mit, aber jetzt wollte/musste ich mich doch mal anmelden. Meine Daten zum Elch werde ich demnächst noch in die Signatur? einfügen. Hier in Kürze: A 190, Elegance, Baujahr 2004, Benziner.

    Jetzt zum oben genannten Problem. Mein Abblendlicht auf der Fahrerseite ist defekt. Also schnell eine neue H4 besorgt und das Teil gewechselt. Problem: Auch nach dem Wechsel leuchtet da gar nichts. Auf der Beifahrerseite ist alles in Ordnung, das Fernlicht auf der Fahrerseite geht ordnungsgemäß. Lediglich das Ablendlicht macht gar nichts.

    Der erste Verdacht bei mir ist, die neue Lampe ist auch kaputt, aber wir reden ja hier von einem Elch :thumbsup::thumbsup:

    Also stelle ich mir die Frage: Kann die Ursache auch eine andere sein? Kabel am Stecker, sonstige Ursache(n)?

    Besten Dank im Voraus, für eure Antworten.

    Gruß Patrick
     
  2. Anzeige

  3. #2 miraculix, 02.08.2020
    miraculix

    miraculix Elchfan

    Dabei seit:
    01.01.2018
    Beiträge:
    404
    Zustimmungen:
    739
    Ort:
    86558 Hohenwart
    Ausstattung:
    Avantgarde, AKS
    Marke/Modell:
    W168 A160 75 kW/102 PS Bj. 1998 176Tkm PreMopf
    Dali und Heisenberg gefällt das.
  4. #3 Heisenberg, 02.08.2020
    Heisenberg

    Heisenberg
    Moderator

    Dabei seit:
    16.08.2017
    Beiträge:
    10.133
    Zustimmungen:
    14.227
    Beruf:
    Frührentner - PLS Elektroniker & Lebenskünstler
    Ort:
    Ungarn - Balaton (Südufer)
    Ausstattung:
    Elegance
    Marke/Modell:
    Elch 168.008 A170 CDI Bj. 1999/06 - AT - Km: 184964 (02/2021) ...168.035 EVO 210 Bj. 2003/12 - AT - Zerlegt!
    Nein, bitte ins Profil!
    Und wie @miraculix schon schrieb, Sicherungen!
    Linke Seite Armaturenbrett ....
     
    displex gefällt das.
  5. #4 Patrick100178, 02.08.2020
    Patrick100178

    Patrick100178 Elchfan

    Dabei seit:
    01.08.2020
    Beiträge:
    3
    Zustimmungen:
    0
    Marke/Modell:
    W168 - A 190 - Elegance - Bj. 2004 - Benziner - 165000 Kilometer - Schaltgetriebe
  6. #5 josef_lm, 02.08.2020
    josef_lm

    josef_lm Elchfan

    Dabei seit:
    13.11.2014
    Beiträge:
    36
    Zustimmungen:
    24
    Beruf:
    Informatiker in Rente
    Ort:
    Landkreis Limburg-Weilburg
    Ausstattung:
    Elegance, Automatik, nach Audio 10 CD jetzt VDO RS4200 Navigationsradio
    Marke/Modell:
    A160 (W169) - Baujahr 2010, Elegance
    Soviel ich weiß, sind für das Abblendlicht H7-Lampen verbaut; die H4-Lampen sind für Nebel- und Fernlichtscheinwerfer.
     
    displex und miraculix gefällt das.
  7. #6 Heisenberg, 02.08.2020
    Heisenberg

    Heisenberg
    Moderator

    Dabei seit:
    16.08.2017
    Beiträge:
    10.133
    Zustimmungen:
    14.227
    Beruf:
    Frührentner - PLS Elektroniker & Lebenskünstler
    Ort:
    Ungarn - Balaton (Südufer)
    Ausstattung:
    Elegance
    Marke/Modell:
    Elch 168.008 A170 CDI Bj. 1999/06 - AT - Km: 184964 (02/2021) ...168.035 EVO 210 Bj. 2003/12 - AT - Zerlegt!
    Auch ganz sicher die Richtigen?
    DSC01050.JPG DSC01051.JPG
     

    Anhänge:

    miraculix gefällt das.
  8. #7 miraculix, 02.08.2020
    miraculix

    miraculix Elchfan

    Dabei seit:
    01.01.2018
    Beiträge:
    404
    Zustimmungen:
    739
    Ort:
    86558 Hohenwart
    Ausstattung:
    Avantgarde, AKS
    Marke/Modell:
    W168 A160 75 kW/102 PS Bj. 1998 176Tkm PreMopf
    Diese auch?
    (Und bitte nicht nur anschauen, sondern rausnehmen und MESSEN!)
    sicherungen_168.JPG
    Falls ja, kommt an der Sicherung Spannung an?
    Falls ja, kann es eigentlich nur noch der Lichtschalter selber sein, weil Verkabelung Richtung Scheinwerfer glaub ich nicht wirklich
     
    displex und Heisenberg gefällt das.
  9. #8 Heisenberg, 02.08.2020
    Zuletzt bearbeitet: 02.08.2020
    Heisenberg

    Heisenberg
    Moderator

    Dabei seit:
    16.08.2017
    Beiträge:
    10.133
    Zustimmungen:
    14.227
    Beruf:
    Frührentner - PLS Elektroniker & Lebenskünstler
    Ort:
    Ungarn - Balaton (Südufer)
    Ausstattung:
    Elegance
    Marke/Modell:
    Elch 168.008 A170 CDI Bj. 1999/06 - AT - Km: 184964 (02/2021) ...168.035 EVO 210 Bj. 2003/12 - AT - Zerlegt!
    miraculix gefällt das.
  10. #9 Patrick100178, 02.08.2020
    Patrick100178

    Patrick100178 Elchfan

    Dabei seit:
    01.08.2020
    Beiträge:
    3
    Zustimmungen:
    0
    Marke/Modell:
    W168 - A 190 - Elegance - Bj. 2004 - Benziner - 165000 Kilometer - Schaltgetriebe
    Ausschließlich diese!

    Rausgenommen und wieder eingesetzt habe ich sie, gemessen bisher noch nicht. Werde ich nachholen.

    Über H4 bin ich auch ein wenig verwundert, aber diese war drin und daher habe ich sie gegen eine H4 ausgetauscht. Vielleicht sollte ich einfach eine H7 reinhängen und wenn es dann wieder geht... ?(X(:D
     
  11. #10 miraculix, 02.08.2020
    miraculix

    miraculix Elchfan

    Dabei seit:
    01.01.2018
    Beiträge:
    404
    Zustimmungen:
    739
    Ort:
    86558 Hohenwart
    Ausstattung:
    Avantgarde, AKS
    Marke/Modell:
    W168 A160 75 kW/102 PS Bj. 1998 176Tkm PreMopf
    Eigentlich sollten im Scheinwerfer nur H7 und H1 verbaut sein, aber keine H4.(Oder ist das beim Mopf am Ende anders?)
    Und in eine H7-Fassung sollte keine H4 reingehen.
     
    Gast14468 und Heisenberg gefällt das.
  12. #11 Heisenberg, 02.08.2020
    Heisenberg

    Heisenberg
    Moderator

    Dabei seit:
    16.08.2017
    Beiträge:
    10.133
    Zustimmungen:
    14.227
    Beruf:
    Frührentner - PLS Elektroniker & Lebenskünstler
    Ort:
    Ungarn - Balaton (Südufer)
    Ausstattung:
    Elegance
    Marke/Modell:
    Elch 168.008 A170 CDI Bj. 1999/06 - AT - Km: 184964 (02/2021) ...168.035 EVO 210 Bj. 2003/12 - AT - Zerlegt!
    Hast du Klarglas oder Geriffelte Streuscheiben?
    Da gibt es Unterschiede in der Leuchtmittel Wahl.
     

    Anhänge:

    miraculix gefällt das.
  13. #12 josef_lm, 02.08.2020
    josef_lm

    josef_lm Elchfan

    Dabei seit:
    13.11.2014
    Beiträge:
    36
    Zustimmungen:
    24
    Beruf:
    Informatiker in Rente
    Ort:
    Landkreis Limburg-Weilburg
    Ausstattung:
    Elegance, Automatik, nach Audio 10 CD jetzt VDO RS4200 Navigationsradio
    Marke/Modell:
    A160 (W169) - Baujahr 2010, Elegance
    Bei Baujahr 2004 hat er einen Mopf, Und der hat Klarglasscheinwerfer mit H7 für Abblendlicht und H4 für Nebel- und Fernscheinwerfer.
     
    displex, Heisenberg und miraculix gefällt das.
  14. Anzeige

    Schau mal hier: (hier klicken). Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  15. #13 miraculix, 02.08.2020
    miraculix

    miraculix Elchfan

    Dabei seit:
    01.01.2018
    Beiträge:
    404
    Zustimmungen:
    739
    Ort:
    86558 Hohenwart
    Ausstattung:
    Avantgarde, AKS
    Marke/Modell:
    W168 A160 75 kW/102 PS Bj. 1998 176Tkm PreMopf
    Dann versteh ich die Aussage zu der H4 nicht. Es ging doch ums Abblendlicht ?(
    Aber warten wir ab, was noch kommt

    Edit: oder hat er womöglich die falsche Birne getauscht?!?
     
    Peter54, Gast14468 und Heisenberg gefällt das.
  16. #14 josef_lm, 02.08.2020
    josef_lm

    josef_lm Elchfan

    Dabei seit:
    13.11.2014
    Beiträge:
    36
    Zustimmungen:
    24
    Beruf:
    Informatiker in Rente
    Ort:
    Landkreis Limburg-Weilburg
    Ausstattung:
    Elegance, Automatik, nach Audio 10 CD jetzt VDO RS4200 Navigationsradio
    Marke/Modell:
    A160 (W169) - Baujahr 2010, Elegance
    Wahrscheinlich hat Patrick die H4-Lampe gewechselt statt der weiter links liegenden H7-Lampe für das Abblendlicht
     
    displex, Heisenberg, miraculix und einer weiteren Person gefällt das.
Thema:

Ablendlicht geht auch nach Wechsel nicht

Die Seite wird geladen...

Ablendlicht geht auch nach Wechsel nicht - Ähnliche Themen

  1. Hallo, es geht um den User Schrott Gott

    Hallo, es geht um den User Schrott Gott: Ich Erlaube mir einige Beiträge von dem User Schrott Gott zu entfernen die in Zukunft hier wohl auch weiterhin auftauchen, einfach kommentarlos zu...
  2. W169 Xtrons PSP90M245 geht nicht aus...

    Xtrons PSP90M245 geht nicht aus...: Hallo zusammen, leider bin ich über die Sufu nichts gefunden, deswegen versuche ich es mal so. Ich habe mir ein Xtrons Android Radio PSP90M245...
  3. W414 Becker Radio geht kurz nach Drehen des Zündschlüssels aus

    Becker Radio geht kurz nach Drehen des Zündschlüssels aus: Hallo in die Runde, haben vor kurzem einem Vaneo 1,7 CDI (Baujahr 01/2005) erworben. Das darin befindliche Mercedes/Becker - Radio geht ca. 5...
  4. W169 Welsche Ablendlicht mit mehr power ?

    Welsche Ablendlicht mit mehr power ?: Guten Tag liebe Com. Meine freundin fährt eine A 150 W169 Avantgarde Bj 2006. Sie beschwert sich dass ihr ablendlicht zu schwar ist und dass sie...
  5. W414 Scheinwerfer Ausbau/ Ablendlicht

    Scheinwerfer Ausbau/ Ablendlicht: Hallo zusammen, ich möchte gerne die Scheinwerfer ausbauen um PIAA LED Standlichter zu montieren. Muss man da die ganze Stossstange ausbauen? Wie...