W168 Abs arbeitet obwohl kein rad blockiert !!!

Diskutiere Abs arbeitet obwohl kein rad blockiert !!! im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Hi, hab zuletzt bremsflüüsigkeit gewechselt. seitdem geht mein abs immer so bei ca. 10km/h an, obwohl ich nur schwach bremse und kein rad...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. #1 Mr. Jiggy, 08.03.2009
    Mr. Jiggy

    Mr. Jiggy Elchfan

    Dabei seit:
    07.03.2006
    Beiträge:
    285
    Zustimmungen:
    0
    Beruf:
    Azubi Industriemech.-Masch.bau koop.
    Ort:
    Jüchen, aber oft in Grevenborich und Mönchengladba
    Marke/Modell:
    A 170 CDI Pre-Mopf
    Hi, hab zuletzt bremsflüüsigkeit gewechselt. seitdem geht mein abs immer so bei ca. 10km/h an, obwohl ich nur schwach bremse und kein rad blockiert. liegt das an fehlerhaftem entklüften oder einer undichtigkeit???
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. cooper

    cooper Elchfan

    Dabei seit:
    05.08.2005
    Beiträge:
    4.297
    Zustimmungen:
    10
    Beruf:
    Redakteur
    Ort:
    Hannover/Eschwege
    Marke/Modell:
    B180 CDI (W245), A170L CDI (V168.109)
    Die Frage beantwortet dir der Freundliche, wenn du mit deinem Elch auf dessen Bühne stehst.

    Wenn nach Selber-machen an den Bremsen was nicht so funktioniert, wie es soll -- bitte gleich in die Werkstatt, dann scheint da was schief oder bei der Gelegenheit kaputt gegangen zu sein.

    Viele Grüße, Mirko
     
  4. Kipper

    Kipper Elchfan

    Dabei seit:
    18.04.2003
    Beiträge:
    1.603
    Zustimmungen:
    27
    Marke/Modell:
    A 170 CDI
    Erst der Motor, jetzt die Bremsen! *kratz*

    So langsam sollte Dir mal ein Licht aufgehn ;D

    Na ja, ABI nützt halt nicht immer. *aetsch*


    Gruß

    Kipper
     
  5. #4 Monarch, 09.03.2009
    Monarch

    Monarch Elchfan

    Dabei seit:
    19.05.2006
    Beiträge:
    1.029
    Zustimmungen:
    2
    Beruf:
    Informationssicherheit
    Ort:
    Rottweil
    Ausstattung:
    voll (Navi, Solardach, Leder, PCS)
    Marke/Modell:
    Toyota Prius III Executive
    Kann mich nur anschließen. Wagen nicht mehr bewegen, zur Werkstatt *abschleppen*, und dann fachmännisch reparieren lassen. Mit defekten Bremsen ist nicht zu spaßen.

    mfg
    Monarch
     
  6. #5 Vision A, 09.03.2009
    Vision A

    Vision A Elchfan

    Dabei seit:
    25.02.2003
    Beiträge:
    274
    Zustimmungen:
    4
    Marke/Modell:
    W168 - A170 Vision-A
    Hallo Mr. Jiggy,

    hast du die ABS Sensoren mal geprüft. Ist der Stecker richtig auf der Verbindungsstelle am Radkasten drauf ? Metallspäne am Sensor ? Stichwort Magnetismus ;)

    @ die "Anderen"
    Jetzt macht Mr. Jiggy nicht so Angst. Ich gehe mal nicht davon aus das da was "Bremsentechnisch" defekt ist. Es kann auch ein Kabelbruch sein der in verbindung mit Wasser einen "Falschalarm" auslöst.
    Kann schon passieren wenn man den halben Wagen "zerlegt". ;)

    bye
     
  7. #6 Monarch, 09.03.2009
    Monarch

    Monarch Elchfan

    Dabei seit:
    19.05.2006
    Beiträge:
    1.029
    Zustimmungen:
    2
    Beruf:
    Informationssicherheit
    Ort:
    Rottweil
    Ausstattung:
    voll (Navi, Solardach, Leder, PCS)
    Marke/Modell:
    Toyota Prius III Executive
    Warum es nicht mehr funktioniert, wie es soll, ist doch völlig egal. Jedenfalls kann man in dem Zustand, der hier beschrieben wird, nicht mehr am Straßenverkehr teilnehmen, ohne für sich und andere eine Gefahr darzustellen.

    Bei einem simplen Defekt wie Sensor ohne Verbindung schaltet das ABS ab und die Warnlampe geht an. Das wäre ja noch zu verkraften, so zu fahren ...

    mfg
    Monarch
     
  8. #7 Stingray72, 10.03.2009
    Stingray72

    Stingray72 Elchfan

    Dabei seit:
    10.02.2009
    Beiträge:
    40
    Zustimmungen:
    2
    Ort:
    Westerwald
    Marke/Modell:
    A170cdi
    Könnte ein gebrochener ABS-Ring sein. Den Fehler hatte ich schon mehrfach an meinem smart. Rost unterwandert den Ring, bis er bricht. Wenn man bei niedriger Geschwindigkeit bremst, spricht das ABS kurz an, obwohl das Rad garnicht blockiert.
     
  9. #8 Mr. Jiggy, 10.03.2009
    Mr. Jiggy

    Mr. Jiggy Elchfan

    Dabei seit:
    07.03.2006
    Beiträge:
    285
    Zustimmungen:
    0
    Beruf:
    Azubi Industriemech.-Masch.bau koop.
    Ort:
    Jüchen, aber oft in Grevenborich und Mönchengladba
    Marke/Modell:
    A 170 CDI Pre-Mopf
    moment, so schlimm wie ihr das hier aussehen lasst ist es nicht. die bremsanlage funktioniert wie sie soll, hab sie eben gerpüft, sie ist dicht und flüssigkeit ist auch genug drin. bei einer vollbremsung arbeitet das abs wie es soll, selbst bei vollbremsung in einer kurve.

    so wie es sich anfühlt, arbeitet das abs dann aber an der hinterachse und zwar zwischen 5 und 0 km/h. es ist der effekt den man hat wenn man auf sehr glatter straße bei 5 km/h das pedal antippt und das abs arbeitet, nur das bei mir trockener asphalt unterm rad ist und dieses gar nicht blockiert.

    ich fahre schon möglichst wenig, aber so gefährlich wie ihr sagt ist es nicht.
    es geht nur um die letzten 5 km/h vor dem stillstand.

    Achso, die vorderachse, die mit ca.80% der bremsleistung belastet ist, funktioniert einwandfrei.

    werde morgen bei mb die raddrehzahlsensoren checken lassen.

    @kipper: beim ersten mal klappts nie 100%ig. dafür weiß man beim zweiten mal bescheid. Außerdem: wer alles selber macht, spart zeit und geld -> und spätestens beim zweiten mal kann man sich auf die richtigkeit seiner arbeit verlassen. *thumbup*
     
  10. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. Kipper

    Kipper Elchfan

    Dabei seit:
    18.04.2003
    Beiträge:
    1.603
    Zustimmungen:
    27
    Marke/Modell:
    A 170 CDI
    Na dann ? wenn ein Motorschaden Zeit und Geld spart *kratz*
    Ist ja nicht meins ;D
    manchmal gibts kein 2. Mal *heul*


    Gruß Kipper
     
  12. #10 Mr. Jiggy, 11.03.2009
    Mr. Jiggy

    Mr. Jiggy Elchfan

    Dabei seit:
    07.03.2006
    Beiträge:
    285
    Zustimmungen:
    0
    Beruf:
    Azubi Industriemech.-Masch.bau koop.
    Ort:
    Jüchen, aber oft in Grevenborich und Mönchengladba
    Marke/Modell:
    A 170 CDI Pre-Mopf
    OK, der Motorschaden hat wirklich zeit in Anspruch genommen, habe aber keine AT Maschine von 3000€ bezahlen müssen.

    Und als ich feststellen musste, dass z.B. Ladeluftkühlerschrauben nicht richtig fest oder der Entrieglungsclip fürs Saugrohr abgebrochen waren, wusste ich, dass bei MB keine Spezialisten, sondern ganz normale Azubis und KFZ-Mechaniker am Werk waren, wo auch der ein oder andere unausgeschlafen war oder nen Kater hatte.

    Soll heißen, wer handwerklich ein wenig talentiert ist, kann am Auto auch was selber machen. Man sollte aber gerade bei wichtigen Teilen (Motor, Bremse, Aufhängung) konzentriert, fit, sorgfältig und vorsichtig sein, sich zeit nehmen und vorbereitet sein (Ersatzteile schon besorgt etc.), dann wird das ergebnis auch mindestens fast dasselbe, wie in einer Werkstatt.

    Bremsenproblem gelöst: ABS-Sensor hinten links war nicht ganz drin, ihm haben 2mm gefehlt. Problem durch leichte gummihammerschläge gelöst alles super.
     
Thema:

Abs arbeitet obwohl kein rad blockiert !!!

Die Seite wird geladen...

Abs arbeitet obwohl kein rad blockiert !!! - Ähnliche Themen

  1. A170 CDI ABS+EBS/BAS leuchtet kurz und ....

    A170 CDI ABS+EBS/BAS leuchtet kurz und ....: Hallo zusammen.. Habe ein kleines Problem mit meinem Elch ... A170 CDI / BJ 2004 / 234128 KM In den kalten Monaten habe ich jetzt öfters das...
  2. BAS/ESP und ABS leuchtet

    BAS/ESP und ABS leuchtet: Guten Abend zusammen, Ich stelle mich mal kurz vor und komme dann direkt zu meinem Problem. Ich bin der Nico 29j. und komme aus Wuppertal :-)...
  3. 4 Serien Spocht Räder 6.5x16 für 90€ erworben

    4 Serien Spocht Räder 6.5x16 für 90€ erworben: Also: Freu mir gerade ein Loch in den Bauch. Zufälligerweise fand ich in Ähbäh Kleinanzeigen einen Satz oschinool Alu Spocht-Felgen für Weybies A...
  4. ABS ESP Reifendruck Tankanzeige

    ABS ESP Reifendruck Tankanzeige: Hallo W169: ABS, ESP, Reifendruck, Tankanzeige geht neuerdings nicht mehr nach 3 Tagen stehen. Googlen brachte Kabel unter Waschwasserbehälter...
  5. Fertig?! Jetzt mit Rädern und Fahrwerk

    Fertig?! Jetzt mit Rädern und Fahrwerk: Hi Leutz, Nun bin ich meit meinem Elch wieder ein Stück weiter. Es sind meine neuen Räder montiert und das Eibach Pro Kit. Fährt sich sehr...
Status des Themas:
Es sind keine weiteren Antworten möglich.