ABS-Block kaputt? Hilfe!

Diskutiere ABS-Block kaputt? Hilfe! im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Hallo, ich bin neu hier im Forum und habe ein Problem mit meiner A-Klasse. Vor zwei Tagen haben plötzlich die Bremsen "versagt": Der Druckpunkt...

  1. #1 absoluterlaie, 12.05.2018
    absoluterlaie

    absoluterlaie Elchfan

    Dabei seit:
    12.05.2018
    Beiträge:
    8
    Zustimmungen:
    4
    Ort:
    Pforzheim
    Ausstattung:
    W168, a140, BJ 2000, Schaltgetriebe
    Hallo,

    ich bin neu hier im Forum und habe ein Problem mit meiner A-Klasse. Vor zwei Tagen haben plötzlich die Bremsen "versagt": Der Druckpunkt des Pedals hat sich ins Bodenlose verlagert. Die Bremsen greifen erst, wenn das Pedal nahezu komplett durchgedrückt wird.
    Da ich keine Lust hatte, gegen die nächste Wand zu fahren, habe ich das Auto erst mal stehen gelassen und gestern zur Werkstatt.

    Der Mechaniker hat das Auto auf die Hebebühne, unten dran war etwas Flüssigkeit (Bremsflüssigkeit?), dann hat er unter die Motorhaube geschaut und nach ein-zwei Handgriffen meinte er: Es ist wohl der ABS-Block, er prüft das und ruft mich dann an.

    der Anruf kam, er sagte sein Verdacht hätte sich bestätigt, Kosten für die Reparatur: 2500€, da könne man nur Orginalteile verwenden, es würde sich auf keinen Fall lohnen, das Auto ist schrottreif. Er hat mir zwei Nummern von Abkäufern gegeben, die kann ich anrufen, bei etwas Glück würde ich dafür auch noch 150€ bekommen...

    In dem Punkt, dass sich so eine Aufwendige Reparatur sich nicht lohnt stimme ich ihm zu, ich hab das Auto sehr günstig und aus Not heraus gekauft, was ein Fehler war.
    Dennoch schmunzle ich, da nachdem ich etwas recherchiert habe das Ergebnis herauskam, dass es äußerst selten vorkommt, dass diese ABS-Bl9cke kaputt gehen.

    Außerdem hat mir ein Bekannter gesagt, der in einem Mercedes Autohaus arbeitet, dass ihm das auch komisch vorkommt, so eine Dorfwerkstatt hätte noch nicht einmal die nötigen Geräte, um so einen ABS-Block zu prüfen.

    Ich bin, wie der Username schon sagt ein absoluter Laie: Ich würde den ABS-Block wohl noch nicht ein mal identifizieren können, wenn er vor mir auf dem Tisch läge.

    Jetzt zu meinen Fragen:
    Wie gehe ich am besten weiter vor? Der Bekannte von Mercedes möchte später mal vorbei kommen und sich das Auto ansehen, dann weiß ich vielleicht mehr.
    Gehen diese ABS-Blöcke tatsächlich einfach so und so plötzlich kaputt?

    Gibt es irgend eine Möglichkeit, doch durch Ersatzteile das Auto wieder Bremsfähig zu machen? Es fährt schließlich einwandfrei und die Bremsen sind Nagelneu! (vor 6 Wochen neu eingebaut!)
    Ich habe mich zwar dazu entschlossen, dass ich das Auto los werden will, aber etwas mehr als läppische 150€ stelle ich mir schon vor... Ic hhabe das Auto schließlich erst im Januar gekauft -.-

    zum Fahrzeug selbst: Es handelt sich um einen Mercedes A140, Baujahr 2000, Kilometerstand 140.000

    vielen Dank schonmal und ein schönes Wochenende

    Ps: Das Auto zeigt mir seitdem die Bremsen nicht mehr funktionieren außerdem dauerhaft das rote Licht für die Handbremse an, auch während dem fahren und wenn diese nicht abgezogen ist... Ist da ein Zusammenhang?
     
  2. Anzeige

    Schau mal hier: ABS-Block kaputt? Hilfe!. Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Südschwede, 12.05.2018
    Südschwede

    Südschwede Elchfan

    Dabei seit:
    12.01.2018
    Beiträge:
    7
    Zustimmungen:
    6
    Beruf:
    GGVS-BKF ausgeübte Tätigkeit RENTNER
    Ort:
    Heidelberg
    Ausstattung:
    BonsaisprinterVANEO1,9 Atm 7 LILA/VIOLA
    Marke/Modell:
    E-Fix35 / W414-1,9
    hi ,sollte die werkstatt beim preis ein komma vergessen haben?
    ABS-Blöcke kosten ca.250-350,00€ ( für VW T5) wechsel ist kein Hexenwerk
    Es sollte aber fachlich ausgeführt werden.
    500,00€ sollten reichen.es gibt Fa. die sowas überholen oder im Tausch.
    frage mal bei B....
     
    Schrott-Gott gefällt das.
  4. #3 absoluterlaie, 12.05.2018
    absoluterlaie

    absoluterlaie Elchfan

    Dabei seit:
    12.05.2018
    Beiträge:
    8
    Zustimmungen:
    4
    Ort:
    Pforzheim
    Ausstattung:
    W168, a140, BJ 2000, Schaltgetriebe
    Mein Bekannter war eben da und hat es sich angesehen und war total erstaunt. Es ist tatsächlich der ABS-Block, das hat er in seiner Laufbahn noch nie gesehen. Die Flüssigkeit tritt aus dem Block aus, er hat keine Zweifel.

    jetzt stellt sich die Frage, was tun? Das Neuteil kostet 1500€ als Orginal von Mercedes, das hat er mir bestätigt und das ist natürlich keine Option. Vom Schrotthändler hat er mir abgeraten. Höchstens eventuell irgendwie aus dem Internet, Kleinanzeigen...

    Die nummer auf dem Block ist: 003 431 15 12, falls jemand weiß, wo ich einen günstig und seriös herbekomme..
     
    Schrott-Gott gefällt das.
  5. #4 Schrott-Gott, 12.05.2018
    Schrott-Gott

    Schrott-Gott Elchfan

    Dabei seit:
    07.12.2011
    Beiträge:
    3.864
    Zustimmungen:
    2.320
    Beruf:
    Kfz-Schlosser
    Ort:
    Bei S
    Marke/Modell:
    Mehrere W168, A160/lang, AKS, jew.> 120.000, Bj.'98/'01
  6. #5 Heisenberg, 12.05.2018
    Zuletzt bearbeitet: 12.05.2018
    Heisenberg

    Heisenberg Elchfan

    Dabei seit:
    16.08.2017
    Beiträge:
    4.648
    Zustimmungen:
    6.140
    Beruf:
    Frührentner - PLS Elektroniker & Lebenskünstler
    Ort:
    Ungarn - Balaton
    Ausstattung:
    1.Classic MT mit Abnehmbarer AHK • 2.Elegance AT mit H3is3nb3rg Extras ;)
    Marke/Modell:
    W168 A170 CDI • Elch 1. Bj. 1999/12 - MT - Km: 206070 (01/2019) • Elch 2. Bj. 1999/06 - AT - Km: 181700 (01/2019) ...
    Für ABS Blöcke gibt es Reparatursätze und einen Haufen DIY/TuT Videos im Internet!
    Ich hab das schon bei nicht Sternen gemacht und läuft bis heute!

    PS. Die Undichte stelle die du Beschreibst ist scheinbar der Flansch vom Motor zur Taumel scheibe am Block ....
    das ist nur ein O-Ring und easy zu tauschen.

    noch ein Nachtrag:
    DSC03588.JPG DSC03589.JPG

    also "Easy" für Schrauber! :D
     
  7. #6 absoluterlaie, 12.05.2018
    Zuletzt bearbeitet: 12.05.2018
    absoluterlaie

    absoluterlaie Elchfan

    Dabei seit:
    12.05.2018
    Beiträge:
    8
    Zustimmungen:
    4
    Ort:
    Pforzheim
    Ausstattung:
    W168, a140, BJ 2000, Schaltgetriebe
    Hallo ihr zwei!
    @Schrott-Gott: Habe den Nachtrag gemacht, hoffe es funktioniert ich hab bisher nur per Handy aufs Forum zugegriffen und da seh ich das nicht.

    @Heisenberg: Ich bin auf DiY weg vorgegangen und komme der Diagnose näher! Das leck ist gefunden und da sifft es raus wie sau, aber was genau ist denn da undicht und kann man das abdichten?? Ideen?

    hier das Video: (im Video drückt ein Kollege auf die Bremsen, damit die nachgefüllte Flüssigkeit fließt)

     
  8. #7 Heisenberg, 12.05.2018
    Heisenberg

    Heisenberg Elchfan

    Dabei seit:
    16.08.2017
    Beiträge:
    4.648
    Zustimmungen:
    6.140
    Beruf:
    Frührentner - PLS Elektroniker & Lebenskünstler
    Ort:
    Ungarn - Balaton
    Ausstattung:
    1.Classic MT mit Abnehmbarer AHK • 2.Elegance AT mit H3is3nb3rg Extras ;)
    Marke/Modell:
    W168 A170 CDI • Elch 1. Bj. 1999/12 - MT - Km: 206070 (01/2019) • Elch 2. Bj. 1999/06 - AT - Km: 181700 (01/2019) ...
    Na! da wo das spritzt sitzt meines Erachtens ein Druckschalter .... (schau noch mal auf meine Bilder) .....
    Baumelt da irgendwas bei dir im Motorraum rum?
     
    Schrott-Gott gefällt das.
  9. #8 absoluterlaie, 12.05.2018
    absoluterlaie

    absoluterlaie Elchfan

    Dabei seit:
    12.05.2018
    Beiträge:
    8
    Zustimmungen:
    4
    Ort:
    Pforzheim
    Ausstattung:
    W168, a140, BJ 2000, Schaltgetriebe
    @Heisenberg: Nein, der Druckschalter ist neben dran, der ist im Video nur abgebaut da man sonst das Loch nicht sieht! Da wo es raus spritzt sitzt lediglich so ein schwarzer plastikdeckel drauf, genau so wie links daneben

    siehst du das Gewinde Rechts? Da sitzt der Druckschalter eigentlich :) da wo ich meinen Zeigefinger drauf halte, sonst würde es dort raus spritzen ;)
     
    Schrott-Gott gefällt das.
  10. #9 Schrott-Gott, 12.05.2018
    Zuletzt bearbeitet: 12.05.2018
    Schrott-Gott

    Schrott-Gott Elchfan

    Dabei seit:
    07.12.2011
    Beiträge:
    3.864
    Zustimmungen:
    2.320
    Beruf:
    Kfz-Schlosser
    Ort:
    Bei S
    Marke/Modell:
    Mehrere W168, A160/lang, AKS, jew.> 120.000, Bj.'98/'01
    -
    Ist da was "abgebrochen" ... ?
    Guck mal:

    https://www.teilehaber.de/itm/abs-block-mercedes-benz-a-klasse-(w168)-a-140-60-kw-src4200964.html

    Das 2. Bild zeigt den "Druckschalter" !

    Da hältst Du im Video den Finger drauf.
    Und da wo es spritzt scheint eine schwarze Kappe zu sein ...
     
  11. #10 absoluterlaie, 12.05.2018
    absoluterlaie

    absoluterlaie Elchfan

    Dabei seit:
    12.05.2018
    Beiträge:
    8
    Zustimmungen:
    4
    Ort:
    Pforzheim
    Ausstattung:
    W168, a140, BJ 2000, Schaltgetriebe
    ich versuche es nochmal mit diesem Bild:

    https :// ibb .co/fn7oGJ (ich kann es nicht anders posten, bitte ohne leerzeilen kopiere und in browser einfügen)

    rechts das Gewinde, da kommt der Druckschalter dran, der ist abgebaut. Direkt links davon ist das Leck. Dieses Leck ist eigentlich mit derselben schwarzen Kappe abgedeckt wie die Kappe noch etwas weiter links (hinter dieser Kappe befindet sich das gleiche runde ding mit dem Loch in der mitte wie links, nur dass es da nicht raus sifft)
     
    Schrott-Gott gefällt das.
  12. #11 Schrott-Gott, 12.05.2018
    Schrott-Gott

    Schrott-Gott Elchfan

    Dabei seit:
    07.12.2011
    Beiträge:
    3.864
    Zustimmungen:
    2.320
    Beruf:
    Kfz-Schlosser
    Ort:
    Bei S
    Marke/Modell:
    Mehrere W168, A160/lang, AKS, jew.> 120.000, Bj.'98/'01
    In das Gewinde gehört der Schalter und daneben ne Kappe, gleich wie links sichtbar.
     

    Anhänge:

  13. #12 Schrott-Gott, 12.05.2018
    Zuletzt bearbeitet: 12.05.2018
    Schrott-Gott

    Schrott-Gott Elchfan

    Dabei seit:
    07.12.2011
    Beiträge:
    3.864
    Zustimmungen:
    2.320
    Beruf:
    Kfz-Schlosser
    Ort:
    Bei S
    Marke/Modell:
    Mehrere W168, A160/lang, AKS, jew.> 120.000, Bj.'98/'01
    Überschnitten.
    -
    Soweit ich weiß, sind die Funktionsteile im Block eingepresst und nicht reparierbar.

    Eine ganz vage Vermutung ist, dass da ein federbelastetes Ventil ist mit einer Kugel ...
    steck mal einen dünnen Durchschlag o.ä. rein und drück.
    Gibt da was nach ?
    Und wie sieht es unter der anderen Kappe aus?
    Gibt da was nach, wenn Du das machst?
    Und fühlt sich das gleich an ?
    Das System sollte symmetrisch aufgebaut sein .
    Evtl. ist die Feder gebrochen oder ein Span im Ventilsitz ... oder ... ?

    Und WENN da was nachgibt - lass Deinen Kumpel mal kräftig aufs Pedal drücken, wenn Du die Kugel zurück drückst, ... ganz vielleicht drückt es den Span/Dreck raus.
     
    Heisenberg gefällt das.
  14. #13 absoluterlaie, 12.05.2018
    absoluterlaie

    absoluterlaie Elchfan

    Dabei seit:
    12.05.2018
    Beiträge:
    8
    Zustimmungen:
    4
    Ort:
    Pforzheim
    Ausstattung:
    W168, a140, BJ 2000, Schaltgetriebe
    Die schwarze Kappe habe ich, die ist nur runter genommen! Das Leck scheint sich im "inneren" zu befinden, es tropfelt aus diesem Loch in der mitte und das soll es nicht!
     
    Schrott-Gott gefällt das.
  15. #14 Schrott-Gott, 12.05.2018
    Schrott-Gott

    Schrott-Gott Elchfan

    Dabei seit:
    07.12.2011
    Beiträge:
    3.864
    Zustimmungen:
    2.320
    Beruf:
    Kfz-Schlosser
    Ort:
    Bei S
    Marke/Modell:
    Mehrere W168, A160/lang, AKS, jew.> 120.000, Bj.'98/'01
    Habe meinen letzten post erweitert.
     
  16. #15 Heisenberg, 13.05.2018
    Heisenberg

    Heisenberg Elchfan

    Dabei seit:
    16.08.2017
    Beiträge:
    4.648
    Zustimmungen:
    6.140
    Beruf:
    Frührentner - PLS Elektroniker & Lebenskünstler
    Ort:
    Ungarn - Balaton
    Ausstattung:
    1.Classic MT mit Abnehmbarer AHK • 2.Elegance AT mit H3is3nb3rg Extras ;)
    Marke/Modell:
    W168 A170 CDI • Elch 1. Bj. 1999/12 - MT - Km: 206070 (01/2019) • Elch 2. Bj. 1999/06 - AT - Km: 181700 (01/2019) ...
    Das sind Ventile, ich tippe auf Federbruch.
    abs-block.jpg
     
  17. doko

    doko Elchfan

    Dabei seit:
    30.11.2015
    Beiträge:
    1.081
    Zustimmungen:
    2.177
    Ort:
    Niedersachsen
    Ausstattung:
    A190 Avantgarde , 1999, Vollleder, Klima, AHK, 235.000 km, uw.
    Marke/Modell:
    A190 + A140 Wanderdüne + S203 Kombi 2,0 Automatik + CL203 Sportcoupe 1,8 Kompressor + Suzuki GSXF 600 fürs Hobby
  18. #17 absoluterlaie, 13.05.2018
    absoluterlaie

    absoluterlaie Elchfan

    Dabei seit:
    12.05.2018
    Beiträge:
    8
    Zustimmungen:
    4
    Ort:
    Pforzheim
    Ausstattung:
    W168, a140, BJ 2000, Schaltgetriebe
    ich probiere das jetzt nachher mal aus mit dem Durchschlag, mache mir da aber nicht all zu viel Hoffnungen, sehe das ähnlich wie @Heisenberg

    @doko ich spreche leider nicht so gut polnisch :D das einzige, was ich da jetzt raus lese, ist die Nummer, die die gleiche ist wie die von meinem (003 431 15 12), aber ist das seriös? Das sind umgerechnet 17€, wenn google recht hat, woher weiß ich, dass das Teil nicht defekt ist?
     
  19. #18 Heisenberg, 13.05.2018
    Heisenberg

    Heisenberg Elchfan

    Dabei seit:
    16.08.2017
    Beiträge:
    4.648
    Zustimmungen:
    6.140
    Beruf:
    Frührentner - PLS Elektroniker & Lebenskünstler
    Ort:
    Ungarn - Balaton
    Ausstattung:
    1.Classic MT mit Abnehmbarer AHK • 2.Elegance AT mit H3is3nb3rg Extras ;)
    Marke/Modell:
    W168 A170 CDI • Elch 1. Bj. 1999/12 - MT - Km: 206070 (01/2019) • Elch 2. Bj. 1999/06 - AT - Km: 181700 (01/2019) ...
    Gib einfach mal in eBay die Teile Nummer in der suche ein: 0265202412
    da findest du schon was!
    Am besten einen ohne abgepitschte Bremsleitungen (Späne) oder was mit Garantie!
    Bremsflüssigkeit mit Wasser Neutralisieren (Sprühflasche) - die ätzt dir sonnst den Lack weg.
     
  20. Anzeige

    Schau mal hier: (hier klicken). Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 absoluterlaie, 13.05.2018
    Zuletzt bearbeitet: 13.05.2018
    absoluterlaie

    absoluterlaie Elchfan

    Dabei seit:
    12.05.2018
    Beiträge:
    8
    Zustimmungen:
    4
    Ort:
    Pforzheim
    Ausstattung:
    W168, a140, BJ 2000, Schaltgetriebe
    wie viel wäre das Auto denn noch Wert, wenn ich den gebrauchten Block einbauen lasse? Kann jemand eine kurze Einschätzung abgeben, denn den stress den ich in der kurzen Zeit mit dem auto hatte, der war mir genug:

    140000 km
    tüv bis 12/19
    bremsen sind vor 6 wochen komplett neu eingebaut, auspuff wurde ein neuer angebracht
    keine Klima oder schnick-schnack, Radio mit Kassette und elektr. Fensterheber.
    manko: Ich bin der 7. Besitzer des Wagens

    Ps: Das mit dem Durchschlag hatte keinen Effekt, sprich wenn dann wird das Auto verschrottet oder ich lasse ein Ersatzteil einbauen und verkaufe es
     
  22. #20 Heisenberg, 13.05.2018
    Heisenberg

    Heisenberg Elchfan

    Dabei seit:
    16.08.2017
    Beiträge:
    4.648
    Zustimmungen:
    6.140
    Beruf:
    Frührentner - PLS Elektroniker & Lebenskünstler
    Ort:
    Ungarn - Balaton
    Ausstattung:
    1.Classic MT mit Abnehmbarer AHK • 2.Elegance AT mit H3is3nb3rg Extras ;)
    Marke/Modell:
    W168 A170 CDI • Elch 1. Bj. 1999/12 - MT - Km: 206070 (01/2019) • Elch 2. Bj. 1999/06 - AT - Km: 181700 (01/2019) ...
    Was ich so finde ..... rund 1000€
     
Thema: ABS-Block kaputt? Hilfe!
Besucher kamen mit folgenden Suchen
  1. w163 abs block mit bremsleitungen

    ,
  2. auto abs block kaputt?

    ,
  3. ABS-block kaputt

    ,
  4. abs block aufbau
Die Seite wird geladen...

ABS-Block kaputt? Hilfe! - Ähnliche Themen

  1. Neuling benötigt Hilfe: Service/Bremsscheiben & Tipps für Mutters A-180

    Neuling benötigt Hilfe: Service/Bremsscheiben & Tipps für Mutters A-180: Hallo zusammen, Meine Mutter ist jetzt in einem Alter wo ich das Autohandling übernehmen muss - bis jetzt habe ich mich aber noch nie mit der...
  2. Hilfe - Starke Rauchentwicklung bei Last / Vollgas

    Hilfe - Starke Rauchentwicklung bei Last / Vollgas: Hallo habe einen 2003er 170 CDI mit 95PS und 220TKM, ATM. Seit dieses Jahr die Temperaturen gestiegen sind ist mir im Rückspiegel eine permanente...
  3. Hilfe , Leistungsverlust

    Hilfe , Leistungsverlust: Hallo in die Runde, hatte heute große Probleme mit meinem W168 Bj 98 Automatik. Bin eine längere Strecke gefahren, auf der Hintour soweit auch...
  4. Automatikgetriebe kaputt?

    Automatikgetriebe kaputt?: Hallo Elchfans, ich hab ein "kleines" Problem. Mein Methusalem macht zicken und zwar im wahrsten Sinne des Wortes. Vor ein paar Tagen war ich mit...
  5. Radhaus, Radschale, ABS-Stecker

    Radhaus, Radschale, ABS-Stecker: Hallo, bin neu hier im Forum. Vor 3 Tagen ist uns für unseren Fuhrparn noch ein Vaneo zugelaufen. :-) Jetzt zum Problem, wie kriege ich diese...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden