W168 abs und esp licht geht wärend der fahrt an, nimmt kein gas mehr an

Diskutiere abs und esp licht geht wärend der fahrt an, nimmt kein gas mehr an im A-Klasse W168 (1997-2004) Forum im Bereich A-Klasse Forum; hi, ich habe eben folgendes problem bei meinem A190 bj 02 festgestellt. während der fahrt auf der autobahn leuchteten plötzlich 2 orange lichter...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. #1 scar one, 10.02.2006
    scar one

    scar one Elchfan

    Dabei seit:
    10.02.2006
    Beiträge:
    1
    Zustimmungen:
    0
    hi,
    ich habe eben folgendes problem bei meinem A190 bj 02 festgestellt.
    während der fahrt auf der autobahn leuchteten plötzlich 2 orange lichter im armaturenbrett auf. das eine war das abs licht, auf dem anderen stand esp abs. sofort nachdem dich lämpchen angingen nahm er kein gas mehr an, sodass ich anhalten musste. nach erneutem starten waren die lämpchen aus und alles funktionierte normal. das ganze ist mir eben 2 mal passiert, innerhalb von 1 stunde fahrt.
    hatte jemand schonmal dieses problem? woran kann es liegen?
    mfg
    scar...

    ps: super forum *daumen*
     
  2. Anzeige

  3. #2 HMBauer, 10.02.2006
    HMBauer

    HMBauer Elchfan

    Dabei seit:
    18.07.2005
    Beiträge:
    716
    Zustimmungen:
    0
    Beruf:
    Landwirt
    Ort:
    Prenzlau
    Marke/Modell:
    C 220 CDI Sport ed.
    ich denke das irgentwo ein geber n wachelkontakt hat und dann ne fehlermeldung rausgibt
    sich bin ich aber nicht
     
  4. Jupp

    Jupp Elchfan

    Dabei seit:
    11.02.2003
    Beiträge:
    12.892
    Zustimmungen:
    423
    Marke/Modell:
    keiner mehr; C250CDI
    Ich denke du solltest den Fehlerspeicher auslesen lassen.
    Der wird aufschluss bringen. Alles andere ist Spekulation.

    gruss
     
  5. #4 Panadaya, 11.02.2006
    Panadaya

    Panadaya Elchfan

    Dabei seit:
    13.01.2006
    Beiträge:
    62
    Zustimmungen:
    0
    Beruf:
    Student
    Ort:
    Freiburg
    Marke/Modell:
    A 160 Avantgarde
    Bei mir haben die beiden Lampen auch schon zweimal für einen Tag geleuchtet. Bei mir hat er aber noch Gas angenommen, allerdings gingen ABS und ESP nicht mehr und auch mein AKS hat nicht mehr ganz so optimal funktioniert.

    Im Fehlerspeicher stand bei mir angeblich nichts, was ich aber immer noch nicht so glauben will.

    Ich vermute, dass vielleicht Salz an einen Sensor im ABS gekommen ist, oder es lag an der Kälte. In der Betriebsanleitung steht ja, dass wenn die ABS Leuchte aufleuchtet das ABS defekt ist oder die Batterie zu wenig Spannung hat, das scheint ja bei Dir eher nicht der Fall zu sein, wenn es während der Fahrt passiert ist, oder?

    Gruß

    Panadaya
     
  6. Anzeige

    Schau mal hier: (hier klicken). Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema: abs und esp licht geht wärend der fahrt an, nimmt kein gas mehr an
Besucher kamen mit folgenden Suchen
  1. W163 abs nimmt kein Gas an

    ,
  2. abs leuchte geht an und kein gas

    ,
  3. a 160. esp und abs leuchten waehrend der fahrt

    ,
  4. esp geht während fahrt an kein gas mehr
Die Seite wird geladen...

abs und esp licht geht wärend der fahrt an, nimmt kein gas mehr an - Ähnliche Themen

  1. W168 ABS / ESP leuchtet permanent

    ABS / ESP leuchtet permanent: Hallo liebe Elchfans, meine Lady ist im Notlaufprogramm :-[ Bremslichtschalter hatte ich ausgebaut, überprüft, für "gut" befunden und wieder...
  2. W168 BAS/ESP + ABS Leuchte leuchten - BLS getauscht ect.

    BAS/ESP + ABS Leuchte leuchten - BLS getauscht ect.: Moin moin, ich habe ein kleines aber akutes Problem... (Profil ausfüllen ect. wird noch erledigt.) Mein Wagen ein A170 CDI - EZ 2000....
  3. W169 ABS ESP

    ABS ESP: Hallo zusammen, unser W169 !80CDI hat mittlerweile 339.000 auf der Uhr und sollte mindestens noch 450.000 erleben!!! Nun leuchten ABS und ESP im...
  4. W168 ESP BAS + ABs leuchtet ohne Fehlermeldung im Speicher

    ESP BAS + ABs leuchtet ohne Fehlermeldung im Speicher: Hallo Zusammen, zunächst mal danke für das tolle Forum, bisher konnte ich alle Probleme durch Vorschlge aus dem Forum lösen jetzt bin ich aber...
  5. W168 ABS - ESP/BAS leuchtet

    ABS - ESP/BAS leuchtet: Hallo zusammen wir haben folgendes Problem. unser Elch (benziner, automatik 122.000km) geht hin und wieder in den Notbetrieb und zeigt die lampen...
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden