AHK Probleme

Diskutiere AHK Probleme im W169 Allgemein Forum im Bereich A-Klasse W169 Forum; Hallo, ich habe mir eine 13 polige AHK von Bosal über Ebay gekauft und eingebaut. Anschließend mit einem Fahrradanhänger (13 polig) vom Nachbarn...

  1. #1 Gandalf, 13.08.2012
    Gandalf

    Gandalf Elchfan

    Dabei seit:
    22.11.2004
    Beiträge:
    49
    Zustimmungen:
    0
    Ort:
    Dornburg
    Marke/Modell:
    A 180 CDI W169
    Hallo,

    ich habe mir eine 13 polige AHK von Bosal über Ebay gekauft und eingebaut.
    Anschließend mit einem Fahrradanhänger (13 polig) vom Nachbarn getestet und alles läuft.
    Blinker, Licht, Bremslicht geht. Super !!!

    Dann habe ich mir den Hänger (7 polig) von meinem Vater ausgeliehen und festgestellt
    das das Bremslicht nicht will !!!
    Hab es mit zwei verschiedenen Adaptern getestet und das Bremslicht ging immer
    noch nicht.
    Bin dann mit dem Hänger und den Adaptern zum Auto es Nachbar (auch 13 polig)
    um festzustellen das bei meinem Nachbar der Hänger von meinem Vater voll funktioniert.

    Somit hat das dann doch wohl mit MEINER AHK zu tun.
    Komisch ist aber, wie schon oben beschrieben,das das Bremslicht meine AHK mit einem 13 poligen
    Anschluss und dem Fahrradanhänger funktioniert ?!?!?!

    Die AHK die ich verwende hat hinten im inneren Radkasten ein Steuergerät und ist vorne im Fußraum
    an dem CAN-Bus und an der Batterie angeschlossen.
    Das Bremslicht wird extra von der rechten Rückleuchte abgegriffen.
    Der Verkäufer meinte zu mir das ich lieber die dritte Bremsleuchte zum abgreifen nehmen soll,
    doch die sitzt im Kofferraumdeckel (A-Klasse w169) und ist zu weit weg.

    Hat jemand eine Idee woher der Fehler kommt ??

    LG Gandalf
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. codo

    codo Elchfan

    Dabei seit:
    22.07.2011
    Beiträge:
    580
    Zustimmungen:
    36
    Marke/Modell:
    A200 Turbo
    Der einfachste Weg wäre wohl, bei deinem netten Nachbarn mit Hilfe einer Prüflampe festzustellen, an welchem Kontakt welche Funktion ausgeübt wird?
    Dementsprechend müsstest du die Belegung an deiner Steckdose überprüfen.
    Ich denke mal, dass es nur einer Brücke innerhalb deiner 13-poligen Steckdose bedarf, um damit einen 7-poligen Stecker zu betreiben.
    Denn alle 13 Pole werden nicht von Haus aus belegt sein.
     
  4. #3 Elchfan577, 14.08.2012
    Elchfan577

    Elchfan577 Guest

  5. #4 Gandalf, 15.08.2012
    Gandalf

    Gandalf Elchfan

    Dabei seit:
    22.11.2004
    Beiträge:
    49
    Zustimmungen:
    0
    Ort:
    Dornburg
    Marke/Modell:
    A 180 CDI W169
    Hab schon versucht es durchzumessen.
    Hab so ein Kabelstück wo ein LED leuchtet wenn Strom durchfliesst.
    Kann aber nur messen wenn der Stecker steckt, daher
    hab ich den 7 poligen Stecker vom Hänger auseinandergenommen, dann in den
    Adapter & das in Auto eingesteckt und duchgemessen.
    Blinker und Licht konnte ich messen.
    Bremslicht kam nichts an.
    Wie gesagt ohne das der Stecker steckt kann man nichts messen.
    Müßte mal den 13 poligen Stecker vom Fahrradhalter aufmachen und
    dann durchmessen nur der ist nicht aufschraubbar :-(

    Gruß Gandalf
     
  6. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema: AHK Probleme
Besucher kamen mit folgenden Suchen
  1. Vaneo probleme mit der Anhänger Elektrik

    ,
  2. probleme mit 6 pol anhänger adapter mercedes

    ,
  3. dritte bremsleuchte an Anhängerkupplung abgreifen

    ,
  4. mercedes ahk bremslicht
Die Seite wird geladen...

AHK Probleme - Ähnliche Themen

  1. Probleme mit der gelben Warnleuchte Motorsteuerung

    Probleme mit der gelben Warnleuchte Motorsteuerung: Folgendes. Mein A 140 W 168, Baujahr 2002 sprang nicht mehr an. Daraufhin wurde der Anlasser gewechselt und ein Teil des Lenkschlosses. Dazu wurde...
  2. Auch Probleme mit ABS(ESp Lampe)

    Auch Probleme mit ABS(ESp Lampe): Hallo an alle. Ich hätte da gerne mal ein Problem. Meine Tochter hat mit ihrem Elch, ein A160 automatik Bj 99, einen kleinen Unfall gehabt. Kaputt...
  3. Probleme beim Radio Einbau

    Probleme beim Radio Einbau: Hallo. Ich wollte gestern in meinem w168 a140 ein neues Radio einbauen. Da habe ich bemerkt, daß der Vorbesitzer die Stecker umgebaut hat. Jetzt...
  4. W169 Probleme bei U58 Nachrüstung

    W169 Probleme bei U58 Nachrüstung: Hallo liebe Elchfans, fahre nun seit einigen Monaten einen W169 von 01/2005 als 200 CDI Ein sehr schönes Fahrzeug mit sehr viel Ausstattung....
  5. W168 - Probleme mit der Zündung/dem Zündschloss

    W168 - Probleme mit der Zündung/dem Zündschloss: Erstmal hallo an die liebe Elchgemeinde. Bin seit kurzem Besitzer eines A210 und eigentlich recht zufrieden damit, allerdings hab ich die letzten...