W168 AKS – hartes Einkuppeln seit Kupplungsbelagwechsel

Diskutiere AKS – hartes Einkuppeln seit Kupplungsbelagwechsel im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Hallo alle zusammen! Seit ich bei km-Stand 100.000 (Getriebeschaden!) die Kupplung erneuert bekam (Belag) kuppelt das AKS lange nicht mehr so soft...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. franzl

    franzl Elchfan

    Dabei seit:
    29.12.2002
    Beiträge:
    40
    Zustimmungen:
    1
    Marke/Modell:
    A 180 cdi
    Hallo alle zusammen!
    Seit ich bei km-Stand 100.000 (Getriebeschaden!) die Kupplung erneuert bekam (Belag) kuppelt das AKS lange nicht mehr so soft und perfekt wie vorher. Das Einkuppeln ist relativ hart und ruppig. Mehrmalige Reklamationen bei DC wurden ignoriert. Sie meinten, das läge innerhalb der Toleranz – vorher war das AKS aber um Klassen besser. Das Schalten insgesamt ist seitdem auch hakeliger. Oder war das erste Getriebe einfach besser? Weis von euch jemand, ob es Einstellmöglichkeiten am AKS gibt?
    Grüße aus BS vom Franzl
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. jogi

    jogi Elchfan

    Dabei seit:
    24.12.2002
    Beiträge:
    932
    Zustimmungen:
    3
    Ort:
    Marbach/Neckar
    Marke/Modell:
    A 160 Avant
    Hallo,

    nach Kupplungswechsel, muss immer eine Greifpunktermittlung durchgeführt werden, denke dies wurde auch gemacht?.
    Dann werden im Normalfall noch die Gänge eingelernt.
    Diese Einstellungen können nur über ein Testgerät (HandHelt, Stardiagnose) geprüft werden.

    Könnte auch ein Problem am AKS Steuergerät vorliegen.

    Gruß Jogi
     
  4. #3 Elchvater, 16.01.2006
    Elchvater

    Elchvater Elchfan

    Dabei seit:
    01.02.2004
    Beiträge:
    2.211
    Zustimmungen:
    17
    Ort:
    Wirdum
    @ Jogi

    1. ist Tatsächlich nur die Mitnehmerscheibe erneuert worden ???

    2. lass dir unbedingt die Rechnung ( auch bei Kurlanz ) geben,

    3. Lass dir von einer anderen Werkstatt die Ersatzteilnummer geben, und vergleiche die ET Nummern, denn AKS hat eine Kupplung als der Schaltwagen.

    Auch bei mir hatte Mercedes eine Falsche Kupplung eingebaut und das Rupfen der Kupplung beim Bremsen als Normal hingestellt.

    3 Werkstätten hatten den Fehler nicht gefunden.

    Auch bei mir haben sie versucht, den Greifpunkt einzustellen, was aber nichts brachte.


    Dietmar
     
  5. franzl

    franzl Elchfan

    Dabei seit:
    29.12.2002
    Beiträge:
    40
    Zustimmungen:
    1
    Marke/Modell:
    A 180 cdi
    … danke für den Tipp! Ich werde das mal nachprüfen. Die DC-Werkstatt hier in BS ist so was von bescheiden, denen traue ich alles zu!
    Franzl
     
  6. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

AKS – hartes Einkuppeln seit Kupplungsbelagwechsel

Die Seite wird geladen...

AKS – hartes Einkuppeln seit Kupplungsbelagwechsel - Ähnliche Themen

  1. Handbremse rutscht wohl mit einer Seite durch

    Handbremse rutscht wohl mit einer Seite durch: Hallo Freunde, meine Handbremse am B180 reagiert komisch, man zieht die an, da hat man den normalen Widerstand, plötzlich rutscht das mit einem...
  2. A160 AKS Problem

    A160 AKS Problem: Moin ich habe einen A160 aus dem Baujahr 2000, die Tonne hat irgendeinen Fehler mit dem AKS Der Verkäufer sagte mir die Kupplung wäre defekt die...
  3. Fahrwerk zu hart

    Fahrwerk zu hart: Hallo Elchfahrer, seit einem Monat fahre ich einen A 190, lang, Automatik, H&R Sportfedern 30 mm tiefer, AMG-Felgen. Sieht zwar cool aus, passt...
  4. Harte Laufgeräusche beim Anlassen

    Harte Laufgeräusche beim Anlassen: Hallo zusammen, wir haben in der letzten Zeit gehäuft das Phänomen, dass kurz nach dem Anlassen der Motor ungewöhnlich laut ist. Die tritt...
  5. Pumpengeräusch bei Motorstart seit Birnenwechsel

    Pumpengeräusch bei Motorstart seit Birnenwechsel: Hallo, seit ich die Glühbirnen vorne ausgewechselt habe, habe ich beim Motorstart immer 2min ein extra Pumpen-, Kompressorgeräusch, welches vorher...
Status des Themas:
Es sind keine weiteren Antworten möglich.